Джон Толкиен - Возвращение государя

1 Джон Толкиен

КНИГА V

ГЛАВА I. МИНАС-ТИРИТ

Пиппин выглянул у Гэндальфа из-за пазухи - и не понял, проснулся он или спит по-прежнему, видит быстротечный сон, в который погрузился, когда Силуэт ударил галопом. Пробегала мимо та же темень, и ветер гулко свистел в ушах. Виднелись одни лишь переливчатые звёзды; справа заслоняли небеса тёмные громады. Он стал было сонно соображать, где они и сколько уже проехали, но память его мутилась и расплывалась.
Сперва, он помнил, мчались во весь опор; на рассвете блеснули тусклым золотом купола, и они приехали в какой-то тихий город, и огромный пустой дворец стоял на холме. Едва они там укрылись, как опять налетела крылатая тень, и люди растерялись от ужаса. Но потом Гэндальф с ним ласково говорил, а он спал где-то в уголочке, спал устало и беспокойно, и слышал сквозь сон, как ходили туда-сюда люди и Гэндальф отдавал приказы. А потом они снова мчались и мчались, скакали в ночи. Вторая это была - нет, уже третья ночь, как он заглянул в палантир. Он вспомнил этот ужас, вспомнил, проснулся и задрожал, а расшумевшийся ветер грозил на все голоса.
Небо вспыхнуло жёлтым сиянием из-за чёрных кряжей, а Пиппин съёжился в комочек: куда это, в какие неведомые края завёз его Гэндальф? Он протёр глаза и увидел, что луна одолела восточные тени, почти что полная луна. Значит, ночь в самом начале, и долог ещё путь под тёмным небом. Он шевельнулся и заговорил.
- Это мы где, Гэндальф? - спросил он.
- Заехали в пределы Гондора, - отвечал тот. - Пока что в Анориэне.
И дальше скакали молча, а потом Пиппин вскрикнул, дёрнув Гэндальфа за рукав:
- Смотри-ка, смотри! Огонь же, красный огонь! Тут что, драконы? А вон ещё!
Вместо ответа Гэндальф воззвал к коню:
- Поспешим, Силуэт! Близки последние сроки. Видишь, Гондор зажигает маяки, вестники бедствия. Война нагрянула. Вон зажегся Амон-Дин, вспыхнуло пламя на Эйленахе, и огни побежали к западу: Нардол, Эрелас, Мин-Риммон, Каленхад, - а вот полыхнул Галифирьен у ристанийской границы!
Но Силуэт перешёл с галопа на шаг, поднял голову и звонко заржал. Послышалось ответное ржание и перестук копыт: из темноты вынырнули три всадника, пронеслись на запад и исчезли, точно растаяли в лунном сиянии. А Силуэт напрягся, прянул - и ночной ветер снова загудел в ушах.
Сквозь дремоту Пиппин краем уха слушал, что рассказывает Гэндальф о гондорских обычаях - о том, как наместник повелел воздвигнуть маяки по обоим отрогам горной цепи, а у маяков учредил подставы, где всегда держат наготове сменных лошадей для гонцов, отправленных на север, в Ристанию, или на юг, в Бельфалас.
- Давно уж северные маяки не зажигались, - сказал он, - а прежде-то Гондору в них и нужды не было, хватало семи палантиров.
Пиппин вздрогнул и заерзал.
- Спи себе, не пугайся! - велел ему Гэндальф. - Это Фродо надо идти в Мордор, а ты едешь в Минас-Тирит, в надёжнейшую крепость: нынче надёжней нигде нету. Если уж Гондор не устоит, если Враг завладеет Кольцом, то и в Хобшире не укроешься.
- Хорош утешитель, - спросонья выговорил Пиппин. Но, и засыпая, всё же увидел осиянные луной белые вершины, плывущие над облаками. И подумал: а где же всё-таки Фродо, может, он уже в Мордоре или его в живых нет; откуда ему было знать, что тогда-то и Фродо глядел издалека на ту же самую предрассветную луну.

Голоса разбудили Пиппина. Вот и ещё сутки прочь: день в укрытии, ночь на коне. Светало, стелился холодный туман. Поблескивали потные бока Силуэта, но в горделивой его осанке не было ни признака усталости. Кругом стояли высокие люди в плащах до пят, а за ними виднелась полуразрушенная стена, которую, должно быть, поспешно отстраивали, и в этот ранний предрассветный час отовсюду слышался стук молотков, скрежет лопат и скрип колёс. В мутной мгле пылали факелы, горели светильники. Гэндальф разговаривал с теми, кто преграждал им путь, и Пиппин, прислушавшись, понял, что речь идёт о нём.
- Да нет, ты-то ладно, Митрандир, - говорил Главный, - тебя мы знаем. А ты знаешь заветные слова, и Семь Врат открыты перед тобой. Езжай себе. Но вот спутник твой - он кто? Гном, что ли, с северных гор? Нам, как бы сказать, нынче ни к чему чужестранцы, разве что придёт мощная подмога - из тех, кого мы опять-таки знаем и кому верим.
- Я поручусь за него перед престолом Денетора, - отвечал Гэндальф. - И не судите о нём по росту. Если хочешь знать, Ингольд, так и битв, и опасностей ему выпало на долю куда больше твоего, хоть он и вдвое тебя меньше; мы с ним приехали от Айзенгарда, вы ещё услышите, что там было. Устал он очень, а то бы я его разбудил. Зовут его Перегрин, и не всякий из вас равен доблестью этому мужу.
- Этому мужу? - изумился Ингольд, и остальные рассмеялись.
- Какому ещё мужу! - воскликнул Пиппин, совсем проснувшись. - Скажет тоже, мужу! Я никакой не муж, а хоббит, и вовсе не доблестный, разве что иной раз не сплоховал. Чего вам Гэндальф голову морочит!
- Такие слова и впрямь под стать доблестному мужу, - задумчиво проговорил Ингольд. - А хоббит - это кто?
- Хоббит - это хафлинг, - объяснил Гэндальф. - Нет-нет! - прибавил он, окинув взглядом изумлённые лица, - Прорицание было не о нём. Это не тот, но один из них.
- Хоть и не тот, но его спутник, - заявил Пиппин. - И Боромир из вашего города тоже был с нами, он спас меня в северных снегах, и как раз меня он защищал и отбивался от целого полчища, когда его застрелили.
- Будет! - вмешался Гэндальф. - Эту скорбную весть должен прежде услышать отец Боромира.
- Скорбная весть предугадана, - сказал Ингольд, - ибо недавно были диковинные знамения. Езжайте же, спешите! Свидетелю участи наследника престола Минас-Тирита нет задержки - будь то человек или...
- Или хоббит, - докончил Пиппин. - Мало проку от моего свидетельства, я могу лишь поведать вашему властителю о доблести Боромира, я у него в долгу.
- Добро пожаловать! - сказал Ингольд, и люди расступились перед Силуэтом: в стене был узкий проход. - Подай Денетору и всем нам мудрый совет, Митрандир! - крикнул он вслед. - А то ведь говорят, будто ты не советчик, а горевестник, ибо вести твои всегда скорбные и грозные!
- Потому что являюсь я в годины бедствий, - отозвался Гэндальф, - являюсь, когда нужна моя помощь. Вам же совет мой таков: поздно уже чинить пеленнорскую стену. Буря вот-вот налетит, и надейтесь лишь на свою стойкость, а выстоите - будет вам и иная надежда. Не все мои вести - скорбные. Отложите лопаты и точите мечи!
- Да мы к вечеру управимся, - возразил Ингольд. - Стена вся отстроена, только здесь и осталось: мы же не ждём врагов со стороны Рохиррима. А что ристанийцы? Как думаешь, откликнутся, прискачут на зов?
- Прискачут, дайте срок. Пока что они заслонили вас от удара в спину. Ждите врагов отовсюду, с любой стороны, днём и ночью! Когда б не Гэндальф-горевестник, на вас бы сейчас обрушились вражьи полчища из разгромленного Рохиррима. И почём знать, что ещё будет. Прощайте, и глядите в оба!
И Гэндальф выехал на раздолье за Раммас-Экором - так называли гондорцы дальние укрепления, воздвигнутые, когда враг захватил Итильен. Десять с лишним лиг тянулись они от северных горных отрогов к южным, вокруг Пеленнорских пажитей - богатых, пышных угодий на пологом правобережье Андуина. На северо-востоке от стены до Великих Врат было дальше всего - лиги четыре. Здесь Минас-Тирит отгородился от приречных низин могучей крепью, и недаром: сюда, к заставе с двумя сторожевыми башнями, вела меж стен по насыпи большая дорога от бродов и мостов Осгилиата. А на юго-востоке стена отстояла от города всего лишь на лигу, минуя Эмин-Арнен - Государеву Гряду на том берегу, в Южном Итильене, - Андуин круто сворачивал к западу, и укрепления высились над берегом реки, над пристанями Харлондской гавани, где швартовались корабли и барки с подвластных Гондору андуинских низовий и с приморья.
Изобильны были городские окрестности: тучные пашни и фруктовые сады, усадьбы с житницами и сушильнями, овчарнями и коровниками; в зелени струились с гор к Андуину бесчисленные речушки. Правда, земледельцев и скотоводов было здесь немного: большей частью гондорцы обитали в своём семистенном граде, или же по высокогорным долинам Лоссарнаха, или ещё дальше к югу, в прекрасном Лебеннине, который орошают пять буйных потоков. Суровые жители южных предгорий считались исконными гондорцами, хоть и были они - приземистые и смуглые - потомками безвестного племени, поселившегося там в незапамятные века, ещё до того, как Морем приплыли короли. И многолюдна была южная окраина Гондора - Бельфалас, где правил родовитый князь Имраиль; замок его Дол-Амрот стоял у самого Моря. Тамошние уроженцы были рослые, статные, сероглазые.
...Они ехали, и небо светлело; Пиппин привстал и огляделся. Слева стелилась мгла, сгущаясь в темень на востоке, а справа уходила на запад горная цепь, такая обрывистая, точно при сотворении мира могучая река обрезала и отодвинула её, образовав широкую долину, ристалище грядущих битв. И, выступая из тени, возникла перед ними, как и обещал Гэндальф, крайняя вершина - гигант Миндоллуин, изборождённый лиловыми рубцами, обративший к рассвету белеющее взлобье. На его уступе, как на огромном выставленном колене, воздвигся Несокрушимый Град, могучая и древняя семистенная крепость - казалось, и не построенная, а изваянная сказочными исполинами из тверди земной.
Пиппин изумлённо смотрел, как серые стены белели и розовели с рассветом; потом солнце вдруг выглянуло из сумрака и ярко озарило каменный лик города. И Пиппин вскрикнул, ибо над верхней стеной засверкала в небесах жемчужным блеском Башня Эктелиона, и шпиль её сиял, словно хрустальный; белые стяги реяли на утреннем ветру, и высоко-высоко серебряными голосами запели трубы.

Так, с первыми лучами солнца, Гэндальф и Перегрин подъехали к Великим Вратам столицы Гондора, и чугунные створы раскрылись перед ними.
- Митрандир! Митрандир! - восклицали стражи. - Значит, буря вот-вот налетит!
- Она уже налетела, - объявил Гэндальф. - Я примчался на её крылах. Дайте дорогу! Я тороплюсь к вашему повелителю Денетору, покуда он ещё государит. Будь что будет, но прежнему Гондору уж не бывать. Дорогу, сказал я!
Стража послушно расступилась; не спросили ни о чём, хотя изумлённо взирали на хоббита, восседавшего впереди, и на великолепного коня. Лошадей тут видывали редко, а если уж всадник проезжал по улице - значит, спешил с неотложным государевым поручением. И поплыла молва: «Этот конь не иначе как от самого ристанийского конунга! Может статься, рохирримцы не замедлят с подмогой?» А Силуэт, горделиво вскинув голову, двинулся наверх длинным извилистым путём.
Ибо в семь ярусов был выстроен Минас-Тирит, врезан в гору на семи уровнях и окружён семью стенами. Нижние, Великие Врата внешней стены обращены были на восток, следующие - на четверть окружности к югу, третьи - настолько же к северу, и так до седьмых ворот. Мощёный подъём к цитадели сворачивал то налево, то направо - и, проходя над Великими Вратами, всякий раз пронизывал сводчатым туннелем исполинскую скалу, разделявшую надвое все ярусы, кроме первого. Прихотью изначального творения, довершённой трудами древних мастеров, скала, которая вздымалась за нижней площадью, была устремлена к востоку, точно корабельный форштевень. И с парапета седьмой стены можно было, как с палубы, увидеть на семисотфутовой глубине Великие Врата. Подобно им, глядели на восток ворота цитадели; к ним поднимался сквозь толщу скалы длинный проход, озарённый светильниками. И не было из города иного пути к Верхнему двору и Фонтанной площади у стройной Белой Башни в пятьдесят сажен высотою; на шпиле её, в тысяче футов над равниной, развевалось знамя наместников Гондора.
Воистину неприступна была эта крепость, не по зубам никакому супостату, доколе оставались у неё защитники; разве что враги зашли бы с тыла и взобрались по кручам Миндоллуина к узкому перешейку между горой и крепостью на высоте пятой стены. Но перешеек был надёжно укреплён и ограждён по краю западного ущелья; а в пустынной седловине, в склепах и усыпальницах, покоились прежние властители Гондора, князья и наместники.
Пиппин никак не мог надивиться на огромный белокаменный град: такого, думал он, и во сне не увидишь, что там Айзенгард перед этой могучей твердыней! Да и по красоте не сравнить. На самом же деле город хирел год от года, и народу обитало здесь вполовину меньше прежнего, а и прежде было не тесно. Что ни улица, проезжали они мимо дворцов и хором, где над дверями и арками ворот были искусно высечены древние рунические надписи - как догадывался Пиппин, имена и прозвания былых владельцев; но теперь там царила тишина, никто не всходил по широким ступеням, ничей голос не раздавался в опустелых покоях, ничьё лицо не являлось в ослепших окнах.
Наконец они выехали из туннеля к седьмым воротам, и тёплое солнце, сиявшее из-за реки, озарявшее Фродо в перелесках Итильена, засверкало на гладких стенах и мощных колоннах, и ярко блеснул замковый камень большой арки: изваяние главы в короне. Гэндальф спешился, ибо всадников в цитадель не пускали, и Силуэт по тихому слову хозяина позволил увести себя прочь.
Стражи у ворот были в чёрных плащах и причудливых шлемах с венцами и тесными наланитниками, украшенными сверху светлыми крылами чаек; шлемы лучились ясным блеском, ибо отковали их из мифрила в давние дни могущества Гондора. На плащах было выткано дерево в белоснежном цвету, а над ним - серебряная корона и звёздная россыпь. Это облачение дружинников Элендила во всём Гондоре носили одни лишь стражи цитадели, охранявшие Фонтанный Двор, где некогда росло Белое Древо.
Здесь им почему-то вовсе не удивились, а молча пропустили без всяких расспросов, и Гэндальф быстро зашагал по белым плитам двора. Поодаль на ярко-зелёном лугу искрился фонтан в лучах утреннего солнца, и поникло над водой иссохшее дерево, скорбно роняя капли с голых обломков ветвей в прозрачное озерцо.
Поспешая за Гэндальфом, Пиппин оглянулся на дерево и подумал, какое оно печальное и как странно, что оно торчит здесь - а кругом всё так ухожено.
«Семь звёзд, семь камней и белое древо».
Он припомнил эти слова, которые бормотал Гэндальф, и вслед за ним очутился на крыльце сверкающей башни, миновал безмолвных стражей и вступил под высокие своды, в гулкую полутьму. Они шли по длинному пустому залу, и Гэндальф тихо наставлял Пиппина:
- Держи язык на привязи, сударь мой Перегрин! Сейчас не время для хоббитских прибауток. Это тебе не добродушный старец Теоден. Денетор - человек совсем иного склада, гордый и хитроумный, высокородный и могущественный властитель, хоть князем и не именуется. Говорить он будет больше с тобой, чем со мной, и выспросит тебя обо всём, что ты знаешь о сыне его Боромире. Он очень - пожалуй, даже слишком - любил старшего сына, любил ещё и потому, что тот был ни в чём на него не похож. Но любовь не помешает ему взять тебя в оборот - смотри не проболтайся! Не говори ничего лишнего, а пуще всего помалкивай о поручении Фродо. Об этом я скажу в своё время. И постарайся как можно реже упоминать об Арагорне.
- А почему? Странник-то чем плох? - шёпотом возмутился Пиппин. - Он ведь сюда и шёл? Да он всё равно же явится за нами следом!
- Явиться-то он явится, - подтвердил Гэндальф. - Но явится оттуда, откуда его никто не ждёт, даже Денетор. Вот пусть и не ждёт, так оно лучше. И не пристало нам возвещать его приход.
Гэндальф остановился перед высокими дверями, облицованными воронёной сталью.
- У меня, любезнейший Пиппин, и минуты лишней нет, чтобы вдалбливать тебе историю Гондора; лучше бы ты её поучил, чем разорять гнезда и гонять лодыря в хобширских лесах. Слушай, что тебе говорят! И посуди сам: очень это будет кстати - принести властителю весть о гибели его наследника и заодно сообщить, что, мол, власти твоей конец, вот-вот явится законный Государь? Уразумел?
- Госуда-а-арь? - изумился Пиппин.
- Да, - отрезал Гэндальф. - Хватит тебе уже хлопать ушами, возьмись-ка за ум!
И он постучал в двери.

Двери растворились словно бы сами собой, и Пиппин увидел огромный чертог с узкими стрельчатыми окнами по обеим сторонам, за чёрномраморными колоннадами. Пышные капители украшала узорная листва и диковинные звериные морды; высокий мозаичный свод отливал тусклым золотом. Ни занавесей, ни гобеленов, ни деревянной утвари; меж колонн застыли суровые изваяния.
Они напоминали андуинские Столпы Аргоната, и не без трепета Пиппин окинул взглядом длинные ряды статуй давным-давно умерших Государей Гондора. В дальнем конце чертога, на многоступенчатом возвышении, стоял трон под мраморным навесом в виде увенчанного короной шлема, а позади поблескивал самоцветами стенной горельеф - дерево в цвету. Но трон был пуст. На широкой нижней ступени в незатейливом чёрном каменном кресле сидел, опустив взор, древний старец. В руке он держал белый жезл с золотым набалдашником. Он не взглянул им навстречу, и они медленно приблизились; остановившись шага за три от подножной скамейки, Гэндальф молвил:
- Привет тебе, властитель и наместник Минас-Тирита, Денетор, сын Эктелиона! В этот роковой час я принёс тебе вести и готов подать совет.
Старец поднял голову. Пиппин увидел строгое и надменное точёное лицо, длинный нос с горбинкой и запавшие тёмные глаза; и вовсе не Боромир вспомнился ему, а скорее Арагорн.
- Час поистине роковой, - отозвался старец, - твой излюбленный час, Митрандир. Да, судя по всему, Гондор на краю бездны, однако сейчас мне моё горе горше общей судьбины. Говорят, ты привёз свидетеля гибели моего сына. Это он и есть?
- Да, это он и есть, - подтвердил Гэндальф. - Их было двое, свидетелей. Другой - с Теоденом Рохирримским; может, ещё и явится. Оба хафлинги, но прорицание было не о них.
- О них или нет, но самое слово это, - угрюмо сказал Денетор, - язвит мой слух с тех пор, как Совет наш смутило тёмное прорицание и Боромир очертя голову кинулся невесть куда, навстречу своей гибели. О сын мой, как худо нам без тебя! Фарамира надо было отправить.
- Фарамир и вызывался, - возразил Гэндальф. - Горюешь - горюй, но и в горе будь справедлив. Боромир сам пожелал идти и настоял на своём. Властный и своевольный, он прекословья не терпел. Много лиг я прошёл с ним бок о бок, и мне довелось его распознать. Ты, однако же, упомянул о его гибели. Стало быть, тебя уже оповестили об этом?
- Вот оно - оповещение, - молвил Денетор, отложив жезл и поднявши с колен в обеих руках обломки турьего рога, оправленного серебром.
- Это же рог Боромира, он его всегда носил! - воскликнул Пиппин.
- Верно, - сказал Денетор. - А прежде я носил его, как всякий старший сын в нашем роду ещё со времён последнего князя, когда Ворондил, отец наместника Мардила, охотился на диких быков Арау в дальних степях Руна. Тринадцать дней назад я расслышал его смутный зов от северных пределов княжества, и вот Великая Река Андуин принесла мне осколки рога: больше уж он не затрубит. - Денетор умолк, и настала тяжкая тишина. Но вдруг он вперил взор в Пиппина. - Что скажешь на это ты, хафлинг?
- Тринадцать... тринадцать дней назад, - залепетал тот. - Пожалуй что и так, правда тринадцать. И я был рядом с ним, когда он трубил в рог. Но подмога не явилась. Только орки набежали.
- Вот оно как, - протянул Денетор, пристально глядя в лицо Пиппину. - Ты был рядом с ним? Расскажи, расскажи! Почему же не явилась подмога? И как случилось, что ты спасся, а он погиб, он, могучий витязь, не одолел оркскую погань?
Пиппин вспыхнул и позабыл робость.
- Величайшего витязя можно убить одной стрелой, - сказал он, - а Боромира пронзили едва ли не десятью. Помню, как он, прислонившись к дереву, выдёргивал из груди стрелу с чёрным оперением. А потом я упал без сознания, и меня взяли в плен. Больше я его не видел, больше ничего не знаю. Но память его мне дорога и доблесть памятна. Он погиб, спасая нас - меня и друга моего, родича Мериадока: нас подстерегли в лесу солдаты Чёрного Властелина; и пусть он погиб и не выручил нас, я всё равно благодарен ему до конца жизни.
Пиппин поглядел в глаза властительному старцу и сам вдруг загордился, обиженный презрительным, высокомерным голосом.
- И то сказать, что там какой-то хоббит у трона повелителя людей; подумаешь, хафлинг из Северного Хобшира - ну и пожалуйста, а я всё равно плачу мой долг: примите мою жизнь. - Пиппин откинул полу плаща, извлёк меч из ножен и положил его к ногам Денетора.
Бледная улыбка, словно луч холодного солнца, зимою блеснувшего ввечеру, озарила лицо старика; он склонил голову и протянул руку, отложив обломки рога.
- Дай мне твоё оружие! - сказал он.
Пиппин поднял меч и протянул его вперёд рукоятью.
- Откуда он у тебя? - спросил Денетор. - Давным-давно был он откован. Тысячу лет назад, а клинок нашей северной ковки, так ли, хафлинг?
- Он из могильников к северу от нашей страны, - сказал Пиппин. - Там, в могильниках, теперь одни только умертвия, и я о них говорить лучше не буду.
- Да ты, я вижу, нагляделся чудес на своём недолгом веку, - покачал головой Денетор, - недаром говорится, что человека сразу не разглядишь - а хафлинга тем более. Что ж, принимаю твою жизнь. Ты за словом в карман не лезешь, а говоришь учтиво, хоть и необычно, не по-нашему звучит твоя речь. Учтивые, а паче того преданные приближённые нам очень нужны будут в грядущие дни. Итак, приноси клятву!
- Возьми меч за рукоять, - сказал Гэндальф, - и повторяй клятву за своим государем, коль уж ты принял решение.
- Я принял решение, - подтвердил Пиппин.
Старец возложил меч себе на колени, Пиппин взялся за рукоять и размеренно повторил вслед за Денетором:
- Сим присягаю верно служить Гондору и государю наместнику великого княжества, клянусь по слову его молвить и молчать, исполнять и пресекать, являться и уходить - в годину изобилия или нужды, мира или войны, в радостный или же смертный час, отныне и навечно, ежели государь мой не отрешит меня от клятвы, или смерть меня от неё не избавит, или же не рухнет мироздание. Так говорю я, Перегрин, сын Паладина, хафлинг из Хобшира.
- Слушаю и принимаю клятву я, Денетор, сын Эктелиона, наместник Великого Князя, властелин Гондора, и не забуду клятвы твоей: да будет ей в награждение любовь за верность, почести за доблесть и расплата за клятвопреступление.
И Пиппин принял свой меч и вложил его в ножны.
- Так вот, - сказал Денетор, - слушай первое моё веление: говори без утайки! Расскажи всё, как было, и не утаи ничего о сыне моём Боромире. Садись и начинай рассказ!
С этими словами он ударил в серебряный гонг возле подножной скамейки, и выступили из ниш по обе стороны дверей прежде незримые служители.
- Принесите вина, еды и сиденья для гостей, - распорядился Денетор, - и пусть целый час никто нас не тревожит... Больше часа я не смогу вам уделить, - сказал он Гэндальфу. - Меня ждут неотложные дела - однако же ладно, немного подождут. С тобой-то мы ещё, наверно, поговорим ближе к вечеру.
- Надеюсь, даже раньше, - отозвался Гэндальф. - Я ведь не затем скакал сюда от Айзенгарда, вперегонки с ветром, чтобы доставить тебе нового, необычайно учтивого и, паче того, преданного служителя. А что Теоден победил в смертельной битве, что Айзенгард низвергнут, что я преломил жезл Сарумана - эти вести для тебя не важны?
- Важны, разумеется. Но я уже знаю обо всём этом - знаю достаточно, столько, сколько надо, дабы по-прежнему противостоять грозе с востока.
Он обратил свои тёмные глаза на Гэндальфа, и Пиппин заметил сходство двух властительных старцев и почуял их обоюдную неприязнь: взоры их были точно тлеющие уголья, готовые вот-вот полыхнуть пламенем.
И Денетор был с виду куда больше похож на могучего чародея, нежели Гэндальф: величавее, горделивее, благообразнее - и старше. Однако же вопреки зрению иным чувством Пиппин ощущал, что Гэндальф и могущественнее, и мудрее, а истинное величие его до поры сокрыто. И он древнее, намного древнее. «А сколько же ему на самом-то деле лет?» - подумал Пиппин и удивился: почему-то такой вопрос ему никогда на ум не приходил. Чего-то там Древень толковал насчёт магов, но это было словно бы и не про Гэндальфа. Кто же такой Гэндальф, на самом-то деле? Когда, в какие незапамятные времена явился он в Среднеземье, когда суждено ему покинуть этот мир? Очнувшись от раздумий, Пиппин увидел, что Денетор с Гэндальфом по-прежнему смотрят друг на друга, будто читают в глазах. Первым отвёл взгляд Денетор.
- Да, да, - сказал он, - хотя палантиров, говорят, больше нет на свете, однако властителям Гондора зоркости по-прежнему не занимать, и многими путями доходят до них вести. Но садитесь же!

Поставили кресло, скамеечку и столик, принесли на подносе чеканный серебряный кувшин с кубками и белые хлебцы. Пиппин присел, не сводя глаз с престарелого наместника. То ли ему показалось, то ли правда, упомянув о палантирах, Денетор искоса сверкнул на него взором?
- Ну что ж, рассказывай, верноподданный мой, - с милостивой усмешкой молвил Денетор. - Ибо поистине дорого для меня каждое слово того, с кем был столь дружен мой сын.
Пиппин запомнил навеки этот долгий час в пустынном чертоге под пронзительным оком наместника Гондора, который непрестанно задавал ему трудные, опасные вопросы; а рядом к тому же был Гэндальф, он смотрел, слушал и (Пиппина не обманешь) еле сдерживал гнев и нетерпение.
Час наконец истёк, Денетор ударил в гонг, и Пиппин был еле живой. «Да ведь ещё не больше девяти, - подумал он. - Эх, съесть бы сейчас три, что ли, завтрака!»
- Отведите гостя нашего Митрандира в жилище, уготованное для него, - велел Денетор, - вместе с его спутником, если тот пожелает покамест оставаться с ним. Да будет, однако же, известно, что он теперь у меня в услужении: зовётся он Перегрин, сын Паладина, скажите ему первые пропуска. И передайте военачальникам - пусть ожидают меня у дверей на исходе третьего часа. И ты, государь мой Митрандир, прибудь к этому часу, а впредь являйся, когда тебе угодно. Во всякое время тебя пропустят ко мне, кроме кратких часов моего сна. Не гневись на стариковскую дурость и приходи утешить меня!
- На стариковскую дурость? - переспросил Гэндальф. - Нет, государь, из ума ты не выжил, для тебя это было бы смерти подобно. Как хитро заслоняешься ты своим горем! Думаешь, я не понял, почему ты целый час расспрашивал свидетеля, которому известно куда меньше моего?
- Вот и хорошо, если понял, - заметил Денетор. - Безрассуден гордец, пренебрегающий в трудный час помощью и советом; но ты помогаешь и советуешь лишь со своим потаённым умыслом. А властелину Гондора негоже служить чужим целям, сколь угодно достойным. И нынче нет в этом мире цели превыше спасения Гондора, а Гондором правлю я, и никто иной, доколе не явится его законнейший повелитель.
- Законнейший, говоришь, повелитель доколе не явится? - подхватил Гэндальф. - Именно так, государь мой наместник, ты поистине призван сберегать доверенное тебе княжество в ожидании неведомых сроков. И в этом деле ты получишь всякую помощь, какой пожелаешь. Но я скажу тебе вот что: я не правитель Гондора и не властвую иными краями, ни великими, ни малыми. Однако же в нынешнем мире я в ответе за всё, что достойно спасения. И коль уж на то пошло, пусть даже Гондор падёт, я исполню свой долг, если, когда схлынет мрак, уцелеет хоть что-то от земной красоты, если будут для кого-то расти цветы и вызревать плоды. Ведь я тоже наместник. Этого ты не знал?
Он повернулся и удалился из чертога, а Пиппин бежал рядом.
По дороге Гэндальф ни разу не взглянул на Пиппина, ни словом с ним не обмолвился. Их проводили к дверям и через Фонтанный Двор в проулок, стеснённый высокими каменными строениями. Они свернули несколько раз и очутились перед домом у северной стены цитадели, неподалёку от перешейка. Широкая мраморная лестница вела на второй этаж: они вошли в светлый и просторный покой. Солнце струилось сквозь золотистые занавеси. Мебели всего и было что столик, два стула и скамейка, да по обеим сторонам, в нишах, застеленные кровати, а возле них кувшины с водой и умывальные тазы. Три узких высоких окна выходили на север, и в дальней дали, за подёрнутой туманом излучиной Андуина, виднелись, должно быть, скалы Эмин-Муил, а ещё дальше - водопады Рэроса. Пиппин взобрался на скамью, а то подоконник мешал смотреть.
- Гэндальф, ты на меня, что ли, сердишься? - спросил он, когда за их провожатым затворилась дверь. - Я очень старался.
- Старался, старался! - вдруг рассмеявшись, сказал Гэндальф; он подошёл к окну, стал рядом с Пиппином и обнял его за плечи. Пиппин удивлённо заглянул ему в лицо: он ли это смеялся так весело и беспечно? Нет, не может быть: вид у старого мага был горестный и озабоченный, и, лишь вглядевшись, Пиппин почуял за этим великую радость - такое сокрытое веселье, что, пожалуй, выплеснись оно наружу, расхохоталось бы и целое царство.
- Да, - сказал маг, - ты и правда старался, и, надеюсь, не скоро ты снова попадёшь в такой переплёт - малютка меж двух устрашающих старцев. Но как ты ни старался, Пиппин, а властитель Гондора вытянул из тебя больше, чем ты полагаешь. Ты же не смог утаить, что вовсе не Боромир вёл ваш Отряд от Мории, а некий знатный витязь, который направлялся в Минас-Тирит, и при нём был прославленный меч. В Гондоре памятны предания дней былых, а Денетор, провожая мыслью Боромира, немало раздумывал над прорицанием и доискивался до смысла слов «Проклятие Исилдура».
Он вообще не чета нынешним людям, Пиппин: случилось так, что если не по крови, то по духу он - истинный потомок нуменорцев; таков же и младший сын его Фарамир, в отличие от Боромира, хоть тот и был любимцем. Он прозорлив. Он умеет распознавать людей, даже и заочно. Провести его нелегко, лучше и не пробуй. Так что держись, ты накрепко связан клятвою. Не знаю, как это взбрело тебе на ум - наверно, сердце подсказало. Но это было ко времени, да и нельзя гасить благородный порыв трезвым остережением. Ты его тронул, а пожалуй что и польстил ему. Во всяком случае, ты волен теперь разгуливать по Минас-Тириту, когда позволит служба. А служба отнюдь не всегда позволит: ты теперь его подданный, и он о тебе не забудет. Будь осмотрительнее!
Он смолк и вздохнул.
- Что проку загадывать на завтра? День ото дня будет всё страшнее, и ничего предотвратить я не могу. Игра идёт, фигуры движутся. Вот только не видно одной из главных фигур - Фарамира, теперешнего наследника Денетора. Должно быть, в городе его нет, но мне и спрашивать-то было некогда и не у кого. Мне надо идти, Пиппин, на совет военачальников и там разузнать всё, что можно. Игру ведёт Враг, и он себя ждать не заставит. И пешки играют наравне с фигурами: увидишь сам, Перегрин, сын Паладина, воин Гондора. Точи свой клинок!
В дверях Гэндальф обернулся.
- Я спешу, Пиппин, - сказал он. - У меня к тебе просьба. Надеюсь, ты не очень устал, но всё равно погоди отдыхать, сперва сходи проведай Силуэта, как его там поместили. Его, конечно, не обидят, народ здесь понятливый и добрый, но к лошадям непривычный.
С этими словами Гэндальф вышел, и в ту же секунду звонко ударил колокол на цитадельной башне. Чистый серебряный звон прозвучал трижды: три часа минуло с восхода солнца.
Пиппин спустился по лестнице, вышел на улицу и огляделся. Тепло и ясно сияло солнце; башни и высокие дома отбрасывали на запад длинные четкие тени. В лазури высился белый пик одетого снегами Миндоллуина. Ратники проходили по улицам - наверно, сменялись на часах.
- По-нашему сейчас девять утра, - вслух сказал Пиппин сам себе. - Весна, солнышко - сиди да завтракай у открытого окна. А что, позавтракать куда как не мешало бы и здесь! Да нет, эти-то уж небось поели. А когда они обедают, интересно, и где?

1 Следующая страница


Возвращение государя 2

По узкой улочке от Фонтанного Двора навстречу шёл человек в чёрно-белом одеянии, и Пиппин решил с горя обратиться хотя бы к нему, но тот и сам подошёл.
- Ты - хафлинг Перегрин? - осведомился он. - Мне сказали, что ты присягнул на верность нашему государю и державе. Здравствуй! - Он протянул руку, и Пиппин пожал её. - Меня зовут Берегонд, сын Баранора. Нынче утром я свободен, и меня послали сообщить тебе пропуска и рассказать обо всём, что тебе должно и дозволено знать. Я тоже надеюсь узнать от тебя о многом, ибо прежде хафлингов в наших краях не бывало, мы лишь краем уха слышали про них. К тому же ты - приятель Митрандира. А с ним ты хорошо знаком?
- Да как сказать, - отозвался Пиппин. - За глаза-то я с ним знаком от колыбели, хоть это и недолго; а теперь довелось вот постранствовать вместе. Вроде как из большой книги читал страницу-другую. И однако же мало таких, кто знаком с ним лучше. Из нашего отряда, пожалуй, только Арагорн знал его по-настоящему.
- Арагорн? - переспросил Берегонд. - А кто он такой?
- Ну, - Пиппин замялся, - ну, был с нами один такой человек. По-моему, он сейчас в Ристании.
- Да, я слышал, что ты прямиком из Рохиррима. И о нём тоже я хотел бы тебя порасспросить: надежды у нас мало, но какая есть, почти вся на ристанийцев. Впрочем, мне ведь поручено первым делом ответить на твои вопросы. Спрашивай, сударь мой Перегрин!
- Дело в том, - отважился Пиппин, - что у меня сейчас, по правде говоря, один вопрос на языке вертится - как насчёт завтрака или там подзакусить? Ну, то есть когда у вас вообще едят, где, положим, харчевня: есть, наверное, где-нибудь? Или трактир, может, какой? Я что-то по дороге ни одного не заметил, а уж так надеялся с устатку хлебнуть пивка - не в глушь ведь заехал, а в город, да ещё какой!
Берегонд сурово взглянул на него.
- Сразу виден бывалый солдат, - сказал он. - Говорят, солдат в походе только и думает, где ему доведётся поесть-попить следующий раз: знаю понаслышке, сам я в дальних походах не бывал. Так у тебя, значит, сегодня ещё маковой росинки во рту не было?
- Ну, из учтивости можно сказать, что была, - признался Пиппин. - Выпил я кубок вина и съел пару хлебцев: ваш государь нас угощал, но зато же и допрашивал меня битый час, тут поневоле проголодаешься.
Берегонд рассмеялся.
- Как у нас говорится, и малорослый едок за столом витязь. Ты, однако ж, утолил утренний голод не хуже любого стража цитадели, да ещё и с немалым почетом. Мы же в крепости, мы её охраняем, а время военное. Встаём до зари, перекусываем на рассвете и расходимся по своим постам. Погоди отчаиваться! - опять-таки со смехом воскликнул он, заметив унылую гримасу на лице Пиппина. - Кому пришлось труднее прочих, тем можно утром и лишний раз подкрепиться. Потом - полдничаем, кто в полдень, кто попозже, а главная общая трапеза, какое ни на есть застолье - в закатный час или около того. Пойдём! Пройдёмся немного, что-нибудь да раздобудем, устроимся на парапете, будем есть-пить и любоваться: вон утро какое выдалось.
- Погодите-ка! - краснея, сказал Пиппин. - От жадности или от голода - думайте, как хотите, - но я совсем было позабыл вот о чём. Гэндальф, по-вашему Митрандир, просил меня проведать его коня Силуэта, лучшего скакуна Ристании, любимца конунга - хоть он и подарил его Митрандиру в награду за великие заслуги. Митрандир в нём души не чает, и если в городе вашем чтут нового хозяина Силуэта, то окружите коня почетом и заботой - словом, будьте к нему, если можно, добрей, чем к голодному хоббиту.
- К хоббиту? - переспросил Берегонд.
- Да, так мы себя называем, - сказал Пиппин.
- Спасибо, буду знать, - сказал Берегонд. - Пока же замечу, что у чужестранца иной раз не худо поучиться учтивости и у хоббита - красноречию. Пойдём же! Ты познакомишь меня с этим дивным конём. Я люблю животных - правда, здесь, в нашей каменной твердыне, мы их редко видим; но мои-то предки жили в горных долинах, а прежде того в Итильене. Не вешай нос, мы только наведаемся - и оттуда сразу в кладовую.

Силуэта устроили на славу - в отличных конюшнях на шестом ярусе за стенами цитадели, возле жилища для государевых гонцов, которых всегда держали наготове на случай неотложных поручений Денетора или высших военачальников. Сейчас ни в стойлах не было лошадей, ни в жилище - гонцов: всех разослали.
Силуэт встретил Пиппина ржанием и повернул к нему голову.
- Доброе утро! - сказал Пиппин. - Гэндальф, как сможет, придёт: его задержали. Он шлёт тебе привет, а мне велено узнать, всем ли ты доволен, хорошо ли отдыхается после многотрудного пути.
Силуэт встряхнул гривой и топнул копытом. Берегонду он, однако же, позволил потрепать себя по холке и огладить могучие бока.
- Да он, можно подумать, застоялся, а не отдыхает после многотрудного пути, - сказал Берегонд. - Что за богатырская стать! А где его сбруя? Вот уж, наверно, богатая и пышная!
- Нет такой богатой и пышной, чтоб ему подошла, - отвечал Пиппин. - Да и к чему она? Если седок ему по нраву - никакая сбруя не нужна, а если нет - не помогут ни седло, ни подпруги, ни узда, ни удила. До свидания, Силуэт! Потерпи немного, скоро в битву.
Силуэт воздел голову и заржал так, что содрогнулась конюшня, а они заткнули уши. И удалились, подсыпав зерна в ясли.
- Теперь пойдём к нашим яслям, - сказал Берегонд; они с Пиппином вернулись в цитадель, подошли к северным дверям башни и спустились по длинной прохладной лестнице в широкий коридор со светильниками. В ряду низеньких дверей по правую руку одна была открыта.
- Это наша ротная кладовая и раздаточная, - сказал Берегонд. - Привет, Таргон! - крикнул он в дверь. - Рановато вроде, но со мной тут новобранец, принят по приказу государя. Он изголодался в долгом пути, и нынче утром ему несладко пришлось. Сыщи уж там какой ни на есть снеди!
Им дали хлеба, масла, сыра и яблок, запасённых осенью - сморщенных, но душистых и сладких, - дали кожаную флягу свежего пива, деревянные миски и кубки. Всё это они сложили в корзину и выбрались наверх, на солнышко. Берегонд повёл Пиппина к восточному выступу парапета, где под бойницей была каменная скамья. Далеко видны были озарённые утренним светом просторы.
Они ели, пили и разговаривали о Гондоре, о здешних делах и обычаях, потом о Хобшире и прочих неведомых здесь краях, которые Пиппину привелось повидать. Они говорили, а Берегонд изумлялся всё больше и больше и всё растеряннее смотрел на хоббита, который то сидел на скамье, болтая короткими ножками, то вставал на цыпочки и выглядывал в бойницу.
- Не скрою от тебя, сударь мой Перегрин, - молвил Берегонд, - что ты показался мне с виду ни дать ни взять девятилетним мальчишкой, а ты между тем столько претерпел опасностей и столько навидался чудес, что хватило бы и нашему седобородому старцу. Я-то подумал, что нашему государю угодно было обзавестись пажом, какие бывали, говорят, в старину у королей. Но теперь вижу, что дело обстоит совсем иначе, и ты уж не взыщи за глупость мою.
- Чего там, - сказал Пиппин. - Да ты не так уж и ошибся. По нашему-то я сущий мальчишка и «войду в возраст», как говорят у нас в Хобшире, только через четыре года. И вообще, не обо мне речь. Давай лучше показывай и объясняй.

Солнце уже поднялось высоко, и туманы в низине рассеялись. Последние клочья рваными облаками проносились в небе, и на резком, порывистом восточном ветру бились и трепетали белые стяги цитадели. За пять лиг от них и дальше, сколько хватал глаз, серела и блистала огромная излучина Великой Реки Андуин, выгнутая к востоку с северо-запада; устремляясь затем на юг, река терялась в зыблющейся дымке, а до Моря оставалось ещё добрых пятьдесят лиг.
Весь Пеленнор был виден как на ладони: россыпь ограждённых усадеб, амбаров, коровников, хотя нигде не паслись ни коровы, ни другой скот. Вдоль и поперёк пересекали зелёные пажити большие и малые дороги, и вереницы повозок тянулись к Великим Вратам, а оттуда навстречу им катила повозка за повозкой. Изредка подъезжали вскачь верховые, спешивались и торопились в город. Поток от ворот направлялся по тракту, который круто сворачивал на юг и, уходя от извива реки, вскоре исчезал из виду у горных подножий. Тракт был просторный, гладко вымощенный; за восточной его обочиной, вдоль дамбы проходила широкая зелёная дорожка для верховых. По ней мчались туда и сюда всадники, а тракт, казалось, был запружен людским месивом. Потом Пиппин пригляделся и увидел, что на тракте царил строгий порядок: там двигались в три ряда - один быстрее, конские упряжки; другой помедленнее, воловьи, с громоздкими разноцветными фургонами; и у западной обочины, медленнее всех, люди, впрягшиеся в тележки.
- Уходят в долины Тумладена и Лоссарнаха, в горные селения или ещё дальше - в Лебеннин, - сказал Берегонд. - Старики и женщины с детьми; это последние обозы. К полудню надо, чтобы на целую лигу дорога от города была свободна. Таков приказ, а что поделаешь! - Он вздохнул. - Не многие встретятся из тех, что разлучились. Детей у нас тут всегда было маловато, а теперь остались только мальчишки постарше, которых и силком не вывезешь, - вроде моего сына; ну ладно, может, на что и сгодятся.
Они помолчали. Пиппин тревожно глядел на восток, будто ожидая, что оттуда вот-вот появятся чёрные полчища орков.
- А там что? - спросил он, указывая на средину огромной излучины Андуина. - Там другой город, да?
- Был там другой город, - отвечал Берегонд, - столица Гондора; наш-то Минас-Тирит - всего-навсего сторожевая крепость. Там, за Андуином, развалины Осгилиата, который давным-давно захватили и сожгли враги. Мы, правда, отбили его у них, когда ещё Денетор был молодой, но обживать не стали, а сделали там передовую заставу и отстроили мост, чтобы перебрасывать подкрепления. Но из Минас-Моргула нагрянули Лютые Всадники.
- Чёрные Всадники? - переспросил Пиппин, широко раскрыв потемневшие глаза: ему припомнились давнишние ужасы.
- Да, они были чёрные, - подтвердил Берегонд, - и я вижу, ты знаешь их не только понаслышке, хоть и не упоминал об этом в своих рассказах.
- Нет, не понаслышке, - тихо откликнулся Пиппин, - только я сейчас лучше не буду говорить о них, а то близко, уж очень близко тут...
Он осёкся и поглядел за реку: там простёрлась необъятная и зловещая чёрная тень. Может, это замыкали окоём тёмные горы, щербатые гребни которых расплылись в туманной дали, а может, стеной склубились тучи, и за ними чернел непроглядный мрак. И казалось, этот мрак на глазах расползался и разрастался, медленно и неотвратимо заполняя солнечные просторы.
- Близко от Мордора? - спокойно закончил Берегонд. - Да, он тут недалеко. Называть его мы избегаем, но живём, сколько себя помню, в его сумрачной тени: она то редеет и отдаляется, то сгущается и нависает. Сейчас она чернее чёрного и разрослась - оттого и мы в страхе и тревоге. А Лютые Всадники - они год назад или около того обрушились на переправу, и много там погибло лучших наших воинов. Тогда Боромир отогнал их и освободил западный берег - до сих пор мы удерживаем почти половину Осгилиата. Пока удерживаем. Но они со дня на день снова нагрянут. Там, наверно, война и начнётся, оттуда будет главный удар.
- А когда начнётся? - спросил Пиппин. - Думаешь, со дня на день? Я ночью видел, как зажигались маяки и вестники скакали: Гэндальф сказал - это, мол, знак, что война началась. Он спешил, как на пожар. А теперь снова вроде как тихо.
- У Врага всё готово - вот и тихо, - сказал Берегонд. - Как будто, представь себе, ныряльщик воздуху в грудь набирает.
- Маяки-то почему вчера зажгли?
- Поздновато было бы посылать за помощью, когда уж тебя обложили, - усмехнулся Берегонд. - Я, правда, не знаю, как там рассудил государь и прочие начальники. К ним стекаются все вести. А наш властитель Денетор видит дальше других, видит и недоступное взору. По ночам он, говорят, восходит на башню, сидит там в верхнем покое и проникает мыслью в грядущее; иногда он даже прозревает замыслы Врага и схватывается с ним. Потому-то он так и постарел прежде времени. Ну, и к тому же Фарамира услали в набег за Андуин: может, от него прибыл вестник. Но я так думаю, что маяки зажгли после вчерашних вестей из Лебеннина. Умбарские пираты скопили в устьях Андуина огромный флот. Они давно уж не боятся Гондора и стакнулись с Врагом, а теперь и выступили с ним заодно. Для нас это страшный удар: не жди, значит, особой подмоги из Лебеннина и Бельфаласа, не придут многие тысячи опытных воинов. Нам только и остаётся, что мечтать о северной, ристанийской подмоге и радоваться твоим известиям о тамошних победах.
- Однако же, - Берегонд помедлил, встал и повёл взглядом с севера на восток и на юг, - после айзенгардского предательства стало яснее ясного, что сеть сплетена громадная и раскинута широко. Бои на переправе, набеги из Итильена и Анориэна, засады, стычки - это всё было так, прощупывание. А теперь начинается подготовленная война - и вовсе не только против нас, что тут важничать, - война великая, всемирная. Говорят, неладно на востоке, за Внутренним Морем; в Чернолесье и на севере тоже худые дела; тем более - на юге, в Хараде. Нынче у всех одна судьбина, Тень нависла надо всеми - и либо выстоять, либо сгинуть. Но нам, сударь Перегрин, и правда честь особая, нас Чёрный Властелин ненавидит пуще всех остальных - с незапамятных пор, от заморских времён. Очень он крепко по нам ударит. Потому-то и Митрандир прискакал сюда во весь опор. Ведь если мы сгинем, то кто выстоит? Как полагаешь, сударь Перегрин, выстоим, есть надежда?
Пиппин не ответил. Он поглядел на мощные стены, на гордые башни и реющие стяги, на солнце высоко в небе, а потом на восток, на ползучий сумрак, и вспомнил о всепроникающей Тени, об орках, кишащих в лесах и на горах, об айзенгардской измене, о птицах-соглядатаях, о Чёрных Всадниках, разъезжающих по Хобширу, и о крылатом страшилище, о назгуле. Дрожь охватила его, и всякая надежда пропала. В этот миг померкло солнце, словно заслонённое чёрным крылом. И ему послышался из поднебесных далей жуткий вопль - глухой, неистовый и леденящий. Он съёжился и прижался к стене.
- В чём дело? - спросил Берегонд. - Тоже что-то почуял?
- Д-да, - выговорил Пиппин. - Кажется, мы погибли, а это - роковой знак, Лютый Всадник в небесах.
- Да, роковой знак, - подтвердил Берегонд. - Видно, Минас-Тирит обречён. Ночь будет непроглядная. У меня аж кровь в жилах стынет.

Они сидели понурившись и молчали. Потом Пиппин вскинул глаза и увидел, что солнце сияет, как прежде, и стяги полощутся на ветру. Он встряхнулся.
- Миновало, - сказал он. - Нет, я ещё всё-таки не отчаялся. Гэндальф, казалось, погиб, а вот вернулся и теперь с нами. Пусть даже и на одной ноге, а всё-таки выстоим; на худой конец выстоим и на коленях!
- Вот это верно! - воскликнул Берегонд, поднявшись и расхаживая взад-вперёд. - Нет уж, оно хоть и всё когда-нибудь прахом пойдёт, но Гондор покамест уцелеет. Ну, возьмут Минас-Тирит, навалив трупья вровень со стенами, так ведь есть ещё и другие крепости! Есть тайные ходы и горные убежища. И надежду сбережём, и память - не здесь, так где-нибудь в зелёной укромной ложбине.
- Да ладно, лишь бы скорее хоть как-нибудь всё это кончилось, - вздохнул Пиппин. - Какой из меня воин, я и думать-то боюсь о сражениях, а уж думать, что вот-вот придётся сражаться, - это хуже некуда. Ох и длинный же нынче день, и ведь он ещё только начался! Ну что бы нам не цепенеть и медлить, а ударить первыми! В Ристании небось тоже бы ждали-дожидались, кабы не Гэндальф.
- Э, да ты на больную мозоль наступил! - усмехнулся Берегонд. - Погоди, погоди, вот вернётся Фарамир. Он храбрец, каких мало, настоящий храбрец, хоть у нас и думают, что ежели кто умудрён не по летам и знает наперечёт старинные песни и сказания, то он, дескать, и воин никудышный, и воевода курам на смех. Это про Фарамира-то! Да, он не такой, как Боромир, не такой отчаянный рубака, но решимости у него на двоих хватит. Только вот решаться-то на что? Не штурмовать же эти... эти вон ихние горы! Силы не те, ну и ждём, пока нападут. А уж тогда поглядим! - И он хлопнул по рукояти длинного меча.
Пиппин взглянул на него: высокий, горделивый, как все здешние; и глаза блестят, не терпится в сечу. «Меня-то куда несёт? - горько подумал он и смолчал. - Вот ещё выискался меченосец! Как Гэндальф говорит - пешка? Ну да, пешка, только не на своём месте».
Так они разговаривали, а тем временем солнце взошло в зенит, грянули колокола, и оживилась цитадель: все, кроме часовых, отправились трапезовать.
- Ну что, пошли? - предложил Берегонд. - Пока чего - побудешь с нами. Мало ли куда тебя потом определят; может, будешь состоять при государе. А пока давай приходи. И приводи с собой кого захочешь.
- Да я-то приду, - сказал Пиппин. - Только приводить мне с собой некого. Лучший мой друг остался в Ристании, мне и поговорить не с кем, не с кем и пошутить. Может, и правда мне к вам? Ты ведь начальник, возьми меня к себе, замолви словечко, а?
- Нет, нет, - рассмеялся Берегонд. - Никакой я не начальник. Я всего-навсего рядовой третьей роты крепостной охраны. Однако же, сударь мой Перегрин, крепостная стража у нас в большом почёте, не только в городе, но и повсюду.
- Ну и будьте в почёте, - отмахнулся Пиппин. - А меня покамест отведи-ка обратно, и ежели Гэндальфа там нет, то я, пожалуйста, куда хотите - ваш почетный гость.

Гэндальфа не было, вестей от него тоже, и Берегонд повёл Пиппина знакомиться с третьей ротой. Пиппина так привечали, что и Берегонда чуть не на руках носили. А в крепости уже пошли разговоры насчёт спутника Митрандира, как они втроём с властителем беседовали битый час; и само собой придумалось, что с севера явился хафлингский князь, ведёт на подмогу Гондору пять тысяч клинков. Говорили, что вот прискачут ристанийские конники, а у каждого за спиной воин-хафлинг, доблестный-предоблестный, даром что малорослый.
Пиппин смущённо опровергал эти обнадёживающие россказни, но от новообретённого княжеского титула отделаться никак не мог: как же не князь - и с Боромиром был в дружбе, и Денетор его обласкал. Его благодарили, что он изволил пожаловать, ловили каждое его слово, расспрашивали о дальних краях, щедро потчевали пивом и нехитрой снедью. А Пиппин изо всех сил старался следовать совету Гэндальфа - «быть осмотрительным» и не распускать язык на хоббитский манер.
Наконец Берегонд поднялся.
- Ну, пока до свидания! - сказал он. - Я до заката на часах, все прочие вроде бы тоже. А ты, чтоб не скучать одному, возьми себе провожатого повеселее - да хоть моего сына, то-то он обрадуется! Он паренёк неплохой. Если надумаешь - спускайся в нижний ярус, спросишь там, как пройти к Старой гостинице на Рат-Селердайн, улице Фонарщиков. И найдёшь его - он с ребятами, какие остались в городе. Ступайте с ним к Великим Вратам, там будет на что посмотреть.
С этими словами он удалился; вскоре разошлись и остальные. Было по-прежнему солнечно, но в воздухе стояла дымка и парило не по-мартовски: конечно, юг, а всё же слишком. Пиппина клонило ко сну, возвращаться в пустое жильё не хотелось, и он решил прогуляться по городу. Он прихватил кой-какие лакомые кусочки для Силуэта; тот снизошёл к его приношению, хотя, по всему видать, был сыт. И Пиппин отправился вниз извилистым путём.
Все встречные глазели на него и вслед ему - торжественно приветствовали, как принято в Гондоре, склоняя голову и прижимая обе ладони к сердцу, а потом за спиной слышались возгласы: выходите, мол, посмотреть, вот он хафлингский князь, спутник Митрандира! Кричали одно и то же на всеобщем и на незнакомом языке, Пиппин сообразил, что по-здешнему его величают «Ernil i Pheriannath» - похоже, этот нелепый титул пристал к нему крепко.
Он потерял счёт сквозным аркам, мощёным проулкам, ровным улицам и наконец спустился в самый пространный первый ярус. Там ему показали, где улица Фонарщиков, широкая, ведущая к Великим Вратам. Он отыскал Старую гостиницу, серое обветренное каменное строение о двух флигелях; узкая лужайка тянулась перед многооконным домом с колоннадой и крыльцом. Между колоннами играли мальчишки, и Пиппин остановился поглядеть на них: покамест он нигде в Минас-Тирите детей не видел. Вскоре один из них его заметил, с криком сбежал по ступеням на траву и выскочил на улицу; целая ватага мчалась за ним. Он стал перед Пиппином и обмерил его взглядом.
- Привет! - сказал парнишка. - А ты откуда такой? Вроде нездешний.
- Вообще-то нездешний, - признал Пиппин, - но теперь уж я гондорский воин.
- Ладно тебе! - рассмеялся тот. - Тогда мы все здесь воины. Тебе сколько лет и как тебя зовут? Мне уже десять, а ростом я скоро буду в пять футов. Я и сейчас-то выше тебя. Ну, правда, отец у меня страж цитадели и почти самый из них высокий. А твой кто отец?
- На какой вопрос тебе сперва ответить? - спросил Пиппин. - Отец мой - земледелец из деревни Уитвелл, что возле Тукборо в Хобшире. Мне скоро двадцать девять: тут я тебя обогнал. А росту во мне четыре фута, и больше я уж не вырасту, разве что вширь раздамся.
- Двадцать девять! - протянул паренёк и присвистнул. - Да ты, значит, уже старый, прямо как мой дядя Йорлас. Только я всё равно, - задорно прибавил он, - если захочу, поставлю тебя вверх тормашками или положу на лопатки.
- Может, поставишь, а может, и положишь, - смеясь, подтвердил Пиппин, - но только если я этого захочу. А может, я сам тебя поставлю да положу: мы в наших краях тоже не дураки подраться. И у нас, знаешь ли, я считаюсь очень даже большим и сильным, так что меня покуда никто не пробовал поставить вверх тормашками. Если ты вдруг попробуешь, то мне, чего доброго, придётся тебя укокошить. Вот подрастёшь - и не будешь опрометчиво судить по внешности: тебе небось показалось, что перед тобой этакий увалень-недомерок, которого неплохо бы вздуть; а на самом-то деле я ужасный, злющий, кровожадный хафлинг! - И Пиппин скорчил такую страшную рожу, что парнишка попятился, но тут же прянул вперёд, сжав кулаки и сверкнув глазами.
- Ну, ну! - захохотал Пиппин. - Опять-таки опрометчиво верить чужакам на слово, мало ли что они о себе скажут! Нет, я не кровожадный. А ты, чем задираться, сначала бы назвался - вежливей будет.
Мальчик горделиво выпрямился.
- Я - Бергил, сын стража цитадели Берегонда, - сказал он.
- Оно и видно, - кивнул Пиппин, - ты вылитый отец. А я как раз от него.
- Чего ж ты сразу не сказал? - И Бергил вдруг приуныл. - Он, что ли, передумал и хочет меня отослать с девчонками? Не может быть, уже ушёл последний обоз!
- Погоди пугаться, всё не так страшно, - сказал Пиппин. - Пока что тебе велено не ставить меня вверх тормашками, а составить мне компанию и показать ваш город. А я зато расскажу тебе про далёкие страны.
Бергил обрадованно захлопал в ладоши.
- Ура! Значит, всё в порядке! - воскликнул он. - Тогда пошли! Мы как раз собирались к Вратам, побежали туда!
- А зачем туда бежать?
- Да ведь сегодня ещё до захода солнца должны подойти союзные дружины! Пошли, пошли, сам всё увидишь.

Бергил оказался парень хоть куда, а Пиппину без Мерри ох как не хватало приятеля; они мигом сдружились, болтали и перешучивались наперебой, шли по улицам рука об руку и никакого внимания не обращали на любопытные взгляды со всех сторон. Народ толпой валил к Великим Вратам; Пиппин назвался и сказал пропуск, а часовой пропустил их обоих, к полному восхищению Бергила.
- Вот это да! - сказал он. - А то ведь нам больше не позволяют выходить за ворота без взрослых. Ну, теперь наглядимся!
Люди стояли по обочинам тракта и заполнили огромную мощёную площадь, где сходились воедино дороги к Минас-Тириту. Все глядели на юг, и вскоре послышались возгласы:
- Пыль, пыль на дороге! Идут!
Пиппин с Бергилом исхитрились протиснуться в первые ряды. Невдалеке запели рога, и, словно встречный ветер, поднялся приветственный гул. Потом грянули трубы, и толпа разразилась дружным кличем.
- Форлонг! Форлонг! - услышал Пиппин.
- Это что значит? - спросил он.
- Ну как, это же старина Форлонг! Ура! Толстяк Форлонг, правитель Лоссарнаха! - отозвался Бергил. - Там мой дед живёт. Ура! Вон он сам, наш первейший друг, старина Форлонг!
Колонну возглавлял плечистый и утробистый седобородый старик на могучем коне, в кольчуге и чёрном шлеме, с огромным копьём. За ним гордо выступали запылённые пешие ратники, пониже ростом и смуглее гондорцев из Минас-Тирита. Лица их были суровы, на плече тяжелые бердыши.
- Форлонг! - кричали кругом. - Верный, доблестный друг! Ура, Форлонг!
Но когда лоссарнахские воины прошли, раздался ропот:
- Как мало их, всего две сотни! А мы-то надеялись, что будет тысячи две. Должно быть, пираты на них наседают: девять десятых остались обороняться. Ну что ж, у нас каждый боец на счету.

Так проходила к Вратам под клики толпы рать за ратью: окраины Гондора послали своих сынов в грозный час на выручку столице. Но все прислали меньше, чем здесь надеялись, куда меньше, чем надо бы. Прошагали уроженцы долины Рингло во главе с тамошним княжичем Дерворином: триста человек. С Мортондского нагорья, из Темноводной долины - статный Дуингир с сыновьями Дуилином и Деруфином и пятьсот лучников. С Анфаласа, с далёкого побережья Лангстранда - длинная вереница охотников, пастухов, поселян, вооружённых чем попало; лишь их правитель Голасгил с домочадцами были при боевом доспехе. Десяток-другой угрюмых горцев без предводителя - из Ламедона. Рыбаки с Этира, от устьев Андуина - сотня с лишним, другие остались на кораблях. Гирлуин Светлый с Изумрудных Холмов Пиннат-Гелина привёл три сотни крепких ратников в зелёном. И наконец, горделивей всех, - Имраиль, владетель Дол-Амрота, родич самого наместника: золотистые стяги с изображением корабля и серебряного лебедя реяли над конною дружиной; за всадниками на серых конях выступали в пешем строю семьсот витязей, статных, сероглазых и темноволосых, - они прошли с песней.
Вот и всё, и трёх тысяч не набралось. А больше ждать было некого. Возгласы, песни и мерная поступь стихли за Вратами. Толпа ещё немного помедлила, не расходясь. Пыль повисла в воздухе: ветер улегся, и стояла духота. Наступил закатный час; багровое солнце скрылось за Миндоллуином. Вечерняя тень пала на столицу Гондора.
Пиппин поднял взгляд и увидел грязно-серое небо, будто над ними нависла дымная, пепельная туча, и еле пробивался сквозь неё сумеречный свет. Только запад ещё пламенел, и чёрная громада Миндоллуина, казалось, была осыпана тлеющими головнями и угольями.
- Так ясно начался день и так мрачно кончается! - проговорил он, забыв о мальчике рядом с ним.
- Кончится ещё мрачнее, коли не поспеем до сигнальных колоколов, - отозвался Бергил. - Пойдём-ка, пойдём! Слышишь, трубят, сейчас закрывать будут!
Они вернулись в город последними; Врата за ними сразу же закрыли, и, когда они шли по улице Фонарщиков, башенные колокола торжественно перекликались. Теплились окна; из домов и казарм у крепостной стены доносилось пение.
- Ладно, расходимся, - сказал Бергил. - Передай привет отцу, скажи: спасибо, мол, приятель что надо. Ты приходи завтра пораньше. Может, даже лучше, чтоб войны не было, мы бы и без неё обошлись. Съездили бы к дедушке в Лоссарнах, там весной знаешь как здорово, в лесу и на полях полно цветов. Нет, правда, вот возьмём и съездим. Где им одолеть нашего государя, и отец мой их всех перебьёт. До скорого свидания!
Они расстались, и Пиппин заторопился обратно в цитадель. Путь был неблизкий, он вспотел и вконец оголодал. Сгустилась тёмная и душная беззвёздная ночь. К вечерней трапезе он, конечно, опоздал, но его всё ж таки накормили, Берегонд ему обрадовался, уселся рядом и расспрашивал про сына. Наевшись, Пиппин немного отдохнул и попрощался: очень ему было не по себе, хотелось скорее увидеть Гэндальфа.
- Сам-то найдёшь дорогу? - спросил его Берегонд, выведя к северной стене цитадели, к скамье, на которой они сидели днём. - Ночь - хоть глаз выколи, а приказано всюду гасить огни, фонарей на стенах не зажигать. Тебе же велено рано поутру явиться к властителю Денетору. Да, вряд ли тебя припишут к нашей третьей роте. Ну что ж, приведётся - так свидимся. Прощай, доброй ночи!
В покое было темно, лишь ночник горел на столике. Гэндальф не приходил, и Пиппину было всё тоскливее. Он взобрался на скамейку и выглянул в окно, точно ткнулся носом в чернильную лужу. Он уныло слез, опустил штору и отправился спать. Сначала лежал и прислушивался, ждал Гэндальфа, потом кое-как уснул.
Среди ночи его разбудил свет: Гэндальф явился и расхаживал взад-вперёд - тень его металась по занавеске. На столе горели свечи и лежали свитки. Маг вздохнул, и Пиппин расслышал его бормотание:
- Да что же это до сих пор нет Фарамира?
- Э-гей! - позвал Пиппин, раздвинув постельные занавеси. - Я уж думал, ты обо мне вообще позабыл. Спасибо хоть вернулся. Ну и длинный нынче выдался день!
- Ночь зато будет короткая, - отрезал Гэндальф. - Я затем и вернулся, чтобы поразмыслить без помех. А ты давай спи: скоро ли ещё доведётся поспать в постели. На рассвете нам с тобой надо к Денетору. Да и не на рассвете, а когда позовут. Навалилась темнота, и рассвета не будет.

ГЛАВА II. ШЕСТВИЕ СЕРОЙ ДРУЖИНЫ

Гэндальф ускакал, и уже стих в ночи стук копыт Силуэта, когда Мерри прибежал обратно к Арагорну с легоньким узелком: вещевой мешок его остался в Парт-Галене и все свои нынешние пожитки он выловил или подобрал на развалинах Айзенгарда. Хазуфел был осёдлан, Леголас и Гимли стояли подле своего коня.

Предыдущая страница 2 Следующая страница


3 Джон Толкиен

- Четверо, значит, остались из нашего Отряда, - сказал Арагорн. - Ну что ж, вчетвером так вчетвером - только не одни, а вместе с конунгом, он сейчас выезжает. Крылатая тень его встревожила, и он хочет укрыться в горах ещё до утренней зари.
- Укрыться в горах, а потом? - спросил Леголас.
- А потом - не знаю, - задумчиво отвечал Арагорн. - Конунг-то поедет в Эдорас, там он через четыре дня назначил войсковой сбор. Там его, вероятно, настигнут недобрые вести, - и оттуда ристанийцы поспешат к Минас-Тириту. Не знаю - это я не про них, а про себя и про тех, кто пойдёт за мною...
- Я пойду за тобою! - воскликнул Леголас.
- И я не отстану! - подхватил Гимли.
- Да нет, не так всё просто, - сказал Арагорн. - Глаза мне застилает мрак. Вроде бы и мне нужно в Минас-Тирит, только другой, неведомой дорогой. Верно, близится урочный час.
- Вы меня-то прихватите! - попросил Мерри. - Я понимаю, толку от меня покамест не было, и всё равно - не бросать же меня, как поклажу: лежи, мол, коли не надобна! Ведь конникам ристанийским я уж и вовсе не нужен, хотя, правда, конунг обещал, что усадит меня за трапезой рядом с собою, а я буду рассказывать ему про Хобшир.
- Да, Мерри, - сказал Арагорн, - вот тебе с ним пожалуй что по пути. Только не очень-то надейся на отдых и трапезу. Боюсь, не скоро воссядет Теоден на троне у себя в Медусельде! Многим надеждам суждено увянуть в эту горестную весну.

Вскоре двадцать четыре всадника - Гимли сидел за Леголасом, Мерри перед Арагорном - помчались сквозь ночную темень. Едва они миновали курганы у Айзенских бродов, как прискакал конник из арьергарда.
- Государь, - сказал он конунгу, - за нами погоня. Я их учуял, ещё когда мы подошли к реке. Теперь точно: нагонят, скачут вовсю.
Теоден приказал остановиться. Конники развернулись и взялись за копья. Арагорн спешился, опустил Мерри наземь и, обнажив меч, стал у стремени конунга. Эомер с оруженосцем поскакали подтягивать задних. Мерри лишний раз подумал, что он как есть ненужная поклажа, вот сейчас будет сеча, а ему что делать? Всего-то их горсточка, всех перебьют, а он, положим, как-нибудь улизнёт в темноте - и что же, шататься потом по диким, бескрайним ристанийским степям? «Нет уж», - решил он, обнажая меч и затянув пояс.
Луна заходила, её заслоняло огромное летучее облако, но, вдруг открывшись, она засияла вновь. И тут они услышали топот, и со стороны переправы возникли, надвигаясь, тёмные фигуры всадников. Лунный свет поблескивал на жалах копий. Ещё не видно было, сколько их там, но уж наверняка не меньше, чем в свите конунга.
Когда они приблизились шагов на пятьдесят, Эомер громко крикнул:
- Стой! Стой! Кто разъезжает в пределах Рохана?
Погоня вмиг застыла на месте. В тишине один из всадников спешился и медленно двинулся вперёд. Он поднял руку в знак мира, ладонь белела в лунном свете. Но ристанийцы держали копья наперевес. Шагов за десять от них он остановился: высокая чёрная тень точно вырастала из земли. И прозвучал ясный голос:
- В Ристании? Ты сказал - в Ристании? Мы это рады слышать. Мы издалека торопились в Ристанию.
- Теперь торопиться вам некуда, - объявил Эомер. - Переехавши броды, вы на ристанийской земле: здесь властвует конунг Теоден, и лишь с его позволения можно здесь разъезжать. Кто ты такой? И почему вы торопились?
- Я - Гальбарад Дунадан, северный Следопыт, - отвечал тот. - Мы ищем Арагорна, сына Араторна: мы прослышали, будто он в Ристании.
- И вы его отыскали! - воскликнул Арагорн. Он кинул поводья Мерри, выбежал вперёд, и они обнялись с пришельцем. - Ты ли это, Гальбарад! Вот уж нечаянная радость!
Мерри облегчённо вздохнул. Он-то был уверен, что это недобитый Саруман исхитрился перехватить конунга с малой свитой; но, видно, если и придётся сложить голову, защищая Теодена, то не сейчас, а когда-нибудь потом. Он сунул меч в ножны.
- Всё в порядке, - сказал Арагорн, воротившись. - Это мои родичи, они из дальнего края, где я прожил многие годы. Гальбарад скажет нам, почему они вдруг явились и сколько их тут.
- Нас тридцать, - сказал Гальбарад. - Все наши, кого удалось скликнуть, да ещё братья Элладан и Эльроир: они едут на брань вместе с нами. А мы собрались в путь сразу же, едва получили твой вызов.
- Вызов? - переспросил Арагорн. - Я взывал к вам лишь в мыслях. Думал я о вас, правда, часто, и нынче даже больше обычного; но вызова послать не мог. Впрочем, это всё потом. Мы в опасности, медлить нельзя. Скачем вместе, если позволит конунг.
- В добрый час! - молвил обрадованный Теоден. - Если твои родичи под стать тебе, государь мой Арагорн, то тридцать таких витязей - это целое войско!

Поскакали дальше; Арагорн ехал с дунаданцами, и, когда они обменялись новостями с севера и с юга, Эльроир сказал ему:
- Отец мой велел передать тебе: «Каждый час на счету. Если рискуешь опоздать, вспомни о Стезе Мертвецов».
- У меня всегда был каждый час на счету, - сказал Арагорн, - и вечно их не хватало. Но велик должен быть риск опоздать, чтобы я двинулся этим путём.
- Как решишь, так и будет, - отозвался Эльроир. - Ночью на дороге об этом толковать не стоит. И Арагорн сказал Гальбараду:
- Что это ты везёшь, родич? - ибо он заметил, что в руке у него не копьё, а длинный шест, словно бы древко знамени; шест был натуго обмотан тёмной тканью и перетянут ремнями.
- Это прислала тебе Дева Ривенделла, - отвечал Гальбарад. - Втайне и с давних пор она трудилась над этим. И велела тебе сказать: «На счету каждый час. Либо наши надежды сбудутся, либо всем надеждам конец. Я всё исполнила в срок, пo задуманному. Прощай же до лучших времён, Эльфийский Берилл!» Такие были её слова.
На это Арагорн молвил:
- Теперь я знаю, что ты привёз. Побереги это для меня ещё немного!
Он обернулся к северу, взглянул на яркие, крупные звёзды - и потом за всю ночь не сказал ни слова.

Под серым предрассветным небом они наконец выехали из Ущельного излога и добрались до Горнбурга. Надо было хоть немного передохнуть и рассудить, что их ждёт.
Мерри спал как сурок; его разбудили Леголас и Гимли.
- Солнце стоит в небе, - сказал Леголас. - И все давно уж на ногах, кроме тебя, лежебока ты этакий. Вставай, а то и к шапочному разбору не поспеешь!
- Три дня назад здесь была страшная битва, - сказал Гимли, - и я Леголасу чуть не проиграл, но выиграл всё-таки, угробил одного лишнего орка! Пойдём покажу, где это было! Да, Мерри, а какие тут пещеры! Сходим в пещеры, давай, а, Леголас?
- Нет, нет, не надо, - сказал эльф. - Кто ж второпях любуется чудесами! Условились ведь мы с тобой - коли переживём лихие дни, то и отправимся туда вместе. А сейчас полдень на носу, общая трапеза и вроде бы снова в дорогу.
Мерри зевнул и потянулся. Спал он всего ничего, усталость не прошла, и тоска одолевала пуще прежнего. Пиппина теперь не было, не с кем словом перемолвиться, а кругом все спешат, и каждый знает куда - один он дурак дураком.
- Арагорн-то хотя бы где? - спросил он.
- Он наверху, на башне, - отвечал Леголас. - Отдыхать не отдыхал, какое там, и глаз-то не сомкнул. Пошёл наверх - ему, мол, поразмыслить надо; и Гальбарад с ним. Трудные у него, видать, мысли: мрачные сомнения, тяжкие заботы.
- Тёмный они вообще-то народ, эти пришельцы, - сказал Гимли. - Витязи, конечно, на подбор, могучие, статные, ристанийцы рядом с ними сущие дети, а они суровые такие, обветренные, что твои скалы - ну, наподобие Арагорна, и уж слова лишнего от них не услышишь.
- На Арагорна они похожи, это ты верно подметил, - подтвердил Леголас. - Такие же молчаливые, но если скажут слово, то учтивые, как и он. А братья-то - ну, Элладан и Эльроир? Эти и одеты поярче, и держатся по-другому: шутка сказать, сыновья Эльронда, не откуда-нибудь, из Ривенделла!
- Чего это они вдруг приехали, не знаешь? - спросил Мерри. Он наконец оделся, накинул на плечи серый плащ, и все они втроём вышли к разрушенным воротам крепости.
- Позвали их, вот и приехали, сам же слышал, - отозвался Гимли. - Говорят, в Ривенделле послышался голос: «Арагорн ждёт родичей. Дунаданцы, спешите в Ристанию!» - а уж откуда и кто их позвал, это неизвестно. Гэндальф, наверно, кто же ещё.
- Нет, не Гэндальф, это Галадриэль, - возразил Леголас. - Она же, помнишь, устами Гэндальфа возвещала прибытие Серой Дружины?
- Да, это ты в точку попал, - согласился Гимли. - Она это, она, Владычица Зачарованного Леса! Вот уж кто читает в сердцах и выполняет заветные желания! А мы с тобой дураки, Леголас, - что ж мы не позвали своих-то на помощь?
Леголас, стоя у ворот, обратил свои ясные глаза на север и на восток, и лицо его омрачилось.
- Наши не придут, - сказал он. - Что им ехать на войну за тридевять земель, когда война у них на пороге?

Они ещё немного погуляли, обсуждая происшествия давешней битвы, потом вышли через разрушенные ворота, миновали свежие могильники у дороги, выбрались на Хельмову Дамбу и поглядели на излог. Уже воздвигся Курган Смерти, чёрный, высокий, обложенный камнями, а кругом были видны следы гуорнов, истоптавших траву, избороздивших землю. Дунландцы и защитники Горнбурга вместе восстанавливали Дамбу, разравнивали поле, возводили заново стены и насыпали валы; повсюду царило странное спокойствие - казалось, долина отдыхала после налетевшей бури. Они повернули назад, чтобы успеть к полуденной трапезе.
Завидев их, конунг подозвал Мерри и усадил его рядом.
- Здесь, конечно, не то, что в златоверхих чертогах Эдораса, - сказал он. - Да и друга твоего нет с нами, а он бы не помешал. Однако за высоким столом в Медусельде мы воссядем ещё не скоро: если и доберёмся туда, боюсь, нам будет не до пирования. Впрочем, что загадывать! Ешь и пей на здоровье, заодно и побеседуем. И поедешь со мною.
- Я - с тобою? - обрадовался и восхитился Мерри. - Вот здорово-то! - Он был как никогда благодарен за тёплые слова. - А то я как-то, - запинаясь, выговорил он, - только у всех под ногами путаюсь, неужели, думаю, совсем уж ни на что не пригожусь?
- Пригодишься, - заверил его Теоден. - Для тебя подыскали отличного пони местной породы: на горных тропах как раз такой нужен, не отстанет. Мы ведь в Эдорас горами поедем, через Данхэрро, где меня ждёт Эовин. Хочешь быть моим оруженосцем? Эомер, доспех для него найдётся?
- Оружейня здесь небогатая, государь, - отвечал Эомер. - Легонький шлем на его голову, пожалуй, подберём; но кольчугу и меч по росту - едва ли.
- А меч у меня и так есть, - сказал Мерри, вскочив на ноги и выхватив из чёрных ножен яркий клинок. Тронутый чуть не до слёз лаской старого конунга, он внезапно опустился на одно колено, взял его руку и поцеловал. - Конунг Теоден, - воскликнул он, - позволь Мериадоку из Хобшира присягнуть тебе на верность! Можно, я возложу свой меч тебе на колени?
- С радостью позволяю, - ответствовал Теоден и в свою очередь возложил длинные старческие пясти на тёмно-русую голову хоббита. - Встань же, Мериадок, - отныне ты наш оруженосец и страж Медусельда. Прими свой меч - да послужит он на благо Рохиррима!
- Теперь ты мне вместо отца, - сказал Мерри.
- Боюсь, ненадолго, - отозвался Теоден.

За трапезой шёл общий разговор; наконец Эомер сказал:
- Скоро уж пора нам ехать, государь. Прикажешь ли трубить в рога? Но где же Арагорн? Он так и не вышел к столу.
- Готовьтесь выезжать, - велел Теоден, - и оповестите Арагорна, что время на исходе.
Конунг с Мерри и охраною вышли из ворот Горнбурга на просторный луг, где строились воины; многие уже сидели на конях. В крепости конунг оставил лишь небольшой гарнизон; прочие все до единого отправлялись в Эдорас, на войсковой сбор. Уже отъехал ночью отряд в тысячу копий, но и сейчас с конунгом было около пятисот, большей частью вестфольдцы.
Поодаль сомкнулся конный строй молчаливых Следопытов с копьями, луками и мечами, в тёмно-серых плащах; капюшоны закрывали их шлемы и лица. Кони у них были могучие, статные и шерстистые; и без седока стоял приведённый с севера конь Арагорна, по имени Рогерин. Ни золото, ни самоцветы не украшали их доспехи и сбруи, не было ни гербов, ни значков, только на левом плече у каждого звездой лучилась серебряная брошь - застёжка плаща.
Конунг сел на своего Белогрива, Мерри взобрался на стоявшего рядом пони, звали его Стибба. Вскоре из ворот вышли Эомер с Арагорном и Гальбарад, который нёс обмотанный чёрной тканью шест, а за ними ещё двое - ни молоды, ни стары. Сыновья Эльронда были до того похожи, что и не различишь: оба темноволосые и сероглазые, сияющие эльфийской красой; оба в блестящих кольчугах и серебристых плащах. Следом шли Леголас и Гимли. Но Мерри не мог отвести глаз от угрюмого, землистого, усталого лица Арагорна: он за одну ночь словно бы состарился на много лет.
- Я в большой тревоге, государь, - сказал он, остановившись у стремени конунга. - Дурные вести дошли до меня: нам грозит новая, нежданная беда. Я долго размышлял, и сдаётся мне, что надо менять планы. Скажи, Теоден: ты ведь держишь путь в Данхэрро - сколько времени он займёт?
- Уже час пополудни, - отозвался Эомер. - На третьи сутки к вечеру, должно быть, доедем до укрывища. Полнолуние будет накануне; сбор конунг назначил ещё через день. Быстрее не поспеют съехаться со всей Ристании.
- Стало быть, через три дня, - задумчиво проговорил Арагорн, - войсковой сбор только начнётся. Да, быстрее не выйдет, спешка тут ни к чему. - Он поднял глаза, и лицо его прояснилось, точно он окончательно принял трудное решение. - Тогда, государь, с твоего позволения, пути наши расходятся. У нас с родичами своя дорога, и поедем мы теперь в открытую. Мне больше незачем таиться. Поедем на восток кратчайшим путём, а дальше - Стезёй Мертвецов.
- Стезёй Мертвецов! - повторил Теоден, вздрогнув. - Что ты говоришь?
Эомер изумлённо взглянул на Арагорна, и Мерри показалось, что конники, которые расслышали эти слова, стали белее мела.
- Если и правда есть такая стезя, - продолжал Теоден, - то она начинается за воротами близ Данхэрро, но там никто ещё не бывал.
- Увы, Арагорн, друг мой! - горестно молвил Эомер. - А я-то надеялся, что мы с тобой будем биться бок о бок. Но если жребий влечёт тебя на Стезю Мертвецов, то мы расстаёмся и едва ли увидимся на этом свете.
- Другой мне дороги нет, - отвечал Арагорн. - И всё же, Эомер, на поле брани мы, быть может, ещё и встретимся, прорубившись друг к другу сквозь все полчища Мордора.
- Поступай как знаешь, государь мой Арагорн, - сказал Теоден. - Видно, и правда таков твой жребий - идти нехожеными путями. Как ни горько мне с тобой расставаться, как ни тягостно, однако нас ждут горные тропы и медлить больше нельзя. Прощай!
- Прощай, государь! - сказал Арагорн. - Скачи навстречу великой славе! Прощай и ты, Мерри! В хороших руках ты остаёшься, я и надеяться не смел на такое, когда мы гнались за орками до Фангорна. Леголас и Гимли, наверно, и теперь последуют за мною; но мы тебя не забудем.
- До свидания! - проговорил Мерри. Других слов у него не нашлось. Он чувствовал себя совсем крохотным; его смущали и угнетали услышанные мрачные речи. Эх, сюда бы сейчас неунывающего Пиппина!
Конники стояли наготове, лошади перебирали ногами: скорей бы в путь, и дело с концом. Теоден обратился к Эомеру, тот поднял руку и громко отдал приказ; конники тронулись. Они миновали Хельмову Дамбу, выехали из Ущельного излога и круто свернули к востоку, тропою, которая с милю вилась у подножий, а потом уводила на юг и исчезала в горах. Арагорн выехал на Дамбу и провожал ристанийцев взглядом, пока излог не скрыл их из виду.
- Вот уехали трое близких моему сердцу, - сказал он Гальбараду, - и едва ли не ближе других этот малыш. Он не знает, что его ждёт; но если б и знал, всё равно бы поехал.
- Да, о малышах из Хобшира не по росту судить, - заметил Гальбарад. - Вовсе им невдомёк, какими трудами охраняли мы их границы, но мне это ничуть не обидно.
- А теперь наши судьбы сплелись воедино, - сказал Арагорн. - Но что поделать, приходится разлучаться. Ладно, мне надо перекусить, да в дорогу. Пойдёмте, Леголас и Гимли! Поговорим за едой.
Они вместе вернулись в Горнбург. Однако за столом Арагорн хранил молчание, и друзья переглядывались.
- Говори же! - сказал наконец Леголас. - Говори, может, полегчает, светлее станет на сердце! Что случилось с тех пор, как мы приехали на мглистом рассвете в эту хмурую крепость?
- Я выдержал битву куда более жестокую, чем на стенах этой хмурой крепости, - отвечал Арагорн. - Я глядел в Ортханкский камень, друзья мои.
- Ты глядел в эту проклятую колдовскую штуковину? - вскричал Гимли с ужасом и недоумением. - Он... Враг у тебя что-нибудь выведал? Ведь даже Гэндальф и тот не отважился на такой поединок, а ты...
- Ты забываешь, с кем говоришь, - сурово осёк его Арагорн, и глаза его блеснули. - Не при тебе ли я во всеуслышание назвался у ворот Эдораса? Что, по-твоему, я мог ему выдать? Нет, Гимли, - уже мягче продолжал он, и тень сбежала с его лица, видна была лишь безмерная усталость, точно после многих бессонных ночей, исполненных тяжкого труда. - Нет, друзья мои, я законный владелец палантира, я вправе и в силах воспользоваться им: так я рассудил. Право моё неоспоримо. И сил хватило - правда, еле-еле.
Он глубоко вздохнул.
- Да, жестокий был поединок, всё никак не приду в себя. Я не сказал ему ни слова, но сумел подчинить камень своей воле. От одного этого он придёт в неистовство. И я предстал перед ним. Да, сударь мой Гимли, Враг видел меня, но не в том обличии, в каком ты видишь меня сейчас. Если я оказал ему услугу, дело плохо; но думаю, что оказал дурную услугу. Он был, по-моему, страшно поражён тем, что я объявился среди живых, ибо доныне он обо мне не знал. Под окнами Ортханка на меня не обратили внимания, благо я был в ристанийских доспехах; но уж Саурон-то не забыл Исилдура и меча Элендила. И вот, как раз когда начинают сбываться его чёрные замыслы, вдруг он воочию видит наследника Исилдура и тот самый меч: я обнажил перед ним заново откованный клинок. А он всё же не так силён, чтоб ничего не опасаться - нет, его ещё гложут сомнения.
- Ну, сил-то ему не занимать, - возразил Гимли, - и тем быстрее он нанесёт удар.
- Быстрее вовсе не значит вернее, - сказал Арагорн. - И настала пора опережать Врага, а не дожидаться его ударов. Друзья мои, когда я овладел палантиром, мне многое открылось. Беда нагрянула на Гондор с юга, и защитников Минас-Тирита вдвое поубавилось. Если мы с этой бедою немедля не управимся, то город погибнет, не выстоит и десяти дней.
- Значит, погибнет, - сказал Гимли. - Кого посылать на подмогу и как туда поспеть вовремя?
- Посылать на подмогу некого, стало быть, надо ехать самому, - сказал Арагорн. - И есть лишь один путь, которым можно поспеть к Морю вовремя, пока ещё не всё потеряно. Это - Стезя Мертвецов.
- Стезя Мертвецов! - повторил Гимли. - Жутковатое название - и слух ристанийцев оно, как я заметил, не тешит. Ну а живым-то можно проехать этой Стезёй и не сгинуть? И что толку, если проедем, - нас же всего горстка против несметных полчищ Мордора!
- Живые по этой дороге не ездили, рохирримцы такого не упомнят, - сказал Арагорн. - Она закрыта для живых. Однако наследник Исилдура в эту чёрную годину может и проехать, если отважится. Слушайте! Сыновья Эльронда из Ривенделла, премудрого знатока преданий, передали мне слова отца: «Пусть Арагорн припомнит речь провидца, пусть памятует о Стезе Мертвецов.»
- А что за речь провидца? - спросил Леголас.
- Вот что изрёк провидец Мальбет во дни Арведуя, последнего властителя Форноста:

Простёрлась чёрная тень над землей,
На запад стремится крылатый мрак.
Содрогается град; подступает враг
К заветным гробницам. И встают мертвецы,
Ибо клятвопреступникам вышел срок,
Ибо их созывает гремучий рог,
С вершины Эрека вновь затрубив.
Кто протрубит? Кто призовёт
Из могильной мглы забытый народ?
Потомок того, кто был предан встарь,
Возвратится с севера Государь
Тёмным путём, Стезёй Мертвецов.

- Что тёмным путём - это понятно, - сказал Гимли, - но в остальном стихи уж очень тёмные.
- Остальное станет понятно, если поедешь со мной тёмным путём, - сказал Арагорн. - Сам бы я его не избрал, но, видно, предуказанного не миновать. А вы решайте сами, хватит ли у вас мужества и сил, чтобы одолеть неодолимый страх и вынести непосильные тяготы - может статься, себе на беду.
- Я пойду за тобою даже Стезёй Мертвецов, куда бы она ни привела, - сказал Гимли.
- И я тоже, - сказал Леголас, - я мертвецов не боюсь.
- Хорошо бы этот забытый народ не забыл ратного дела, - сказал Гимли, - а то не к чему их и тревожить.
- Это мы узнаем, если доберёмся живыми до вершины Эрека, - сказал Арагорн. - Ведь они поклялись сражаться с Сауроном и нарушили клятву; чтобы исполнить её ныне, надо сразиться. На вершине Эрека Исилдур водрузил чёрный камень, который, по преданию, привёз из Нуменора. И в начале его правления князь горцев присягнул на верность Гондору возле этого камня. Когда же Чёрный Властелин объявился в Среднеземье и вновь стал могуч и страшен, Исилдур призвал горцев на великую брань, а они отказались воевать, ибо втайне предались Саурону ещё во Вторую Эпоху, в проклятые времена его владычества. И тогда Исилдур сказал их князю: «Твоё княжение да будет последним. И если Запад восторжествует над твоим Чёрным Владыкою, то вот, я налагаю проклятие на тебя и на весь твой народ: вы не узнаете покоя, доколе не исполните клятву. Ибо войне этой суждено длиться несчётные годы, и в конце её снова призовут вас на брань». И они бежали от гнева Исилдура и не посмели выступить на стороне Саурона; укрылись в горах, уединились от соседей и мало-помалу вымерли в своих каменистых пустошах. Но умершие не опочили; их замогильное бдение оцепенило ужасом окрестности Эрека. Туда и лежит мой путь, раз от живых мне помощи не будет. Вперёд! - воскликнул он, поднявшись и обнажив меч, ярко блеснувший в сумрачном зале. - Я еду Стезёй Мертвецов к Эрекскому камню. Кто отважится на это - за мною!

Предыдущая страница 3 Следующая страница


Возвращение государя 4

Леголас и Гимли промолчали и вышли следом за ним из ворот, к безмолвному и недвижному строю всадников в капюшонах. Они сели на своего коня, Арагорн вскочил на Рогерина. Гальбарад затрубил в большой рог, гулкое эхо огласило Хельмово ущелье, и Дружина вихрем пронеслась по излогу; ей вослед изумлённо глядели с Дамбы и крепостных стен.

Теоден пробирался горными тропами, а Серая Дружина мчалась по степи и на другой день уже подъезжала к Эдорасу. Едва передохнув, отправились дальше, в горы - и в сумерках достигли Данхэрро.
Царевна Эовин радостно приветствовала их; таких могучих витязей, как дунаданцы и сыновья Эльронда, она в жизни не видела, но взгляд её всё время устремлялся на Арагорна. За ужином они беседовали, и ей было рассказано обо всём, что случилось после отъезда Теодена из столицы: лишь обрывочные вести дошли до неё. Теперь она услышала о битве у Хельмовой Крепи, о полном разгроме врага, о том, как конунг повёл в последний бой своих всадников, - и глаза её засияли.
Наконец она сказала:
- Государи мои, вам пора отдохнуть с дороги. Нынче, наспех, я предложу вам скромный ночлег. Наутро же мы приготовим более достойные вас покои.
Но Арагорн сказал:
- Нет, царевна, не заботься об этом. Нам нужно всего лишь переночевать и позавтракать. Я очень тороплюсь, и на рассвете мы выезжаем.
- Тогда спасибо тебе, государь, - с улыбкой молвила она, - что ты, свернув с пути, проехал столько миль, чтобы порадовать добрыми вестями отшельницу Эовин.
- Ради такой отшельницы дальняя дорога не в тягость, - сказал Арагорн, - однако же, царевна, с пути я бы сюда не свернул.
- Значит, государь, - отозвалась она, и в голосе её слышна была печаль, - ты сбился с пути, потому что из долины Данхэрро нет выхода ни на восток, ни на юг - тебе надо вернуться обратно.
- Нет, царевна, - сказал он, - с пути я не сбился: я странствовал в здешних краях задолго до того, как ты родилась им на украшение. Есть выход из этой долины, он-то мне и нужен. Отсюда на юг ведёт Стезя Мертвецов.
Она замерла, будто громом поражённая; лицо её побелело, она глядела ему в глаза и молчала, и молчали все кругом.
- Арагорн, - наконец молвила она, - неужели ты торопишься навстречу гибели? Лишь гибель ждёт тебя на этом пути. Там нет проходу живым.
- Меня, может статься, пропустят, - сказал Арагорн. - Так или иначе, я попробую пройти. Другие дороги мне не годятся.
- Но это безумие, - сказала она. - С тобою славные, доблестные витязи, и не в смертную тень ты их должен вести, а на бой, на поле брани. Молю тебя, останься, ты поедешь с моим братом, на радость всему ристанийскому войску, в знак великой надежды.
- Нет, царевна, это не безумие, - отвечал он, - этот путь предуказан издревле. Кто идёт со мною - идёт по доброй воле; кто захочет остаться и ехать на бой вместе с ристанийцами - пусть остаётся. Но я пойду Стезёй Мертвецов, даже в одиночку.
Больше сказано ничего не было, и в молчании завершилась трапеза; но Эовин не сводила глаз с Арагорна, и мука была в её глазах. Наконец все поднялись из-за стола, пожелали ей доброй ночи, поблагодарили за радушие и отправились спать.
Арагорна поместили с Леголасом и Гимли; у шатра окликнула его царевна Эовин. Он обернулся и увидел словно бы лёгкое сияние в ночном сумраке: на ней было белое платье, и светились её глаза.
- Арагорн, - сказала она, - зачем ты едешь этим гиблым путём?
- Затем, что иначе нельзя, - отвечал он. - Только так я, быть может, сумею опередить Саурона. Я ведь не ищу гибели, Эовин. Будь моя воля, я гулял бы сейчас на севере по светлым тропинкам Ривенделла.
Она помолчала, обдумывая последние его слова. Потом вдруг положила руку ему на плечо.
- Ты суров и тверд, - сказала она. - Таким, как ты, суждена слава. - И снова примолкла. - Государь, - решилась она наконец, - если таков предуказанный тебе путь, то позволь мне ехать с тобою. Мне опротивело прятаться и скрываться, я хочу испытать себя в смертном бою.
- Ты должна оставаться со своим народом, - ответил он.
- Только и слышу, что я кому-то что-то должна! - воскликнула Эовин. - Разве я не из рода Эорла? Воительница я или нянька? Долгие годы я опекала немощного старца. Теперь он, кажется, встал на ноги - а мне всё равно нельзя жить по своей воле?
- Этого почти никому нельзя, - ответил он. - И не ты ли, царевна, приняла теперь на себя попечение о своём народе, покуда не воротится конунг? Если б это доверили не тебе, а военачальнику или сенешалю, ты думаешь, он мог бы оставить свой пост, как бы ему всё ни опротивело?
- Значит, так всегда и будет? - горько спросила она. - Ратники будут уезжать на войну и добывать бранную славу, а мне - оставаться, хозяйничать и потом их встречать, заботиться о еде и постелях, так?
- Может статься, и встречать будет некого, - сказал он. - Настанет тёмное время безвестной доблести: никто не узнает о подвигах последних защитников родимого крова. Но безвестные подвиги ничуть не менее доблестны.
- Ты твердишь одно и то же, - отвечала она, - женщина, говоришь ты, радей о доме своём. А когда воины погибнут славной смертью - сгори вместе с домом, погибшим он больше не нужен. Но я не служанка, я - царевна из рода Эорла. Я езжу верхом и владею клинком не хуже любого воина. И я не боюсь ни боли, ни смерти.
- А чего ты боишься, царевна? - спросил он.
- Боюсь золочёной клетки, - сказала она. - Боюсь привыкнуть к домашнему заточению, состариться и расстаться с мечтами о великих подвигах.
- Как же ты отговаривала меня идти избранной дорогой, потому что она опасна?
- Я ведь тебя, а не себя отговаривала, - сказала она. - И я призывала тебя не избегать опасности, а ехать на битву, добывать мечом славу и победу. Просто я не хотела, чтобы сгинули попусту благородство и великая отвага!
- Я тоже этого не хочу, - сказал он. - Потому и говорю тебе, царевна: оставайся! Нечего тебе делать на юге.
- Другим - тем, кто пойдёт за тобою, - тоже нечего там делать. Они пойдут потому, что не хотят с тобой разлучаться, потому, что любят тебя.
Сказав так, она повернулась и исчезла в темноте.

В небе забрезжил рассвет, но солнце ещё не выглянуло из-за высоких восточных хребтов. Дружина уже оседлала коней, и Арагорн собрался было вскочить в седло, когда царевна Эовин, в ратном доспехе и при мече, вышла попрощаться с ними. Она несла чашу с вином; пригубив её, пожелала она воинам доброго пути и передала чашу Арагорну, который, прежде чем допить вино, молвил:
- Прощай, царевна Ристании! Я пью во славу дома конунгов, пью за тебя и за весь ваш народ. Скажи своему брату, что мы ещё, может, и свидимся, прорвавшись сквозь тьму!
Гимли и Леголасу показалось, что она беззвучно заплакала: скорбь исказила её гордое и строгое лицо. И она проговорила:
- Арагорн, ты едешь, куда сказал?
- Еду, - отвечал он.
- И не позволишь мне ехать с вами, как я просила тебя?
- Нет, царевна, - сказал он. - Нельзя тебе ехать без позволения конунга или твоего брата, а они будут лишь завтра. У меня же на счету каждый час, каждая минута на счету. Прощай!
Тогда она упала на колени и воскликнула:
- Я тебя умоляю!
- Нет, царевна, - сказал он, взяв её за руку и поднимая с колен; потом поцеловал ей руку, вспрыгнул в седло и тронул коня, больше не оглядываясь. Лишь тем, кто знал его близко и ехал рядом, понятно было, как тяжело у него на сердце.
А Эовин стояла, неподвижная, точно изваяние, сжав опущенные руки; стояла и смотрела, как они уходят в чёрную тень Двиморберга, Горы Призраков, к Вратам мёртвого края. Когда всадники пропали из виду, она повернулась и неверным шагом, как бы вслепую, отправилась к себе в шатёр. Никто из её подданных не видел этого расставания: они попрятались в страхе и ждали, пока рассветёт и уедут безрассудные чужаки.
И люди говорили:
- Это эльфийцы. Пусть себе едут в гиблый край, коли им суждено там сгинуть. У нас своего горя хватает.

Ехали в предрассветной мгле; восходящее солнце заслонял сумрачный гребень Горы Призраков. Извилистая дорога меж двумя рядами древних стоячих камней привела их в бор Димхольт, преддверие страшного края. Под сенью чёрных деревьев, где даже Леголасу было не по себе, открылась падь, и посреди тропы роковою вехой возник громадный столп.
- Что-то у меня кровь леденеет, - заметил Гимли, но никто не отозвался, и звук его голоса поглотила сырая хвойная подстилка.
Кони один за другим останавливались перед зловещим столпом; всадники спешились и повели их под уздцы в обход по крутому склону к подножию Двиморберга, туда, где в отвесной скале зияли Врата, словно жерло ночи. Над широкой аркою смутно виднелась тайнопись и загадочные рисунки, и Врата источали серый туман, будто смертную тоску. Дружина оцепенела; лишь у царевича эльфов Леголаса не дрогнуло сердце - он не страшился человеческих призраков.
- За этими Вратами, - сказал Гальбарад, - таится моя смерть. Я пойду ей навстречу, но кони туда не пойдут.
- Мы должны пройти, значит, пройдут и кони, - отвечал Арагорн. - За Вратами мертвенная тьма, а за нею - дальняя дорога, и каждый час промедления приближает торжество Саурона. Вперёд!
И Арагорн пошёл первым; вдохновлённые его могучей волей, следовали за ним дунаданцы, а кони их так любили своих хозяев, что не убоялись даже замогильного ужаса, ибо надёжны были сердца людей, которые их вели. Только Арод, ристанийский конь, стоял весь в поту и дрожал - горестно было смотреть на него. Но Леголас закрыл ему ладонями глаза, напел в уши ласковые, тихие слова - и конь послушно пошёл за своим седоком. Перед Вратами остался один лишь гном Гимли. Колени его дрожали, и он стыдил сам себя.
- Вот уж неслыханное дело! - сказал он. - Эльф спускается под землю, а гном боится!
И он ринулся вперёд, волоча непослушные, как свинцом налитые ноги; тьма обрушилась на него и ослепила Гимли, сына Глоина, который, бывало, бесстрашно спускался в любые подземелья.

Арагорн запасся в Данхэрро факелами и нёс огонь впереди; Элладан, вознося факел, замыкал шествие, а за ним, спотыкаясь, брёл Гимли. Ему видны были только тусклые факельные огни; но едва Дружина приостанавливалась, как слух его полнился ропотом и отзвуками голосов, невнятной молвью на неведомом языке.
Дружина шла и шла, и помехи ей не было, а гному становилось всё страшнее - он-то знал, что вспять повернуть нельзя, что позади, в темноте, толпится незримое сонмище. Страшно тянулось время; и то, что Гимли наконец увидел, он очень не любил потом вспоминать. Вроде бы шли они по широкому проходу, но стены внезапно исчезли, и перед ними разверзлась пустота. Ужас давил его так, что ноги подкашивались на каждом шагу. Слева что-то блеснуло во мраке, и факел Арагорна приблизился. Должно быть, Арагорн вернулся поглядеть, что там блестит.
- Неужели ему не страшно? - пробормотал гном. - В любой другой пещере Гимли, сын Глоина, первым побежал бы на блеск золота. Но здесь - не надо! Пусть лежит!
И всё же он подошёл - и увидел, что Арагорн стоит на коленях, а Элладан держит оба факела. Перед ними простёрся скелет богатыря. Боевой доспех уцелел: кольчуга была золочёная, а воздух в пещере такой сухой, что чуть не скрипел на зубах. Золотом и гранатами изукрашен был пояс; череп в шлеме с золотой насечкой ничком уткнулся в песок. При факелах стало видно, что скелет лежит у стены пещеры, возле закрытой каменной двери, впившись в щели костяными пальцами. Рядом валялись обломки зазубренного меча: наверно, он отчаянно рубил камень, пока хватало сил.
Арагорн не прикоснулся к останкам; он молча разглядывал их, потом поднялся и вздохнул.
- До скончания веков не расцветут над ним цветы симбельмина, - проговорил он. - Девять и ещё семь могильников давным-давно заросли травой, и все эти несчётные годы он пролежал здесь, у дверей, которых не смог открыть. Куда ведут эти двери? Что он искал за ними? Этого никто никогда не узнает... И мне об этом знать незачем! - возгласил он, обращаясь к шелестящей темноте позади. - Храните свои клады и тайны Проклятых Времён! А нам надо спешить. Пропустите нас и ступайте следом! Я призываю вас всех к Эрекскому камню!
Вместо ответа настало бездонное молчание, пострашнее зловещего шелеста; потом повеяло холодом, факелы вспыхнули, угасли, и зажечь их снова не удалось. Что было дальше и сколько часов это длилось, Гимли толком не помнил. Дружина шла вперёд, а он кое-как поспевал за остальными, спасаясь от ужаса, который, казалось, вот-вот обессилит его, настигая шелестами, шорохами, призрачным звуком несчётных шагов. Он спотыкался, падал, под конец полз на четвереньках и чувствовал, что больше не может: либо впереди найдётся выход и спасение, либо уж будь что будет - он бросится назад на растерзание ужасу.
Вдруг он услышал журчание воды, такое отчетливо-звонкое, точно где-то прокатился камень, пробудившись от дурного сна. Становилось светлее, и вот Дружина вышла из-под высокой сводчатой арки; ручей бежал рядом, а впереди круто уходила вниз дорога между отвесными скалами, упирающимися в небеса. Ущелье было такое узкое и глубокое, что небо казалось тёмным, и мерцали мелкие звёзды. Однако же Гимли узнал потом, что день был тот самый, когда они вышли из Данхэрро, до заката оставалось ещё два часа, а могли миновать и годы; и вышел он будто бы совсем в иной мир.
Дружинники снова ехали вереницей, и Гимли сидел позади Леголаса. Смеркалось, сгущались синие сумерки; и ужас шёл по пятам. Леголас обернулся, и Гимли увидел прямо перед собой блистающие глаза эльфа. За ними ехал Элладан, замыкающий, но не последний на этой наклонной дороге.
- Мёртвые следуют за нами, - сказал Леголас. - Я вижу тени всадников, тусклые стяги, как клочья тумана, копья, точно заиндевелый кустарник. Они следуют за нами.
- Да, мертвецы не отстают. Они откликнулись на зов, - сказал Элладан.

Наконец Дружина вышла из ущелья - внезапно, как сквозь трещину в стене; они очутились над высокогорной долиной и услышали переплеск потока, низвергавшегося водопадами.
- Куда это нас занесло? - спросил Гимли, и Элладан отвечал ему:
- Пониже истоков длинной студёной реки, которая впадает в морской залив, омывающий стены Дол-Амрота. Мортонд зовётся она - Темноводная; теперь ты, наверно, не спросишь почему.
Широким изгибом Мортондская долина охватывала крутогорье с юга. Травянистые склоны в этот сумеречный час подёрнуло серой пеленой; далеко внизу мигали огоньки селений. Долина была плодородная и многолюдная.
Арагорн, не оборачиваясь, крикнул во весь голос:
- Друзья, забудьте об усталости! Пустите коней вскачь! Нам нужно прежде полуночи быть у Эрекского камня, а до него ещё далеко.
И они без оглядки промчались косогором к мосту через реку, набиравшую ширину, и дальше вниз по дороге в долину.
Повсюду гасили огни и запирали двери, а те, кто был в поле, крича от ужаса, метались, точно вспугнутое зверьё. В полутьме разносился общий крик:
- Полчище мёртвых! На нас идёт полчище мёртвых!
Звонили колокола, все разбегались и прятались, а Серая Дружина неслась во весь опор, покуда кони не начали спотыкаться. И перед самой полуночью, в чёрной, как бы пещерной тьме они всё-таки доскакали до Эрекского камня.
С незапамятных пор витал смертный страх над горою Эрек и окрестными пустошами. На вершине её торчал чёрный камень, круглый, как огромный шар, наполовину вкопанный в землю и всё же высотой в человеческий рост. Был он нездешнего вида, словно упал с небес, как думали иные; те же, кто помнил предания Запада, говорили, что вывез его из руин Нуменора и вкопал на горе сам Исилдур. Жители долины не смели приближаться к нему, да поблизости никто и не жил: рассказывали, что в недобрую годину вокруг камня собирается и ропщет сонмище привидений.
Дружина остановилась у камня; царила мертвенная ночная тишь. Арагорн взял у Эльроира серебряный рог, затрубил в него - и всем послышались глухие ответные раскаты, дальним эхом из пещерных глубин. Больше ничего слышно не было, но чуялось, что гору обступило большое войско; и дохнул леденящий ветер. Арагорн спешился, стал подле камня и громовым голосом вопросил:
- Клятвопреступники, зачем вы пришли?
И кто-то в ночи отозвался, как бы издалека:
- Чтобы исполнить клятву и обрести покой.
Тогда Арагорн молвил:
- Настал ваш час! Вы последуете за мною в Пеларгир-на-Андуине, и когда тамошний край будет избавлен от Сауроновой нечисти, я сниму с вас заклятие, и вы обретёте покой навечно. Ибо я - Элессар, наследник великого князя гондорского Исилдура.
И он повелел Гальбараду развернуть и водрузить знамя, которое тот привёз из Ривенделла; затрепетало чёрное полотнище, и в темноте не видно было, что на нём выткано. Дружина заночевала возле камня, но почти никому не спалось в безмолвном окружении призраков.
С первыми лучами бледного рассвета Арагорн повёл свою Дружину в далёкий и многотрудный поход без отдыха и промедления: такой был лишь ему по силам, и его непреклонная воля поддерживала остальных. Подобных тягот не вынес бы никто из смертных - но вынесли северные витязи-дунаданцы, и с ними был гном Гимли и Леголас из рода эльфов.
Они прошли в Ламедон через перевал Тарланг; за ними по пятам мчалось призрачное воинство, а страшная весть о нём летела впереди, и, когда они въезжали в Калембель-на-Сириле, кровавый закат озарял их со спины, из-за хребта Пиннат-Гелина. В городе не было ни души, переправа через Сирил не охранялась, ибо многие ушли на войну, а прочие бежали в горы, прослышав о нашествии полчища мёртвых. Наутро рассвета не было, и Серая Дружина исчезла с глаз людских во тьме, нахлынувшей из Мордора; а мертвецы спешили следом.

ГЛАВА III. ВОЙСКОВОЙ СБОР

Все пути сходились теперь на востоке, на рубеже грядущей войны - там, где сгущалась грозная Тьма. И когда Пиппин стоял у столичных Великих Врат, провожая взглядом золотистые стяги владетеля Дол-Амрота, дружина конунга Ристании спускалась с гор к укрывищу Данхэрро.
День угасал. Длинные тени тянулись перед конниками. Темнота вползала в густой, перешёптывающийся ельник, облекавший горные кручи. Конунг ехал медленно, он утомился за день. Вскоре тропа, обогнув выступ огромного утёса, углубилась в тихий лесной сумрак. Вниз, вниз и вниз двигались они длинной извилистой вереницей. Ближе ко дну ущелья уже совсем свечерело. Солнце зашло, и сумеречная мгла окутала водопады.
Весь день виднелся далеко внизу бурливый поток, сбегавший с высокого перевала, клокоча в своём узком русле между скалистыми откосами в сосновом убранстве; и вот он был перед ними, готовый вырваться на приволье из каменных теснин. Конники ехали берегом - и вдруг им открылась долина Данхэрро, оглашённая вечерним гулом воды. Кипучая Снежица, усиленная притоком, мчалась, обдавая пеной каменистое ложе, к Эдорасу, к зелёным холмам и равнинам. Справа, у края широкой долины, вздымал заоблачные взлобья могучий Старкгорн, и его иззубренная вершина в шапке вечных снегов сияла в высоте; чёрно-синие тени ложились на неё с востока, и багровыми пятнами её осыпал закат.
Мерри изумлённо озирал этот неведомый край, о котором столько понаслышался в долгом пути. Небес тут не было: вглядывайся не вглядывайся в туманную пелену поверху, увидишь только громоздящиеся склоны, утёс за утёсом, и хмурые ущелья, подёрнутые дымкой. Он сонно вслушивался в шум воды, в смутный шёпот деревьев, в треск расседающегося камня - и чуял огромное молчание, ожидающее, пока все эти шумы стихнут. Ему вообще-то нравились горы, а лучше сказать - нравилось, как они возникают за обочиной рассказов о дальних странах; но теперь его придавила несусветная тяжесть взаправдашнего Среднеземья, и больше всего на свете он хотел бы оказаться у себя, возле камина, в уютной комнатушке.
Он очень устал: ехали-то они медленно, однако же почти не отдыхали. Три долгих, томительных дня трясся он по тропам вверх и вниз, через перевалы, длинными долинами и звенящими бесчисленными бродами. Ежели дорога была пошире, он ехал рядом с конунгом, не замечая, что многие конники усмехались, глядя на это соседство: хоббит на лохматеньком сером пони и повелитель Ристании на большом белом коне. А он разговаривал с Теоденом, рассказывал ему о себе, о своих и прочие хобширские байки, потом слушал рассказы о Рохирриме и о подвигах ристанийских витязей. Но чаще всего, как и нынче, Мерри ехал сам по себе, за конунгом, говорить было не с кем, и он вслушивался в медленную звучную речь ристанийцев, доносившуюся сзади. Многие слова он вроде бы узнавал, только звучали они и звонче, и протяжнее, а вместе никак не складывались. Иногда чей-нибудь ясный голос заводил песню, и у Мерри взыгрывало сердце, хоть он и не понимал, о чём поётся.
Очень ему было всё-таки одиноко, особенно теперь, на закате дня. Он думал, куда же в этом непонятном мире подевался Пиппин, где Арагорн, Леголас и Гимли. И внезапным холодом полоснула мысль: а Сэм с Фродо - они-то где? «Совсем я про них забыл, - укорил он себя. - Они же из всех нас главные, я и пошёл-то им в помощь, и вот теперь они за сотни миль, спасибо ещё, если живы». Он испуганно поёжился.

- Вот и Данхэрро! - молвил Эомер. - Близок конец пути.
Кони стали. Через узкую горловину ущелья, как сквозь высокое окно, едва-едва был виден крутой спуск в меркнущую долину. Внизу, возле реки, вспыхивал и угасал крохотный огонёк.
- Да, конец пути близок, - подтвердил Теоден, - и это - начало нового пути. Прошлой ночью было полнолуние, а наутро я поеду в Эдорас, на войсковой сбор.
- Прими мой совет, - негромко сказал Эомер, - возвратись потом сюда, пережди здесь победу или поражение.
- Нет, - усмехнулся Теоден, - нет, сын мой, ибо так я буду тебя называть, ты уж не будь советником наподобие Гримы Гнилоуста! - Он выпрямился в седле и оглянулся на длинный строй ратников, терявшийся в сумерках. - Давно я не водил вас в поход, многие дни стеснились в годы, но теперь-то я клюку отбросил. Коли нас победят, что мне толку скрываться в горах? А коли мы победим, то нестрашно мне и погибнуть, исполнив свой долг до конца. Однако ж будет об этом. Нынче я ночую в укрывище, и есть ещё у нас хотя бы один мирный вечер. Едем!
Уже почти стемнело, когда они спустились. Снежица протекала у западного края долины, и вскоре тропа привела их к броду, где вода бурлила среди камней. Брод был под охраной; воины выпрыгивали из-за тёмных скал и, завидев их, радостно возглашали:
- Конунг Теоден! Конунг Теоден! Властитель Ристании возвратился!
Протяжно затрубил рог, и гулким эхом отозвалась долина. За рекой зажигались огни.
И вдруг с высот дружно грянули трубы: казалось, они поют под единым сводом, и слитный трубный гром раскатился по каменным склонам.
Так возвратился с победою властитель Рохиррима в Данхэрро, в своё высокогорное укрывище. Последняя рать Ристании была в сборе; проведав о приближении конунга, воеводы встретили его у переправы, как и велел Гэндальф. Впереди ехал Данхир, здешний правитель.
- Государь, - сказал он, - три дня назад на рассвете примчался с запада в Эдорас Силуэт, и Гэндальф несказанно обрадовал нас вестью о твоей победе. Но он приказал от лица твоего поторопить сбор. А затем нагрянул крылатый Призрак.
- Крылатый Призрак? - повторил Теоден. - Мы тоже видели его, но посреди ночи, ещё когда Гэндальф был с нами.
- Может статься, вы его и видели, государь, - сказал Данхир. - Он ли был тогда или другой, но исчадием мрака, подобием чудовищной птицы явился он в то утро над Эдорасом, и страх объял всех до единого. Ибо он снизился к Медусельду, почти до самого купола, и раздался вопль, оледенивший сердца. Тогда-то Гэндальф и посоветовал нам не собираться на равнине, а встретить тебя здесь, в горном укрывище. И не зажигать ни костров, ни факелов помимо крайней нужды - так мы и сделали, потому что повелительны были его слова и мы услышали в них твоё веление. Здесь, над долиною, чудища не появлялись.
- Вы рассудили верно, - сказал Теоден. - Я сейчас еду в укрывище, и прежде, чем отойду ко сну, надо мне встретиться с воеводами и сенешалями. Созовите их у меня как можно скорее!

Теперь дорога вела прямиком на восток - по долине, где она была шириною не более полумили. Кругом лежали поля и травяные сумеречно-серые луга, и за дальним краем ложбины Мерри увидел утёсистый отрог Старкгорна, некогда разрезанный рекой.
Равнина была заполнена людьми. Они толпились у дороги, приветственными кликами встречая конунга и западных ратников; а поодаль виднелись ряды палаток и шатров, стояли за частоколами кони и стройно было составлено оружие: копья торчали, как древесная поросль. Сумерки застилали многолюдный лагерь, с гор веяло ночной прохладой, однако же фонари не горели и не пылали костры. Расхаживали часовые в длинных плащах.

Предыдущая страница 4 Следующая страница


5 Джон Толкиен

«Сколько же их тут собралось, ристанийцев?» - задумался Мерри. В сгущавшейся тьме на глазок было не прикинуть, но вроде бы большое, многотысячное войско. А пока он вертел головой, дружина конунга оказалась возле огромной скалы у восточного края долины; дорога вдруг пошла в гору, и Мерри изумлённо поднял взгляд. Таких дорог он ещё не видывал: верно, люди проложили её во времена совсем уж незапамятные. Змеёю вилась она вверх, врезаясь в отвесную скалу. Крутая, точно лестница, она открывала обзор то спереди, то сзади. Лошади этот подъём кое-как одолевали; можно было втащить и повозки, но никакой враг ниоткуда не смог бы обойти защитников, разве что с воздуха. На каждом повороте дороги высились грубые изваяния: человекоподобные фигуры сидели, поджав ноги и сложив толстые руки на пухлых животах. Черты лица у многих с годами стерлись, лишь чёрные глазные дыры взирали на мимоезжих. Конники их вниманием не удостаивали. Назывались они Пукколы, колдовской силы не имели, страха никому не внушали; и Мерри провожал изумлённым и почти что жалостным взглядом эти выступавшие из сумрака фигуры.
Потом он глянул назад и увидел, что взобрался уже высоко, и всё равно в тумане видно было, как снизу идут конники - нескончаемой вереницей идут и расходятся по лагерю. Лишь конунг с приближёнными ехали вверх, в укрывище.
Наконец они выехали на край обрыва, а дорога вела всё вверх, крутым склоном к скалистой расселине, а за нею расстилалась долина. Звалась она Фирьенфельд - широкая это была и красивая долина, травянистая, поросшая вереском, над бурным ложем Снежицы, по южным склонам Старкгорна и северным отлогам зубчатого хребта Ирензага; туда-то и направлялись конники, и перед ними вздымался Двиморберг, Гора Призраков с её одетыми мрачным сосняком кручами. Долину пересекал двойной ряд неуклюжих каменных вех; дорога между ними уходила в сумрак и пропадала среди сосен. Отважься кто-нибудь по ней поехать - он вскоре оказался бы в лесной мгле Димхольта, увидел бы зловещий столп и зияющие Запретные врата.
Таков был угрюмый Данхэрро, сооружённый древним людским племенем, о котором ни песни, ни сказания не сохранили памяти. И неведомо было, что воздвигали древние строители - то ли город, то ли тайный храм, то ли царскую усыпальницу. Трудились они в Тёмные Века, задолго до того, как приплыли корабли к западным берегам и дунаданцы основали Гондор, и давным-давно сгинул этот народ, одни лишь Пукколы упрямо сидели на изгибах дороги.
Мерри взглянул на каменные зубья, на их неровный строй: они исчернели и выветрились, те покосились, другие упали, третьи надломились или искрошились - ни дать ни взять голодный старческий оскал. Он подумал, зачем бы им тут торчать, и понадеялся, что конунг не поедет между ними в густеющую темень. Потом он различил по обеим сторонам дороги множество палаток и навесов, но расположены они были поодаль от сумрачного леса и даже теснились к обрыву. Большая часть лагеря находилась справа, где Фирьенфельд распластался вширь, а слева палаток было поменьше, и среди них высился шатёр. Оттуда выехал навстречу им конник, и они свернули с дороги.
Конник приблизился, и Мерри увидел, что это женщина - длинные перевитые волосы её блистали в сумерках, но она была в шлеме, одета в кольчугу, опоясана мечом.
- Привет тебе, властитель Рохиррима! - воскликнула она. - Всем сердцем радуюсь твоему возвращению.
- Нерадостный у тебя голос, Эовин, - молвил конунг. - Ты чем-то опечалена?
- Нет, всё идёт как должно, - отвечала она и вправду глухим голосом, словно превозмогая слёзы; да едва ли, подумал Мерри, вон у неё какое суровое лицо. - Всё как должно. Конечно, людям тяжко было в одночасье собираться в дальний путь и покидать родные дома. Многие горько роптали - давно уж не звучал призыв на брань средь наших зелёных равнин, - но непокорства не было. Ополчение, как видишь, в сборе. И ночлег твой готов: я наслышана о вашей победе и знала, когда тебя ждать.
- А, стало быть, Арагорн приехал! - воскликнул Эомер. - Он ещё здесь?
- Нет, здесь его нет, - сказала Эовин, отвернувшись и глядя на сумрачные вершины, южные и восточные.
- А где же он? - спросил Эомер.
- Не знаю, - сказала она. - Он прискакал ночью и уехал вчера на рассвете, солнце ещё не встало из-за гор. И где он теперь - не знаю.
- Ты горевала, дочь, - снова сказал Теоден. - О чём твоя печаль? Была ли, скажи, речь о той дороге? - и он указал на чернеющий путь между каменных вех к Двиморбергу. - Была ли речь о Стезе Мертвецов?
- Да, государь, - ответила Эовин. - Он ушёл в смертную тьму, из которой нет возврата. Я не сумела его отговорить. И где он теперь - не знаю.
- Значит, пути наши разошлись, - сказал Эомер. - Он сгинул во тьме, и биться мы будем без него, обделённые надеждой.
Медленно, в безмолвии проехали они наверх травянистым вересковым лугом и спешились возле шатра конунга. Всё было для всех приготовлено, а о Мерри позаботились особо: для него разбили палатку возле огромного шатра. Там он и сидел один-одинёшенек, и мимо него проходили люди - на совет к конунгу. Темнело всё больше, западные вершины высились в звёздных венцах, и непроглядная тьма застилала восток. Уже почти исчезли из виду каменные зубья, но за ними из ночной мглы проступала чёрная громада Двиморберга.
- Что ещё за Стезя Мертвецов? - тихо разговаривал Мерри сам с собой. - Какая такая Стезя? Да, а вот я-то один остался не при деле из всего нашего Отряда. Всех судьба разбросала: Гэндальф с Пиппином отправились воевать на востоке, Сэм и Фродо - в Мордор, а Странник, Леголас и Гимли уехали Стезёй Мертвецов. Наверно, скоро выпадет и мой черёд. Знать бы хоть, о чём они там совещаются, что надумал конунг. А то я ведь теперь с ним повязан - куда он, туда и я.
Невесёлые мысли шли ему на ум, а вдобавок он ещё вдруг ужасно проголодался и решил выйти поглядеть, неужто же он один здесь такой голодный. Но в это время грянула труба, и его, оруженосца конунга, вызвали прислуживать государю за столом.

В глубине шатра, за узорчатыми занавесями, были разостланы шкуры, и за низеньким столом сидели Теоден, Эомер и Эовин, а с ними Данхир, правитель укрывища. Мерри занял своё место позади конунга, но вскоре тот, очнувшись от глубокой задумчивости, с улыбкой обернулся к нему.
- Иди сюда, сударь мой Мериадок! - сказал он. - Негоже тебе стоять. Покуда мы пребываем в моих владениях, ты будешь сидеть возле меня и тешить мне сердце своими рассказами.
Хоббита усадили на скамью по левую руку от конунга, но до рассказов дело не дошло. Трапеза была молчаливая, слова роняли скупо; наконец Мерри собрался с духом и всё-таки задал вопрос, вертевшийся у него на языке.
- Уже дважды, государь, слышал я о Стезе Мертвецов, - сказал он. - Что это за Стезя? И куда отправился этой Стезёю Странн... то есть Арагорн?
Конунг лишь вздохнул, и тщетно Мерри ждал ответа; потом Эомер сказал:
- Куда он отправился, нам, увы, неведомо. А Стезя Мертвецов... ты сам нынче ехал по ней. Нет, не ищи в моих словах зловещего смысла! Просто дорога наверх, с которой мы свернули, ведёт через Димхольт к Запретным вратам. А что за ними - никто не знает.
- Да, этого не знает никто, - подтвердил Теоден. - Лишь древние, полузабытые предания хранят об этом неясную память. В нашем роду, в роду Эорла, отцы испокон веков рассказывали их сыновьям, и если правдивы старинные были, то за вратами под Двиморбергом лежит тайный путь в горные недра. Но к вратам и подступиться никто не смеет с тех пор, как вошёл в них Бальдор, сын Брего. Брего устроил празднество в честь воздвижения Медусельда, и Бальдор, осушив лишний рог вина, сгоряча поклялся проникнуть в тайну Горы Призраков. Навеки пропал он с глаз людских, и остался без наследника высокий престол в златоверхом дворце. Говорят в народе, что покойники Тёмных Веков крепко стерегут от живых проход к своим сокровенным чертогам, а бывает, они выходят наружу и призрачными тенями спускаются вниз по дороге. Тогда жители укрывища Данхэрро в страхе запирают двери и завешивают окна. Но мертвецы появляются редко - лишь в тревожные и кровавые времена.
- Из укрывища доносят, - тихо промолвила Эовин, - что недавно, в безлунную ночь, на гору взъехало большое войско в диковинных доспехах. Откуда оно взялось, никто не знает: воины промчались меж каменных вех к Двиморбергу, словно их там заждались.
- Да Арагорн-то зачем туда поехал? - не унимался Мерри. - Неужели совсем уж неизвестно?
- Разве что тебе, его другу, от него самого известно что-нибудь, о чём не ведаем мы, - отозвался Эомер. - А если нет - никто из живых тебе ответа не даст.
- Вовсе не таким запомнила я его, когда впервые увидела во дворце, - сказала Эовин. - Он постарел и посуровел. И был точно одержимый: казалось, ему слышен замогильный зов.
- Может статься, и был слышен, - сказал Теоден, - сердце моё чует, что мы с ним больше не свидимся. И всё же ему, прирождённому властителю, должно быть, уготован высокий жребий. Утешься, дочь, - я вижу, ты горько скорбишь о нашем госте, - утешься, ибо рассказывают, что, когда Эорлинги явились с севера и поднялись к истокам Снежицы, примечая места для будущих крепостей, Брего и сын его Бальдор проехали за укрывище сквозь Димхольт и достигли чёрных Врат. Возле них сидел древний-древний старец, высокий и царственный, безмолвный и недвижный - точь-в-точь обветшалый истукан. Так и рассудили Брего с Бальдором и хотели было проехать мимо, но вдруг раздался голос будто из-под земли - старец, к их изумлению, молвил на всеобщем языке: «Путь закрыт». Они остановились, взглянули на старца и увидели, что он ещё жив, но к ним он взора не обратил. «Путь закрыт, - повторил голос. - Он проложен теми, кто давно уже мёртв, и мертвецы устерегут его, покуда не исполнятся сроки. Путь закрыт» - «А когда исполнятся сроки?» - спросил Бальдор, но ответа не дождался: старец замертво рухнул ничком. И с тех пор мы больше ничего не проведали о призрачных стражах горных недр. Однако же, может статься, ныне сроки исполнились, и Арагорну путь откроется.
- Как узнать, не входя во Врата, откроется путь или нет? - сказал Эомер. - А я туда не пошёл бы, даже если б стоял один против всех полчищ Мордора и больше некуда было податься. Что за напасть, какая одержимость одолела витязя из витязей в нынешний роковой час! Неужели мало кругом нечисти, что надо искать её под землей? Война вот-вот грянет, а он...
Эомер смолк: снаружи послышался шум, кто-то выкликнул имя Теодена, и стража его расспрашивала.
Вскоре начальник стражи отвёл завесу шатра.
- Государь, - сказал он, - из Гондора прибыл посланец. Просит немедля допустить его к тебе.
- Пусть войдёт! - велел Теоден.
Вошёл высокий ратник, и Мерри едва не вскрикнул: на миг ему почудилось, будто перед ними вживе предстал Боромир. Приглядевшись, он увидел, что это, конечно же, незнакомец, но и вправду очень похожий на Боромира - рослый, статный, сероглазый. На нём был тёмно-зелёный плащ конника поверх мелкосетчатой кольчуги, с венца шлема мерцала серебряная звёздочка. В руке он держал черноперую стрелу с зазубренным и обагрённым стальным наконечником.
Став на одно колено, он протянул стрелу конунгу.
- Привет тебе, властитель Рохиррима, исконный наш друг и верный соратник! - молвил он. - Я, Хиргон, посланец Денетора, вручаю тебе это знамение войны. Великая беда грозит Гондору. Никогда прежде рохирримцы не отказывали нам в подмоге, но на сей раз Денетор просит вас собрать все ваши силы и явиться как можно скорее - иначе Гондор падёт!
- Багряная Стрела! - проговорил Теоден, принимая её дрогнувшей рукой; весть была хоть и заведомая, но оттого не менее грозная. - На моём веку Багряной Стрелы в Ристанию ни разу не присылали! Неужто на нас вся надежда? А как мыслит Денетор - велики ли наши силы и скоро ли мы сможем явиться?
- Про то тебе лучше знать, государь, - сказал Хиргон. - Но, наверно, на днях Гондор будет окружён, и коли не хватит у тебя сил прорвать мощную осаду, то государь Денетор велел сказать тебе, что лучше бы ристанийскому воинству стоять на стенах, чем лечь под стенами!
- Разве не знает он, что нам привычнее биться верхом в поле, и ещё - что народ наш рассеян по горам, долам и равнинам и наших конников мигом не соберёшь? Верно ли, Хиргон, что повелитель Минас-Тирита знает всегда больше, чем говорит? Ибо мы, как видишь, уже в сборе, весть твоя не застала нас врасплох. У нас побывал Гэндальф Серый, и мы изготовились ехать на восток, на великую битву.
- Ведает обо всём этом властодержец Денетор или нет - мне знать не дано, - отвечал Хиргон. - Мой государь не шлёт вам повелений, он просит вас во имя старой дружбы и во исполнение давних клятв, ради собственного спасения свершить всё, что в ваших силах. Нам доносят, что многие восточные цари привели свои рати под начало Мордора. От северных краёв до равнины Дагорлада разгорается пожар войны. С юга идут харадримцы, всё наше побережье настороже, и невелика будет нам подмога оттуда. Поспешите же! Ведь у стен Минас-Тирита решится общая судьба, и если там мы врага не сдержим, то чёрный потоп захлестнёт цветущие равнины Ристании и даже здесь, в горах, никто не укроется.
- Мрачные известия, - сказал Теоден, - хотя новостями их не назовёшь. Впрочем, скажи Денетору, что, если бы Ристании и не грозила опасность, мы всё равно пришли бы к нему на подмогу. Но битвы с предателем Саруманом были кровопролитны, а ведь надо ещё позаботиться о северных и восточных границах - сам же говоришь, что война надвигается отовсюду. У Чёрного Властелина достанет войска и Минас-Тирит обложить, и обрушиться на нас с севера, перейти Андуин за Столпами Аргоната. Чересчур осмотрительны мы всё же не будем. И не промедлим. Наутро назначен смотр, после него сразу выступаем. Будь всё иначе, я отправил бы наперехват врагу десять тысяч конных копьеносцев. Боюсь, придётся послать меньше - нельзя же оставить крепости вовсе без охраны. Но шесть тысяч с лишком поедут за мной - скажи Денетору, что нынче войско поведёт в Гондор сам конунг, и будь что будет. Надо лишь, чтобы дальняя дорога не обессилила людей и коней, поэтому с завтрашнего утра минет не меньше недели, прежде чем вы услышите с севера боевой клич сынов Эорла.
- Неделя! - воскликнул Хиргон. - Что ж, тебе виднее. Однако через семь дней вы, похоже, прискачете к разрушенным стенам - ну, хотя бы помешаете оркам и чернолицым пировать в Белой Крепости.
- На худой конец хоть пировать помешаем, - сказал Теоден. - Но будет: я приехал с поля брани, одолев долгий путь, и изрядно утомился. Оставайся в лагере на ночь. Утром увидишь ристанийское ополчение, и зрелище это тебя взбодрит, а отдых укрепит твои силы. Утро вечера мудренее: за ночь думы проясняются.
С этими словами конунг встал; за ним поднялись остальные.
- Ступайте отдыхать, - сказал он, - покойной вам ночи. И тебя, сударь мой Мериадок, на сегодня отпускаю. Зато поутру, чуть свет, будь готов явиться ко мне.
- Явлюсь по первому зову, - сказал Мерри, - и, если надо будет, готов ехать с тобою даже Стезёй Мертвецов.
- Остерегайся зловещих слов! - покачал головой конунг. - Быть может, не одна дорога заслуживает этого имени. Но я тебя с собою в дорогу не звал. Доброй ночи!
- Нет уж, не останусь я здесь дожидаться их возвращения! - твердил себе Мерри. - Ни за что не останусь, ни за что! - И, повторяя это на разные лады, он наконец заснул в своей палатке.
Разбудил его дружинник, тряся за плечо.
- Проснись, проснись, господин хольбитланин! - звал он, и Мерри вдруг очнулся от глубокого сна и сел на постели. «Темно-то ещё как», - подумал он. И спросил:
- Что случилось?
- Конунг ждёт тебя.
- Да ведь ещё солнце не взошло, - удивился Мерри.
- Нет, господин хольбитланин, не взошло и сегодня не взойдёт. Такая наползла темень, будто солнце и вовсе погасло. Но встанет ли солнце, нет ли, а время идёт своим ходом. Поторопись!
Наспех одевшись, Мерри выглянул из палатки. В потемках, в мутно-бурой мгле, всё виделось чёрным и серым, нигде ни единой тени; царило мертвящее затишье. Сплошная хмарь затянула небеса, лишь далеко на западе чуть брезжило из-под низкого рваного края тучи, как бы сквозь крючковатые пальцы. Тяжко нависал слепой и тёмный небосвод, и меркли последние дальние отсветы.
Потом Мерри заметил, что кругом стоят серолицые люди, угрюмо или испуганно поглядывая вверх и вполголоса переговариваясь. Он сильно приуныл и пробрался к шатру конунга. Хиргон был уже там, рядом с ним стоял другой гонец, одетый так же и похожий на него, только пониже и плечистее. Когда Мерри вошёл, он говорил конунгу:
- Из Мордора надвинулась она, государь. Вчера поползла, на закате. С Истфольдского всхолмья видел я, как она поднялась и потом нагоняла меня, застилая небо и гася звёзды. Весь край отсюда до хребтов Эфель-Дуата объят темнотой, и сумрак сгущается. Видно, война уже началась.

Настало молчание, и наконец конунг вымолвил:
- Да, чему быть, того не миновать: значит, вот-вот она грянет, великая битва наших дней, и многое сгубит она безвозвратно. Что ж, теперь хоть нет нужды скрываться. Поскачем во весь опор напрямик по равнине. Смотр начинаем сейчас, опоздавших ждать не будем. Достанет ли припасов там у вас в Минас-Тирите? А то ведь быстро ехать можно лишь налегке, взяв самую малость воды и съестного.
- Припасов достанет с избытком, - отвечал Хиргон. - Берите как можно меньше и скачите как можно быстрее!
- Созывай герольдов, Эомер, - сказал Теоден. - Строиться к походу!
Эомер вышел; вскоре в укрывище зазвучали трубы, и десятки других откликнулись снизу, но трубное пение уже не казалось Мерри, как накануне, зычным и властным хором. Глухое и сиплое, зловещее завывание тонуло в душной мгле.
Конунг обратился к Мерри.
- Я еду на войну, сударь мой Мериадок, - сказал он. - Через час-другой отправляемся в путь. Ты свободен от моей службы, но приязни моей не теряешь. Оставайся здесь и, если угодно тебе, послужи царевне Эовин - она будет править вместо меня.
- Да как же так, государь, - запинаясь, произнёс Мерри. - Я ведь принёс клятву на мече! Нет, конунг Теоден, не свободен я от твоей службы. Да и друзья мои все поехали на битву, стыдно было бы мне здесь отсиживаться.
- Но мы поедем на больших, быстрых скакунах, - сказал Теоден. - Ты с таким не управишься, одной отваги для этого мало.
- Тогда привяжите меня к седлу или как-нибудь там к стремени, - упорствовал Мерри. - Бежать-то уж больно далеко, но раз нельзя ехать, давайте я побегу - только вот ноги, наверно, собью и опоздаю недели на две.
- Чем так, я тебя лучше бы довёз на Белогриве, - усмехнулся Теоден. - Ладно, езжай со мною в Эдорас, поглядишь на Медусельд - сперва мы туда отправимся. Да пока что и Стибба не оплошает: настоящая скачка начнётся потом, на равнине.
Тут поднялась Эовин.
- Пойдём, Мериадок! - сказала она. - Пойдём, примеришь доспех, что я тебе подобрала. - Они вышли вместе. - Всего одна просьба была ко мне у Арагорна, - продолжала Эовин, когда они шли между шатрами, - он попросил снарядить тебя на битву. Надеюсь, ты останешься доволен, и уверена, что доспех тебе непременно пригодится.
Она подвела Мерри к одной из палаток для стражи конунга, и оружничий вынес оттуда маленький шлем, круглый щит и прочее снаряжение.
- Кольчуги по твоему росту не нашлось, - сказала Эовин, - и выковать на тебя панцирь уже не успеем; зато вот тебе плотная кожаная куртка, ремень и кинжал. Меч у тебя есть.
Мерри поклонился, и царевна подала ему щит чуть поменьше того, какой в своё время получил Гимли, с Белым конём на зелёном поле.
- Облачайся в доспех, - сказала она, - и да сослужит он тебе добрую службу! Прощай же, Мериадок! Но, быть может, мы с тобой ещё встретимся.

В густеющем сумраке строилось ристанийское ополчение у восточной дороги. Тревога сжимала сердца, и многих терзал страх. Но крепки духом были ристанийцы и преданы своему государю: даже в укрывище Данхэрро, где приютили женщин, детей и стариков из Эдораса, почти не было слышно ни рыданий, ни ропота. Грозную судьбу встречали молча, лицом к лицу.
Пролетели два часа, и вот уж Теоден сидел на своём белом коне; шерсть Белогрива серебрилась в потемках. Высок и величав был всадник, хотя из-под шишака его ниспадали на плечи седые пряди; и понурые ратники бодрились, взирая на своего бесстрашного и непреклонного вождя.
На широких лугах возле шумной реки стояли - строй за строем - без малого пятьдесят пять сотен конников в полном вооружении; и ещё несколько сот воинов при запасных конях с лёгкой поклажей. Одиноко запела труба. Конунг поднял руку, и двинулась молчаливая рать Рохиррима. Впереди ехали двенадцать телохранителей конунга, прославленные витязи; за ними сам Теоден и Эомер одесную. Они распростились с Эовин наверху, в укрывище, и горька была память прощания, но думы их устремлялись вперёд. Затем ехали посланцы Гондора и Мерри на своём пони, а следом - ещё двенадцать телохранителей. Ехали мимо длинного строя конников; суровы и недвижны были их лица. Уже почти миновали строй, как вдруг один из конников повернул голову и пристально поглядел на хоббита. «Совсем ещё юноша, - подумал Мерри, встретив его взгляд, - невысокий, худощавый» . Он уловил отсвет ясных серых глаз и вздрогнул, внезапно поняв, что в лице этом нет надежды, что его затеняет смерть.
Серая дорога вела вдоль берега Снежицы, бурлящей в каменьях; мимо селений Ундерхэрро и Оберборна, где скорбные женские лица выглядывали из тёмных дверей; войско не провожали в путь ни рога, ни арфы, ни поющие голоса. Так начался великий поход на восток, о котором слагали песни многие поколения ристанийцев.

Из тёмного Данхэрро в тусклое утро
Вывел сын Тенгела свою последнюю рать
И достиг Эдораса, но царственные чертоги,
Старинные, златоверхие, были застланы мглой.
Здесь, в обители предков, он распростился с народом,
Со своим свободным народом и с очагом своим.
Простился с высоким троном и с благословенным кровом,
Под которым он пировал в былые светлые дни.
И дальше поехал конунг, по пятам за ним гнался ужас,
Впереди ожидал рок. Но он присягал на верность,
Он принёс нерушимую клятву, и он исполнил её.
Теоден ехал дальше. Пять дней и ночей
Мчались Эорлинги вперёд восточным путём
Через Фольд и Фенмарк, через Фирьенвальд.
Шесть тысяч копьеносцев мчались через Санлендинг.
К могучей твердыне Мундбург у горы Миндоллуин,
К столице Государей, из-за Моря приплывших,
Теперь осаждённой врагами и окружённой огнём.
Судьба торопила их, и темнота поглотила,
Поглотила коней и конников, и стук уходящих копыт
Заглох в тишине: так нам поведали песни.

Когда конунг приехал в Эдорас, Медусельд и правда был застлан мглой, хотя полдень едва наступил. Задержался он здесь ненадолго, и к войску его примкнули десятков шесть всадников, опоздавших на сбор. После короткой трапезы он велел готовиться в путь и ласково простился со своим оруженосцем. Но Мерри ещё напоследок попробовал умолить его.
- Я ведь тебе объяснил: такой поход Стибба не осилит, - сказал Теоден. - И к тому же сам посуди, сударь мой Мериадок: пусть ты и при мече и не по росту отважен, но что тебе делать в таком бою, какой нас ждёт под стенами гондорской столицы?
- Мало ли, тут не угадаешь, - возразил Мерри. - И зачем тогда, государь, ты взял меня в оруженосцы - не затем разве, чтобы в битве я был рядом с тобою? И чем помянут меня в песнях, коли я буду всё время оставаться неприкаянным?
- Взял я тебя в оруженосцы, чтоб с тобой ничего не стряслось, - отвечал Теоден. - Чтоб ты был под рукой. А в походе ты будешь лишним бременем. Случись битва у моих ворот, может статься, в песнях и помянули бы твои подвиги; но до Мундбурга, где правит Денетор, больше ста двух лиг. Это моё последнее слово.
Мерри поклонился и уныло побрёл прочь, оглядывая ряды воинов. Все уже стояли наготове: потуже затягивали пояса, проверяли подпруги, ласкали коней; иные тревожно косились на почернелое небо. Кто-то незаметно подошёл к хоббиту и шепнул ему на ухо:
- У нас говорят: «Упорному и стена не препона», я это на себе проверил. - Мерри поднял глаза и увидел юношу, которого заметил поутру. - А ты, по лицу видно, хочешь ехать вслед за государем.
- Да, хочу, - подтвердил Мерри.
- Вот и поедешь со мной, - сказал конник. - Я посажу тебя впереди, укрою плащом - а там отъедем подальше, и ещё стемнеет. Ты упорен - так будь же по-твоему. Ни с кем больше не говори, поехали!
- Очень, очень тебе благодарен! - пролепетал Мерри. - Благодарю тебя, господин... прости, не знаю твоего имени.
- Не знаешь? - тихо сказал конник. - Что ж, называй меня Дернхельмом.

Так и случилось, что, когда конунг выехал в поход, впереди ратника Дернхельма на большом сером скакуне Виндфоле сидел хоббит Мериадок, и коня он не тяготил, потому что Дернхельм был лёгкий седок, хотя сложен крепко и ловок на диво.
Они углублялись во тьму. Заночевали в зарослях ивняка, за двенадцать лиг к востоку от Эдораса, у слияния Снежицы и Онтавы. Потом ехали через Фольд и через Фенмарк, мимо больших дубрав по всхолмьям, осенённым чёрной громадой Галифирьена на гондорской границе, а слева клубились болотные туманы над устьями Онтавы. Тут их настигли вести о войне на севере: одинокие, отчаянные беглецы рассказывали, что с востока вторглись полчища орков, что враги заполонили Ристанийскую степь.

Предыдущая страница 5 Следующая страница


Возвращение государя 6

- Вперёд! Вперёд! - приказал Эомер. - Сворачивать поздно, а онтавские болота защитят нас с фланга. Прибавим ходу. Вперёд!
И конунг Теоден покинул Ристанию; войско его мчалось по извилистой нескончаемой дороге, и справа возникали вершины: Каленхад, Мин-Риммон, Эрелас, Нардол. Но маяки на них не горели. Угрюмый край объяла страшная тишь; впереди сгущалась темнота, и надежда угасала в сердцах.

ГЛАВА IV. НАШЕСТВИЕ НА ГОНДОР

Пиппина разбудил Гэндальф. Теплились зажжённые свечи, окна застила тусклая муть, и было душно, как перед грозой, - вот-вот громыхнёт.
- Сколько времени-то? - зевая, спросил Пиппин.
- Третий час, - отвечал Гэндальф. - Пора вставать, теперь твоё дело служивое. Градоправитель вызывает тебя - верно, распорядиться хочет.
- И завтраком накормит?
- Нет! Вот твой завтрак, и до полудня больше ничего не жди. Кормить будут впроголодь, привыкай.
Пиппин уныло поглядел на ломоть хлеба и совсем уж какой-то маленький кусочек масла, на чашку с жидким молоком.
- И зачем ты меня сюда привёз? - вздохнул он.
- Прекрасно знаешь зачем, - отрезал Гэндальф - Чтоб ты больше ничего не натворил, коли здесь тебе не нравится, не взыщи: сам виноват.
Пиппин прикусил язык.

И вот он уже шагал рядом с Гэндальфом по длинному холодному залу к дверям Башенного чертога. Денетор сидел так неподвижно, словно затаился в сером сумраке. «Ну, точь-в-точь старый паук, - подумал Пиппин, - похоже, он и не шелохнулся со вчерашнего.» Гэндальфу был подан знак садиться, а Пиппин остался стоять - его даже взглядом не удостоили. Но вскоре он услышал обращённые к нему слова:
- Ну как, господин Перегрин, надеюсь, вчера ты успел порезвиться и оглядеться? Боюсь только, стол у нас нынче скудный, ты не к такому привык.
Пиппину показалось, будто, что ни скажи, что ни сделай, об этом немедля узнает Градоправитель, для которого и мысли чужие тоже не тайна. И он промолчал.
- К чему же мне тебя приставить?
- Я думал, государь, об этом ты сам мне скажешь.
- Скажу, когда узнаю, на что ты годен, - обещал Денетор. - И наверно, узнаю скорее, если ты будешь при мне. Служитель моих покоев отпросился в передовую дружину, и ты его покуда заменишь. Будешь мне прислуживать, будешь моим нарочным, будешь занимать меня беседой между делами войны и совета. Ты петь умеешь?
- Умею, - сказал Пиппин. - Ну, то есть умею, судя по-нашему. Только ведь наши песенки не годятся для здешних высоких чертогов, и не идут они к нынешним временам, государь. У нас ведь что самое страшное? Ливень да буран. И поём-то мы обычно о чём-нибудь смешном, песни у нас застольные.
- А почему ж ты думаешь, что такие ваши песни не к месту и не ко времени? Разве нам, обуянным чудовищной Тенью, не отрадно услышать отзвуки веселья с дальней и светлой стороны? Недаром, стало быть, охраняли мы ваши, да и все другие края, не уповая ни на чью благодарность.
Пиппин очень огорчился. Вот только этого не хватало - распевай перед властителем Минас-Тирита хоббитские куплеты, тем более смешные, в которых уж кто-кто, а он-то знал толк.
Но покамест обошлось. Не было ему велено распевать куплеты. Денетор обратился к Гэндальфу, расспрашивал его про Рохиррим, про тамошние державные дела и про Эомера, племянника конунга. А Пиппин знай себе дивился: откуда это здешнему государю столько известно про дальние страны - сам-то небось давным-давно не бывал дальше границы.
Наконец Денетор махнул Пиппину рукой - иди, мол, пока что не нужен.
- Ступай в оружейную, - сказал он. - И оденься, как подобает башенному стражу. Там всё для тебя готово, вчера я распорядился.
И точно, всё было готово: Пиппин облачился в причудливый чёрно-серебряный наряд. Сыскали ему и кольчугу - наверно, из воронёной стали, а с виду вроде гагатовую; шлем с высоким венцом украшен был по бокам чёрными крылышками, а посредине - серебряной звёздочкой. Поверх кольчуги полагалась чёрная накидка, на которой серебром было выткано Древо. Прежние его одежды свернули и унесли; серый лориэнский плащ, правда, оставили, однако носить его на службе не велели. И стал он теперь, на чужой взгляд, сущим Эрнил-и-Ферианнатом, хафлингским князем, как его именовали гондорцы; и было ему очень не по себе. Да и сумрак нагнетал уныние.
Тянулся беспросветный день. От бессолнечного утра до вечера чадные потемки над Гондором ещё отяготели, дышалось трудно, теснило грудь. Высоко в небесах ползла на запад огромная тяжкая туча: она пожирала свет, её гнал ветер войны; а внизу стояло удушье, будто вся долина Андуина ожидала неистовой бури.

В одиннадцатом часу его, наконец, ненадолго отпустили; Пиппин вышел из башни и отправился поесть-попить, авось дадут, а заодно встряхнуться - не по нутру ему пришлась нудная дворцовая служба. В столовой он встретил Берегонда - тот как раз вернулся из-за пеленнорских рубежей, от сторожевых башен. Пиппин позвал его прогуляться к парапету: измаяли его каменные мешки и даже высокие своды цитадели давили нестерпимо. Они уселись рядом возле бойницы, глядевшей на восток, - той самой, где они угощались и беседовали накануне.
Был закатный час, но неоглядная пелена уже простёрлась далеко на запад, и, лишь уходя за Море, солнце едва успело пронизать её прощальными лучами; они-то, на радость Фродо, и озарили у Развилка голову поверженного государя. Но на Пеленнорские пажити в тени Миндоллуина не пал ни единый отблеск; там застоялась бурая мгла.
Пиппину казалось, что сидел он здесь много-много лет назад, в какие-то полузабытые времена, когда был ещё хоббитом, беспечным странником, которому все невзгоды нипочём. Нынче он стал маленьким воином, защитником белокаменного града от великой беды, в мрачном и чинном убранстве башенного стража.
В другое время и в другом месте Пиппин, может, и возгордился бы таким убранством, но сейчас он понимал, что дело его нешуточное, что в жизни его и смерти волен суровый властитель, а гибель висит над головой. Кольчуга обременяла его, шлем сдавливал виски. Накидку он снял и бросил на скамью. Усталыми глазами окинул он темневшие внизу поля, зевнул и горько вздохнул.
- Что, устал за день? - спросил Берегонд.
- Ещё бы не устал, - сказал Пиппин, - с ног падаю от безделья. Час за часом околачивался у дверей своего господина, пока он принимал Гэндальфа, князя Имраиля и прочих важных особ. А ведь я, знаешь ли, Берегонд, совсем не привык прислуживать за столом, щелкая зубами от голода. Хоббиты этому не обучены. Ты, конечно, скажешь, зато, мол, честь какая! Да проку-то что в этой чести? Да если на то пошло, что проку даже есть-пить в этих ползучих потемках! А тебе не темновато? Смотри, не воздух, а какое-то бурое месиво! И часто у вас ветер с востока нагоняет такие туманы?
- Да нет, - сказал Берегонд, - погода тут ни при чём. Это вражьи козни: не иначе как из недр Огненной горы валит этот гнусный чад - он и душу мутит, и рассудок туманит, а Врагу того и надо. Скорее бы Фарамир воротился! Только вот вернётся ли он из-за Андуина, из тамошней кромешной тьмы?
- Н-да, - сказал Пиппин. - Гэндальф тоже за него тревожится. Он, по-моему, сильно огорчился, что Фарамира нет в городе. Сам-то он, кстати, куда подевался? Ушёл с совета ещё до полуденной трапезы, хмурый-прехмурый: видно, ничего доброго не ожидал.
Внезапно оба онемели на полуслове, беспомощно цепенея. Пиппин съёжился, прижав ладони к ушам, Берегонд, который, говоря о Фарамире, стоял у бойницы, там и застыл, всматриваясь в темень глазами, полными ужаса. Пиппин знал этот надрывный вопль, он слышал его когда-то в Хобшире, на болоте; но здесь он звучал куда громче и яростнее, отравляя сердце безысходным отчаянием. Наконец Берегонд с усилием заговорил.
- Явились! - сказал он. - Наберись мужества и посмотри! Вон они, эти лютые твари.
Пиппин нехотя влез на скамью и глянул между зубцами. Покрытый мглою лежал Пеленнор, и едва угадывалась вдали Великая Река Андуин. А над землею, в половину высоты стен, кружили, точно жуткие ночные тени, пять подобий птиц, мерзкие, как стервятники, но больше всякого орла, и смерть витала с ними. Они проносились поблизости, почти на выстрел от стен, улетали к реке и возвращались.
- Чёрные Всадники! - проговорил Пиппин. - Чёрные Всадники в небесах! Погоди-ка, Берегонд! - вдруг воскликнул он. - Они же явно что-то высматривают! Гляди, как они кружат, потом кидаются вниз, и всё вон там! А видишь, там по земле что-то движется? Маленькие тёмные фигурки... ну да, верховые - четверо или пятеро. Ой, опять! Гэндальф! Гэндальф, спаси нас!
Разнёсся, нарастая, новый пронзительный вопль, и он отпрянул от стены, задыхаясь, как затравленный зверёк. Но потом далеко внизу прерывисто, едва слышно запела труба, и звук её стих на высокой протяжной ноте.
- Фарамир! Это Фарамир! Это его сигнал! - воскликнул Берегонд. - Вот смельчак! Но как же он доскачет до ворот, если эти летучие гады умеют не только пугать? Смотри ты, скачут, уже не так и далеко! Эх, лошади шарахнулись! Сбросили седоков... те поднялись... бегут! Нет, один ещё в седле, возвращается к своим. Наверняка это он, Фарамир, - ему и люди, и кони покорны. Ах ты, гнусная тварь, налетела, кидается! Да на подмогу же, на подмогу! Чего они там? Фарамир!
Берегонд одним прыжком исчез во мраке. А Пиппин устыдился: что ж он тут корчится от страха, когда Берегонд без оглядки поспешил выручать вождя? Он снова заглянул в бойницу - и увидел, как вспыхнула на севере серебряно-белая звёздочка, вспыхнула и покатилась на сумрачные поля. Да нет, не покатилась, она мчалась быстрее стрелы, разгораясь всё ярче и нагоняя четверых воинов, бегущих к Вратам. Пиппину почудилось, будто её бледный свет разгоняет вязкие тени, всё ближе была она, и загудело в крепостных стенах эхо могучего возгласа.
- Гэндальф! - отозвался Пиппин. - Гэндальф! Когда уж надеяться не на что, он тут как тут! Вперёд! Вперёд, Белый Всадник! Гэндальф, Гэндальф! - кричал он во всю мочь, невесть зачем и кому, как зритель на скачках.
Но и кружащие чёрные тени заметили нового всадника, и одна из них ринулась к нему, а всадник, видимо, поднял руку - и полыхнула белая молния. Назгул с исступлённым воем метнулся прочь; за ним свернули четыре остальных - и витками умчались на восток, скрывшись в нависшей туче; и Пеленнорские пажити, казалось, чуть-чуть посветлели.
Пиппин следил, как верховой и Белый Всадник съехались и ожидали пеших. Подоспели ратники из города, и вскоре толпу не стало видно со стены - наверно, зашли во Врата. Пиппин рассудил, что они немедля поднимутся в Башню, к наместнику, и скорее побежал встречать их у входа в цитадель. Там уже собралось много народу - из тех, кто наблюдал со стен погоню и нечаянное спасение.
Ждать пришлось недолго: с ближних улиц послышался многоголосый приветственный гул, возглашали имена Фарамира и Митрандира. Пиппин увидел факелы и двух всадников, продвигавшихся в окружении толпы: один был в белом, но потускнел, сияние его угасло или сокрылось; второй, тёмный, ехал опустив голову. Они спешились, препоручив конюхам Силуэта и другого коня, и подошли к часовому у ворот: Гэндальф твердым шагом, серая хламида за плечами, с грозным отсветом в глазах; спутник его, в зелёном, медленно и немного пошатываясь, как смертельно усталый или раненый. Пиппин протискался вперёд, когда они подходили к фонарю под аркой, и, увидев бледное лицо Фарамира, затаил дыхание. Видно было, что он перенёс смертный ужас и муку - перенёс, преодолел и остался самим собой. Он задержался перемолвиться словом с часовым, спокойный и властный, а Пиппин глядел на него и думал, как он похож на своего брата Боромира, который Пиппину сразу же, ещё в Ривенделле, очень понравился и величавой осанкой, и ласковым обращением. Но Фарамир совсем иначе тронул его сердце - такого чувства он ещё не испытывал. В нём было высокое благородство, напоминавшее Арагорна, ну, может, менее высокое, зато ближе и понятнее: властитель иного склада, других времён, он всё же наследовал и древнюю мудрость, и древнюю скорбь. Недаром так любовно говорил о нём Берегонд. За таким хоть в огонь - и пойдут, и Пиппин пошёл бы за ним даже в гибельную тень чёрных крыл.
- Фарамир! - звонко выкрикнул он. - Фарамир!
И Фарамир, расслышав странный голосок средь общих кликов, обернулся, увидел его и замер от изумления.
- Откуда ты взялся? - проговорил он. - Хафлинг, в наряде башенного стража! Откуда?..
На это ответил, шагнув к ним, Гэндальф.
- Со своей родины, из хафлингского края, - сказал он. - А привёз его я. Пошли, пошли: дел впереди много, речей тоже, а ты еле живой. Он пойдёт с нами. Да ему и надо с нами - совсем я забыл, и он, видно, тоже: хорош гусь, давно уж должен бы стоять возле своего повелителя. Идём, Пиппин, не отставай!

И они пришли в отдалённый дворцовый покой. Там близ жаровни с угольями расставлены были сиденья, принесли вино. Пиппин как бы невидимкой оказался за спиною Денетора и забыл о своей усталости, жадно ловя каждое слово.
Фарамир преломил белый хлеб, пригубил вино и сел по левую руку отца; справа, поодаль сидел Гэндальф в высоком резном кресле и сначала едва ли не дремал. Потому что Фарамир сначала поведал о том, как исполнено поручение десятидневной давности: рассказывал, что творится в Итильене, о передвижениях войск Врага и его пособников, о придорожной битве, в которой истреблён был отряд харадримцев с громадным боевым зверем, - словом, вернулся с рубежа военачальник и, как водится, доносит государю про пограничные стычки, про заботы и тревоги, вчера ещё насущные, а нынче ничтожные.
Затем Фарамир вдруг посмотрел на Пиппина.
- А теперь о делах диковинных, - сказал он. - Из северных сказаний к нам на юг явился не один лишь этот хафлинг.
Тут Гэндальф выпрямился, стиснув поручни кресла, но ни слова не промолвил и осадил взглядом Пиппина - в самую пору, тот едва не вскрикнул. Денетор покосился на них и медленно кивнул - дескать, ему и так всё понятно. Слушали молча, недвижно, и неторопливо рассказывал Фарамир, большей частью обращаясь к Гэндальфу и порою переводя глаза на Пиппина: припоминал, должно быть, тех двоих.
Фарамир рассказывал, как ему подвернулся Фродо со слугою, как те переночевали в Хеннет-Аннуне, и Пиппин заметил, что руки Гэндальфа дрожат, сжимая резные подлокотники. Руки были мучнисто-белые и очень дряхлые; Пиппин глядел на них и с ужасом понимал, что Гэндальф, сам Гэндальф не только встревожен, а прямо-таки испугался. Стояла затхлая духота. Фарамир закончил рассказ о проводах путников, которые решились идти к Кирит-Унголу; он смолк, покачал головой и вздохнул. Гэндальф вскочил на ноги.
- К Кирит-Унголу? Через Моргульскую долину? - повторил он. - Когда это было, когда? Когда ты с ними расстался? Сколько им ходу до этой гиблой долины?
- Расстался я с ними третьего дня утром, - отвечал Фарамир. - Идти им до Моргулдуина было пятнадцать лиг - это если прямиком на юг; а оттуда пять с лишком лиг на восток до проклятой башни. Раньше, чем сегодня, они дойти никак не могли, а может, и сейчас ещё в пути. Я понял твои опасения: нет, не из-за них нахлынула темень. Она поползла вчера вечером и за ночь окутала весь Итильен. У Врага всё давным-давно расчислено, и он начал наступление день в день, час в час; наши путники тут ни при чём.
Гэндальф мерил пол шагами.
- Позавчера утром, почти три дня назад! А где вы распрощались, далеко отсюда?
- Птичьего полета лиг двадцать пять, - отозвался Фарамир. - Но я не мог вернуться скорее. Ещё ввечеру мы стояли дозором на Каир-Андросе, это такой длинный речной островок, там у нас северная застава, а кони были на этом берегу, четыре коня. Когда надвинулась темь, я понял, что мешкать не след, взял с собою троих дружинников, а прочих послал укрепить отряд на Осгилиатской переправе. Надеюсь, я верно распорядился? - Он посмотрел на отца.
- Верно ли? - воскликнул Денетор, и глаза его засверкали. - Зачем ты меня об этом спрашиваешь? Люди были у тебя под началом. Разве ты привык советоваться со мной? Держишься ты почтительно, однако поступаешь всегда по-своему, не спрашивая моего совета. Вот и сейчас стелил мягко, но я-то видел, что ты глаз не сводишь с Митрандира - мол, не проговорился ли о чём невзначай? Давно уж он прибрал тебя к рукам. Сын мой, твой отец стар, но из ума ещё не выжил. Я, как прежде, слышу и вижу всё - и легко разгадываю твои недомолвки и умолчания. Мало что можно от меня утаить. Ах, был бы жив Боромир!
- Видно, ты недоволен мною, отец, - спокойно сказал Фарамир, - и мне жаль, что, не ведая, как бы ты рассудил, я должен был сам принять столь важное решение.
- А то бы решил иначе? - насмешливо спросил Денетор. - Наверняка поступил бы так же, я тебя знаю. Ты взял за образец властителей древности и стараешься выглядеть, как они, - величественным и благородным, милостивым и великодушным. Что ж, так и подобает потомку высокого рода, доколе он правит с миром. Но в роковую годину за великодушие можно поплатиться жизнью.
- Да будет так, - сказал Фарамир.
- Так и будет! - вскричал Денетор. - И не только своей жизнью, любезный мой Фарамир: погибнет и твой отец, и твой народ, за который ты в ответе - теперь, когда нет Боромира.
- Ты хотел бы, - спросил Фарамир, - чтобы он был на моём месте?
- Конечно, хотел бы, - сказал Денетор. - Боромир был предан мне, а не заезжему чародею. Уж он бы не забыл об отце, не отшвырнул бы подарок судьбы! Он принёс бы мне этот великий дар.
- Прошу тебя, отец, - наконец не сдержался Фарамир, - прошу тебя, припомни, отчего в Итильене нынче вместо него оказался я. В своё время, и не так уж давно это было, решение принял ты: волею Градоправителя отправился в путь Боромир.
- Не подбавляй горечи в мою и без того горькую чашу, - сказал Денетор. - Много бессонных ночей я вкушаю из неё отраву - и думаю: неужто осадок будет ещё горше? Вот он и осадок. Что ж ты наделал! Ах, если бы оно досталось мне!
- Утешься! - сказал Гэндальф. - Не досталось бы оно тебе, Боромир не отдал бы его. Он умер смертью храбрых, мир его праху! Но ты обманываешься: он взял бы то, о чём ты говоришь, на погибель себе. Он стал бы его владельцем, и, если б вернулся, ты не узнал бы сына.
Твердо и холодно поглядел на него Денетор.
- Должно быть, с тем было не так легко управиться? - тихо сказал он. - Я отец Боромира, и я ручаюсь, что он бы принёс его мне. Ты, Митрандир, может, и мудр, но не перемудрил ли ты сам себя? Есть ведь иная мудрость, превыше чародейских слов и опрометчивых решений. И я сопричастен ей больше, нежели ты думаешь.
- В чём же твоя мудрость? - спросил Гэндальф.
- Хотя бы в том, что я вижу, чего делать нельзя. Нельзя его использовать - это опасно. Но в нынешний грозный час отдать его безмозглому хафлингу и отправить в руки к Врагу, как сделал ты и следом за тобою мой младший сын, - это безумие.
- А как поступил бы наместник Денетор?
- По-своему. Но ни за что не отправил бы его наудачу, безрассудно обрекая нас на злейшую гибель, если Враг вернёт своё всемогущество. Нет, его надо было схоронить, упрятать в тёмной, потаённой глуби. И не трогать, сказал я, не трогать помимо крайней нужды. Чтоб Тот не мог до него добраться, не перебив нас всех - а тогда пусть торжествует над мертвецами.
- Ты, государь, как обычно, помышляешь об одном Гондоре, - сказал Гэндальф. - Есть ведь другие края и другие народы, да и времени твоя смерть не остановит. А мне... мне жаль даже его послушных рабов.
- Кто поможет другим народам, если Гондор падёт? - возразил Денетор. - Будь оно сейчас укрыто в подземельях моей цитадели, мы не трепетали бы в потемках, ожидая неведомых ужасов, и был бы у нас совет, а не перебранка. Думаешь, такое искушение мне не по силам? Плохо ты меня знаешь.
- И всё же думаю, что не по силам, - сказал Гэндальф. - Если б я так не думал, я просто прислал бы его сюда тебе на хранение, и дело с концом. А послушав тебя, скажу: Боромир и тот внушал мне больше доверия. Погоди, не гневись! Себе я тоже ничуть не доверяю, я отказался принять его в дар. Ты силён духом, Денетор, и пока ещё властен над собой, хоть и не во всём, но оно сильнее тебя. Схорони ты его в горной глуби под Миндоллуином, оно и оттуда испепелило бы твой рассудок, ибо велика его мощь в наступающей тьме, велика и ещё растёт с приближением тех, кто чернее тьмы.
Горящие глаза Денетора были устремлены на Гэндальфа, и Пиппин вновь ощутил, как скрестились их взгляды, на этот раз сущие клинки - казалось, даже искры вспыхивали. Ему стало страшно: чего доброго, гром грянет. Но Денетор вдруг откинулся в кресле, и взор его потух. Он пожал плечами.
- Если бы я! Если бы ты! - сказал он. - Пустые речи начинаются с «если». Оно исчезло во тьме, со временем узнаем, что сталось с ним и что ожидает нас. Очень скоро узнаем... А пока что будем воевать с Врагом кто как умеет, доколе хватит надежды; потом хватило бы мужества умереть свободными. - Он обернулся к Фарамиру. - Крепка ли рать в Осгилиате?
- Мала, - сказал Фарамир. - Я, как ты помнишь, выслал им на подмогу свою итильенскую дружину.
- Ещё надо послать людей, - сказал Денетор. - Туда обрушится первый удар. Им бы нужен воевода понадёжнее.
- Не только им, везде нужен, - сказал Фарамир и вздохнул. - Как тяжко думать о брате, которого я тоже любил! - Он поднялся. - Позволь мне идти, отец? - и, пошатнувшись, оперся на отцовское кресло.
- Я вижу, ты устал, - сказал Денетор. - Мне говорили, что ты примчался издалека и лютые призраки кружили над тобой.
- Не будем вспоминать об этом! - сказал Фарамир.
- Так не будем же, - подтвердил Денетор. - Иди отдыхай, сколько время позволит. Завтра придётся ещё труднее.

Все трое удалились из покоя Правителя Гондора - и то сказать, времени на отдых оставалось немного. В беззвёздной темноте Гэндальф с Пиппином, который нёс маленький фонарь, брели к своему жилищу. По дороге ни тот, ни другой не промолвил ни слова, и, лишь притворив дверь, Пиппин робко тронул руку Гэндальфа.
- Скажи мне, - попросил он, - хоть какая-то надежда есть? Я про Фродо, ну, и про нас тоже, но сперва про него.
Гэндальф положил руку на голову Пиппина.
- Особой надежды никогда не было, - ответил он. - Только безрассудная, это Денетор верно сказал. И когда я услышал про Кирит-Унгол... - Он осёкся и подошёл к окну, будто хотел проникнуть взглядом сквозь мрак на востоке. - Кирит-Унгол! - пробормотал он. - Зачем они туда пошли, хотел бы я знать? - Он обернулся. - При этих словах, Пиппин, у меня дыхание перехватило. А вот подумавши, сдаётся мне, что вести Фарамира не так уж безнадёжны. Сомнения нет: когда Враг начал войну, как наметил, Фродо ему ещё не попался. Стало быть, теперь он день за днём будет шарить Огненным Глазом по сторонам, за пределами Мордора. Но знаешь ли, Пиппин, я издали чую, что он поспешил и даже, как ни странно, испугался. Что-то всё же случилось, что-то его встревожило...
Гэндальф задумался.
- Может быть, - проговорил он. - Может быть, дружок, и твоя дурость пригодилась. Погоди-ка: пять, кажется, дней назад он узнал, что мы разделались с Саруманом и завладели палантиром. Ну и что? Толку от него никакого, да тайком от Врага в камень и не поглядишь. Ага! Уж не Арагорн ли? Время его приспело. А сила в нём, Пиппин, непомерная, и он тверже алмаза - отважный и решительный, хладнокровный и дерзновенный. Да, наверно, он. Должно быть, он поглядел в камень, предстал перед Врагом и назвался - затем и назвался, чтоб Тот... Видимо, так. Но мы не узнаем, так или нет, пока не прискачут ристанийские конники - лишь бы не опоздали. Да, страшные ждут нас дни. Скорее на боковую!
- Только... - замялся Пиппин.
- Что «только»? - строго спросил Гэндальф. - Вот «только» этот вопрос - и всё.
- Голлум-то тут при чём? - сказал Пиппин. - Как это могло случиться, что они идут с ним, что он у них провожатый? И Фарамиру это место, куда он их повёл, нравится не больше твоего. В чём же дело?
- Чего не знаю, того не знаю, - отозвался Гэндальф. - Сердце мне подсказывало, что Фродо с Голлумом непременно встретятся: к добру ли, к худу ли - как обернётся. Про Кирит-Унгол нынче больше ни слова. Предательства я боюсь, предательства: предаст их эта жалкая тварь. Но будь что будет. Может статься, предатель проведёт самого себя и невольно совершит благое дело. Иной раз бывает и так. Доброй ночи, Пиппин!

Утро потонуло в бурых сумерках, и гондорцы, накануне обнадёженные появлением Фарамира, снова пали духом. Крылатые призраки не показывались, но высоко над городом то и дело разносился отдалённый вопль; заслышав его, одни на миг цепенели, другие, послабее, плакали от ужаса.
А Фарамир опять уехал.
- Передохнул бы хоть немного, - ворчали ратники. - Государь не жалеет своего сына: он воюет за двоих - за себя и за того, который не вернётся.
И многие, глядя на север, вопрошали:
- Где же всё-таки ристанийские конники?
Уехал Фарамир не по своей воле. Военный совет возглавлял Градоправитель, и был он в этот день неуступчив. Совет собрался рано утром. Общий глас присудил, что из-за угрозы с юга войска у них мало и отразить нашествие не удастся, разве что подойдут ристанийцы. Пока их нет, надо всех ратников собрать в городе и разместить по стенам.
- Однако, - возразил Денетор, - нельзя же без боя покидать Раммас-Экор, великую крепь, раз уж мы её такими трудами отстроили. И нельзя позволять им переправиться без урона. Войско для осады им нужно огромное, не смогут они переправить его ни к северу от Каир-Андроса - там болота, ни на юге - там Андуин широк, у них лодок не хватит. Стало быть, они пойдут на Осгилиат - как и прежде, когда Боромир их отразил.
- Тогда это был просто-напросто набег, - заметил Фарамир. - А нынче, если даже мы их положим десятерых на одного нашего - что им этот урон! Силы уж очень неравные: для них и тысяча не в счёт, а для нас и сотня - огромная потеря. Да при отступлении к городу от крепи нам и вовсе несдобровать - могут отрезать и тогда перебьют всех до единого.
- А Каир-Андрос? - добавил князь Имраиль. - Оборонять Осгилиат - значит удерживать и этот островок, но слева-то он не прикрыт! Рохирримцы, может, подоспеют, а может, и нет. Фарамир говорит, за Чёрными Воротами собралось бесчисленное воинство. Они могут выставить не одну рать и ударить с разных сторон.
- Волков бояться - в лес не ходить, - сказал Денетор. - Есть дружина на Каир-Андросе - вот пусть и удерживают остров. Повторяю: нельзя сдавать Пеленнорскую крепь и переправу без боя, и хорошо бы нашёлся воевода, у которого хватит отваги исполнить приказ государя.
Воеводы молчали. Наконец Фарамир сказал:
- Не мне перечить тебе, государь. И кому, как не мне, попытаться заменить Боромира. Итак, ты велишь мне отстаивать переправу и крепь?
- Да, велю, - подтвердил Денетор.
- Тогда прощай! - сказал Фарамир. - Но ежели я вернусь, смени гнев на милость!

Предыдущая страница 6 Следующая страница


7 Джон Толкиен

- Смотря с чем ты вернёшься, - отозвался Денетор.
Фарамира провожал Гэндальф и сказал ему на прощание:
- Ты всё-таки побереги себя, не кидайся в сечу на верную смерть. Война войной, а здесь, в городе, без тебя не обойтись. И отец твой любит тебя, Фарамир, он ещё вспомнит об этом. Возвращайся же!
И вот Фарамир снова уехал, взяв с собой небольшой отряд добровольцев. В Минас-Тирите со стен вглядывались во мрак, застилавший руины древней столицы, и гадали, что там происходит, ибо видно ничего не было. А другие по-прежнему смотрели на север и высчитывали, далеко ли до них скакать Теодену Рохирримскому.
- Но он ведь придёт на подмогу? Не изменит старинному союзу? - спрашивали они.
- Придёт, - говорил Гэндальф, - даже если запоздает с подмогой. Но посудите сами: не раньше чем два дня назад вручили ему Багряную Стрелу, а от Эдораса до Минас-Тирита многие десятки миль.
Лишь к ночи примчался гонец с переправы; он сказал, что несметная рать вышла из Минас-Моргула и близится к Осгилиату, а с нею полчища рослых, свирепых харадримцев.
- Ведёт её, как встарь, - оповестил гонец, - Чёрный Повелитель Призраков, и смертный ужас предшествует ему.
Эти зловещие слова были последними, какие Пиппин услышал в свой третий день в Минас-Тирите. Почти всем было не до сна: мало оставалось надежды, что Фарамир отобьёт или задержит врагов.

На следующий день темнота хоть больше и не сгущалась, но ещё тяжелей давила на сердце, и страх не отпускал. Дурные вести не замедлили. Вражеская рать переправилась через Андуин. Сдерживая натиск, Фарамир отступал к пеленнорской крепи, к сторожевым башням, но врагов было десятеро на одного.
- Туго нам придётся по эту сторону крепи, - сказал гонец. - От них не оторваться, идут по пятам. На переправе их много побили, но куда меньше, чем надо бы. Они хорошо подготовились: понастроили втайне на восточном берегу уймищу плотов и паромов. Воды было не видать - кишмя кишели. Но страшней всего Чёрный Главарь: один слух о нём цепенит самых стойких бойцов. Враги и те страшатся его пуще злой смерти, потому и лезут как очумелые.
- Тогда моё место там, а не здесь, - сказал Гэндальф и немедля умчался, исчезнув в тёмной дали серебристым промельком. И всю эту ночь Пиппин одиноко стоял на стене и глядел меж зубцов на восток.

Едва в сумраке - словно в насмешку - прозвонил утренний колокол, как за мутным простором Пеленнора показались огни - где-то там, у крепи. Тревожные возгласы караульных призвали к оружию всех ратников в городе. Красные вспышки зачастили, и в душной мгле прокатился глухой грохот.
- Штурмуют крепь! - слышалось кругом. - Проламывают стены! Сейчас прорвутся!
- Фарамир-то где? - в смятении воскликнул Берегонд. - Не погиб же он, не может этого быть!
Первые вести доставил Гэндальф. Он приехал ближе к полудню с горсткою всадников, сопровождая повозки, забитые ранеными - не многих удалось вынести из боя у сторожевых башен. Гэндальф сразу же поднялся к Денетору. Градоправитель сидел теперь в высокой палате над тронным чертогом Белой Башни, и Пиппин был при нём; Денетор переводил взгляд с тусклых северных окон на южные, с южных - на восточные, словно его чёрные горящие глаза проницали завесы обступившей тьмы. Но чаще всего смотрел он всё же на север, а иногда и прислушивался, точно до ушей его силою некой древней ворожбы мог донестись топот копыт с далёких равнин.
- Фарамир вернулся? - спросил он.
- Нет, - отвечал Гэндальф. - Но когда я его покинул, он был ещё цел и невредим. Он остался с тыловым отрядом - прикрывать отступление через Пеленнор, только вряд ли они продержатся. Грозный у них противник - тот самый, кого я опасался.
- Неужели... неужели явился сам Чёрный Властелин? - в ужасе вскрикнул Пиппин, забыв о дворцовых приличиях.
- Нет, господин Перегрин, пока ещё не явился! - с горьким смехом ответил ему Денетор. - Он явится торжествовать надо мною, когда всё будет кончено. А до поры до времени шлёт воевать других. Так, сударь мой хафлинг, делают все великие владыки, не обделённые мудростью. Иначе зачем бы сидел я здесь на башне, - наблюдал, размышлял, выжидал и жертвовал сыновьями? Мечом я владеть не разучился.
Он встал и распахнул своё длинное тёмное облачение, и под ним, к изумлению Пиппина, оказалась кольчуга и длинный двуручный меч в чёрно-серебряных ножнах.
- Уж много лет я даже и сплю в доспехе, - молвил он, - чтоб не давать поблажки старческому телу.
- Словом, для начала владыка Барад-Дура послал на тебя самого могучего из подвластных ему царственных мертвецов, и тот уже завладел твоей дальней крепью, - сказал Гэндальф. - Тысячу лет назад он был государем Ангмара - чародей, кольценосец, главарь назгулов, Сауроново чёрное жало ужаса и отчаяния.
- Что ж, Митрандир, вот тебе и достойный противник, - сказал Денетор. - А я и без тебя давно знаю, кто возглавляет воинство Чёрной Твердыни. Ты затем и вернулся, чтоб мне об этом сказать? Или просто сбежал с поля боя, потому что сражаться с ним тебе не по силам?
Пиппин вздрогнул, испугавшись, что Гэндальф разгневается, но испуг его был напрасен.
- Может быть, и не по силам, - тихо проговорил Гэндальф. - Мы ещё силами не мерились. Если верно древнее прорицание, ему суждено сгинуть не от руки мужа, но судьба его сокрыта от мудрецов. Да и сам этот Повелитель Ужаса, к слову сказать, ещё не явился. В полном согласии с мудростью, о которой ты говорил, он гонит перед собой полчища обезумевших рабов... Нет, я всего лишь охранял раненых, которых ещё можно исцелить и вернуть в строй; Раммас-Экор повсюду взрывают и таранят, и скоро моргульское войско хлынет лавиной. С тем я и вернулся, чтобы сказать тебе: вот-вот битва переметнётся на Пелленорские пажити. Надо собрать на вылазку верховых ратников, на них вся наша надежда, потому что вражеской конницы мало: ещё не подошла.
- У нас её тоже мало. Вот бы подоспели сейчас ристанийцы! - сказал Денетор.
- Прежде сюда пожалуют гости иного разбора, - сказал Гэндальф. - Беглецы с Каир-Андроса уже бьются там, у крепи. Остров захвачен. Второе войско вышло из Чёрных Врат и надвинулось с северо-запада.
- Видно, недаром винят тебя, Митрандир, в пристрастии к дурным вестям, - заметил Денетор. - Но мне ты новостей не принёс: я всё это знаю со вчерашнего вечера. И о вылазке я уже подумал. Спустимся вниз.

Время шло, и вскоре со стен стало видно отступление передовых дружин. Сперва появились разрозненные кучки измученных, израненных людей; иные брели спотыкаясь, иные бежали сломя голову. На востоке всё вспыхивали огоньки и точно ползли по равнине. Загорались дома и амбары. Потом потянулись огненные ручьи, извиваясь в сумраке и сливаясь на широкой дороге от городских ворот к Осгилиату.
- Идут, - переговаривались люди. - Заставу взяли. Лезут сквозь проломы крепи! Похоже, с факелами. А где же наши?
Надвигался вечер, потемки густели, и даже самые зоркие воины ничего не видели с крепостных стен: только множились пожары, и длинные огненные ручьи текли всё быстрее. Наконец за милю от города показалась толпа, а может, отряд: не бежали, а шли, сохраняя подобие строя. Со стен глядели затаив дыхание.
- Наверняка Фарамир, - говорили они. - Ему и люди, и кони покорны. Дойдут, вот увидите.
Дойти оставалось не более четверти мили. Вслед за пешим отрядом из сумрака вынырнули конники тылового прикрытия - их уцелело десятка два. Они развернулись и снова ринулись навстречу огненным струям. И вдруг раздался яростный, оглушительный рёв. Тучей налетели вражеские всадники. Струи слились в огневой поток - толпа за толпой валили орки с факелами, озверелые южане с красными знаменами; все они дико орали, обгоняя, окружая отступающих. Но даже их ор заглушили пронзительные вопли из тёмного поднебесья: крылатые призраки, назгулы, устремились вниз - убивать.
Строй смешался, объятые ужасом люди метались, бросали оружие, кричали, падали наземь.
И тогда протрубила труба со стен цитадели: Денетор наконец-то разрешил вылазку. Этого сигнала дожидались воины, притаившиеся у Врат и под стенами, - все верховые, какие были в городе. Они разом прянули вперёд и помчались во весь опор с боевым кличем, лавой охватывая врага. Ответный клич послышался сверху, когда оттуда увидели, что впереди всех летят витязи Дол-Амрота и над ними реет голубой с серебряным лебедем стяг князя Имраиля.
- Амрот на выручку Гондору! - кричали со стен. - Амрот и Фарамир!
Они обрушились на врага по обе стороны отступающего отряда, и, опередив их, ураганом пронёсся серебряно-белый всадник с воздетой рукой и лучезарным светочем.
Назгулы удалились, и стих озлобленный вой; ещё не явился их Главарь, гаситель белого огня. Воинство Мордора, хищно накинувшееся на добычу, было захвачено врасплох - и, точно костёр от вихря, разлетелось россыпью искр.
Гондорские дружины оборотились и с победным кличем ударили на преследователей. Охотники стали дичью, отступление - атакой. Поле покрылось трупами орков и харадримцев; шипели, гасли и смердели брошенные факелы. А всадники мчались вперёд, рубя и топча.
Но Денетор наступления не замышлял. Хотя врага остановили и отбросили, с востока по-прежнему надвигались многотысячные полчища. И снова запела труба, отзывая вылазку. Конница Гондора остановилась. Под её защитой отступавшие выстроились, мерно зашагали к городу и вступили во Врата с гордо поднятыми головами; и ратники Минас-Тирита приветствовали их, гордясь и печалясь, ибо многих недоставало. Фарамир потерял больше трети своих воинов. А где же он сам?
Он прибыл, когда прошагали дружины и въехала в город конница, последними - витязи под стягом Дол-Амрота; князь Имраиль вёз на руках с поля брани тело своего родича, Фарамира, сына Денетора.
- Фарамир! Фарамир! - кричали на улицах, и крики прерывались рыданиями. Но он был недвижим и безмолвен; длинным извилистым путём провезли его в цитадель, к отцу. Шарахнувшись от Белого Всадника, один из назгулов успел метнуть смертоносный дротик, и Фарамир, который бился один на один с конным вожаком харадримцев, грянулся оземь. Лишь безудержный натиск витязей Дол-Амрота спас его от уже занесённых багровых мечей харадримцев.
Князь Имраиль внёс Фарамира в Белую Башню и молвил:
- Твой сын воротился, государь, свершив великие подвиги, - и рассказал о том, чему был свидетелем.
Но Денетор не слушал его, он молча поднялся и взглянул сыну в лицо. Затем он велел приготовить постель в чертоге, возложить на неё Фарамира и всем удалиться. Сам же направился в тайный покой у вершины Башни; и многие видели этой ночью, как в узких окнах загорелся и мерцал слабый свет, вспыхнул напоследок и угас. И вновь спустился Денетор, подошёл к распростёртому Фарамиру и безмолвно сел возле него; серым было лицо Правителя, мертвенней, чем у его сына.

Враги осадили город, плотно обложили его со всех сторон, Раммас-Экор был разрушен и захвачен весь Пеленнор. Последние вести принесли защитники северной заставы - те, кто успел добежать прежде, чем заперли Врата. Это был остаток стражи, охранявшей путь из Анориэна и Ристании. Воинов привёл Ингольд, тот самый, что впустил Гэндальфа с Пиппином неполных пять дней назад, когда в небе ещё светило солнце и утро лучилось надеждой.
- Про рохирримцев ничего не известно, - сказал он. - Нет, из Ристании никто не подойдёт. А подойдут - тем хуже для них. Их опередили: едва донесли нам, что новое войско из-за реки идёт на Каир-Андрос, а войско уж тут как тут. Тьма-тьмущая: многие тысячи здоровенных орков с Глазом на щитах и шлемах и ещё больше людей, каких мы прежде не видели. Невысокие, угрюмые и кряжистые, бородатые, как гномы, с бердышами. Наверно, из какого-нибудь дикого края на востоке. Северную дорогу перекрыли, и большая рать ушла в Анориэн. Нет, рохирримцам не пройти.

Врата были заперты. Ночь напролёт слушали караульные на стенах, как внизу разбойничают враги: выжигают поля и рощи, добивают раненых, рубят на куски мертвецов. Впотьмах было не разобрать, сколько ещё полчищ подошло из-за реки, но в утренних сумерках увидели, что их даже больше, чем страх подсказывал ночью. От конца до края копошилась почернелая равнина, и, сколько хватал глаз, во мгле повсюду густо, как поганки с мухоморами, выросли солдатские палатки, чёрные и тёмно-красные.
Деловито, по-муравьиному, сновали везде орки - и копали, копали рвы за рвами, огромным кольцом охватывая город, чуть дальше полета стрелы. Каждый вырытый ров вдруг наливался огнём, и неведомо было, откуда огонь этот брался, каким ухищрением или колдовством он горел и не гас. Весь день прокапывались огненные рвы, а осаждённые глядели со стен, не в силах этому помешать. Как только ров загорался, подъезжали фургоны, подходили новые сотни орков и быстро сооружали за огненными прикрытиями громадные катапульты. В городе таких не было; какие были, до рвов не достреливали.
Однако сперва осаждённые посмеивались: не очень-то пугали их эти махины. Высокие и мощные стены города воздвигли несравненные строители, изгнанники-нуменорцы, ещё во всей силе и славе своей. Как и в Ортханке, чёрная каменная гладь была неуязвима для огня и стали, а чтобы проломить стену, надо было сотрясти и расколоть её земную основу.
- Нет, - говорили гондорцы, - даже если Тот и сам явится, в город он не войдет, покуда мы живы.
Иные же возражали:
- Покуда мы живы? А долго ли живы будем? У него есть оружие, перед которым от начала дней ни одна крепость не устояла. Голод. Все дороги перекрыты. И ристанийцы не придут.
Но из катапульт не стали попусту обстреливать несокрушимую стену. Не разбойному атаману, не оркскому вожаку поручено было разделаться со злейшим врагом Мордора. Властная рука и злодейский расчёт правили осадой. Наладили огромные катапульты - с криками, бранью, со скрипом канатов и лебедок, - и сразу полетели в город поверх стенных зубцов в первый ярус неведомые снаряды: глухо и тяжко бухались они оземь - и, на диво гондорцам, разрывались, брызжа огнём. Так переметнули неугасимый колдовской огонь за стену, и скоро все, кроме дозорных, кинулись тушить разраставшиеся пожары. А на них градом посыпались совсем другие, небольшие ядра. Они раскатывались по улицам и переулкам за воротами - и, увидев, что это за ядра, суровые воины вскрикивали и плакали, не стыдясь. Ибо враги швыряли в город отрубленные головы погибших в Осгилиате, в боях за Раммас-Экор, на Пеленнорских пажитях. Страшен был их вид - сплюснутые, расшибленные, иссечённые, с гнусным клеймом Всевидящего Глаза Мордора на лбу, и всё же в них угадывались знакомые, дорогие черты, сведённые смертной мукой. Вглядывались, вспоминали и узнавали тех, кто ещё недавно горделиво шагал в строю, распахивал поля, приезжал на праздник из зелёных горных долин.
Понапрасну грозили со стен кулаками скопищу кровожадных врагов. Что им были эти проклятья? Да они не понимали западных наречий, сами же словно бы не говорили, а рычали, каркали, клокотали и завывали. Впрочем, скоро даже на проклятья ни у кого не стало духу: чем морить осаждённых голодом, Владыка Барад-Дура предпочёл действовать побыстрее - донять их ужасом и отчаянием.
Снова налетели назгулы, и страшнее стали их пронзительные вопли - отзвуки смертоносной злобы торжествующего Чёрного Властелина. Они кружили над городом, как стервятники в ожидании мертвечины. На глаза не показывались, на выстрел не подлетали, но везде и всюду слышался их леденящий вой, теперь уже вовсе нестерпимый. Даже закалённые воины кидались ничком, словно прячась от нависшей угрозы, а если и оставались стоять, то роняли оружие из обессилевших рук, чернота полнила им душу, и они уж не думали о сражениях, им хотелось лишь уползти, где-нибудь укрыться и скорее умереть.

А Фарамир лежал в чертоге Белой Башни, и лихорадка сжигала его: кто-то сказал, что он умирает, и это же повторяли ратники на стенах и на улицах. Подле него сидел отец, сидел и молчал, не сводя с него глаз и совсем забыв о делах войны.
Наверно, даже в лапах у орков Пиппину было всё-таки легче. Он должен был находиться при государе, и находился, хотя тот его вроде бы не замечал, а он стоял час за часом у дверей неосвещённого чертога, кое-как справляясь с мучительным страхом. Иногда он поглядывал на Денетора, и ему казалось, что гордый Правитель дряхлеет на глазах, точно его непреклонную волю сломили и угасал его суровый разум. Может, скорбь тяготила его, а может, раскаяние. Первый раз в жизни катились слёзы по его щекам, и было это ужаснее всякого гнева.
- Не плачь, государь, - пролепетал Пиппин. - Быть может, он ещё поправится. Ты у Гэндальфа спрашивал?
- Молчи ты про своего чародея! - сказал Денетор. - Его безрассудство нас погубило. Враг завладел ты знаешь чем, и теперь мощь его возросла стократ: ему ведомы все наши мысли, и что ни делай - один конец. А я послал сына - без ободрения и напутствия - на бесполезную гибель, и вот он лежит, с отравой в крови. Нет, нет, пусть их дальше воюют, как хотят, род мой прерван, я последний наместник Гондора. Пусть правят простолюдины, пусть жалкие остатки некогда великого народа прячутся в горах, покуда их всех не выловят.
За дверями послышались голоса - призывали Градоправителя.
- Нет, я не спущусь, - сказал он. - Моё место возле моего сына. Вдруг он ещё промолвит что-нибудь перед смертью. Он умирает. А вы повинуйтесь кому угодно - хоть Серому Сумасброду, которому теперь тоже надеяться не на что. Я останусь здесь.
Вот так и пришлось Гэндальфу возглавить оборону столицы Гондора в роковой для неё час. Там, где он появлялся, сердца живила надежда и отступал страх перед крылатыми призраками. Без устали расхаживал он от цитадели до Врат, проходил по стенам от северных до южных башен; и с ним был владетель Дол-Амрота в сверкающей кольчуге. Ибо он и витязи его сохраняли мужество, как истые потомки нуменорцев. Любуясь им, воины перешёптывались:
- Видно, правду молвят древние предания: эльфийская кровь течёт в их жилах, недаром же когда-то обитала там Нимродэль со своим народом.
И кто-нибудь запевал «Песнь о Нимродэли» или другую песню, сложенную в долине Андуина в давнишние времена.
Однако же Гэндальф и князь Имраиль уходили, и опять свирепый вой пронзал слух и леденил сердце, и слабела отвага воинов Гондора. Так минул исполненный ужаса сумрачный день и медленно сгустилась зловещая ночная тьма. В первом ярусе бушевали пожары, тушить их было некому, и многим защитникам наружной стены отступление было отрезано. Вернее сказать - немногим, потому что осталось их мало, большая часть уже перебралась за вторые ворота.

А вдалеке, на переправе, быстро навели мосты, и целый день шли по ним войска с обозами. Наконец к полуночи всё было готово для приступа, и первые тысячи повалили через огненные рвы по оставленным для них хитрым проходам. Они подошли на выстрел густою толпой, давя и тесня друг друга. Огни высвечивали их, и промахнуться было трудно, тем более что Гондор издревле славился своими лучниками. Но редко летели стрелы, и, всё ещё скрытый позади, военачальник Мордора убедился, что дух осаждённых сломлен, и двинул войско на приступ. Медленно подвозили во тьме огромные осадные башни, выстроенные в Осгилиате.
И снова явились посыльные к дверям чертога: им непременно был нужен Правитель, и Пиппин их впустил. Денетор отвёл глаза от лица Фарамира и молча поглядел на них.
- Весь нижний ярус в огне, государь, - доложили ему. - Какие будут твои приказания? Ты ведь по-прежнему наш повелитель, ты наместник Гондора. Иные говорят: Митрандир-де им не указ - и бегут со стен, покидая посты.
- Зачем? Зачем они бегут, дурачьё? - проговорил Денетор. - Сгорят - и отмучаются, всё равно ж гореть. Возвращайтесь в огонь! А я? Я взойду на свой погребальный костёр. Да, да, на костёр! Ни Денетору, ни Фарамиру нет места в усыпальнице предков. Нет им посмертного ложа. Не суждено упокоиться вечным сном их умащенным телам! Нет, мы обратимся в пепел, как цари древнейших времён, когда ещё не приплыл с Запада ни один корабль. Всё кончено: Запад побеждён. Идите и гибните в огне!
Посыльные вышли молча, не отдав поклона государю. А Денетор отпустил жаркую руку Фарамира и поднялся.
- Огонь пожирает его, - скорбно молвил он, - изнутри палит его пламя, уже спалило, - и, подойдя к Пиппину, взглянул на него сверху вниз. - Прощай! - сказал он. - Прощай, Перегрин, сын Паладина! Недолгой была твоя служба, и она подходит к концу. Конец наступит скоро, но я отпускаю тебя сейчас. Иди, умирай, как тебе вздумается. Умирай, с кем и где тебе угодно; ступай, ищи своего чародея, чьё слабоумие обрекло тебя на смерть. Позови моих слуг и уходи. Прощай!
- Я не стану прощаться с тобой, государь, - сказал Пиппин, преклоняя колени. И вдруг в нём точно проснулся хоббит: он вскочил на ноги и поглядел в глаза самовластному старцу. - С твоего позволения я отлучусь, государь, - сказал он, - мне и правда очень бы надо повидаться с Гэндальфом. Только он вовсе не слабоумный; и коли он умирать не собрался, то и я ещё погожу. А пока ты жив, я не свободен от своей клятвы и твоей службы. И если враги возьмут цитадель, я надеюсь сражаться рядом с тобой и, может быть, заслужить дарованный мне почёт.
- Поступай как знаешь, сударь мой хафлинг, - отозвался Денетор. - Я сказал: моя жизнь кончена. Позови слуг!
И он снова подошёл к Фарамиру.
Пиппин привёл слуг - шестерых рослых молодцев при оружии; вид у них был оробелый. Но Денетор спокойно велел им укрыть Фарамира потеплее и взять ложе на плечи.
Они повиновались: подняли ложе и вынесли его из чертога, шагая медленно и мерно, чтобы не потревожить умирающего. Денетор следовал за ними, тяжело опираясь на свой жезл; скорбное шествие замыкал Пиппин.
Они вышли из Белой Башни во тьму; нависшую тучу озаряли снизу багровые отсветы пожаров. Пересекая широкий двор, они по слову Денетора замерли возле иссохшего Древа.
Лишь отдалённый шум битвы нарушал тишину, и, разбиваясь о тёмную гладь озера, печально звенели капли с поникших голых ветвей. Они миновали ворота цитадели; часовой глядел на них с тревожным изумлением. Свернули на запад и наконец подошли к двери в задней стене шестого яруса. Дверь называлась Фен-Холлен, и отпирали её только на время похорон и не было здесь входа никому, кроме наместника да служителей усыпален в их мрачном облачении. За дверью дорога извилинами спускалась к уступу над пропастью, к гробницам былых властителей Гондора.
Возле двери был маленький домик, и оттуда вышел перепуганный привратник с фонарём. Повинуясь государю, он отпер дверь, и она беззвучно распахнулась. У него забрали фонарь и двинулись вниз тёмным, извилистым путём между древними стенами и многоколонной оградой, еле видной в колеблющемся свете. Глухо отдавались их медленные шаги; они спускались всё ниже, ниже и наконец вышли на улицу Безмолвия, Рат-Динен, к тусклым куполам, пустынным склепам и статуям царственных мертвецов; в Усыпальне Наместников они опустили свою ношу.
Пиппин, беспокойно озираясь, увидел, что пришли они в просторный сводчатый склеп; и, словно огромные завесы, по стенам колыхались тени вместе со слабым фонарным огоньком. Смутно видны были ряды мраморных столов, на каждом возлежал покойник, скрестив руки и навеки откинувшись к твердому изголовью. Вблизи пустовал один широкий стол. По знаку Денетора на него положили Фарамира, и отец лёг рядом с сыном под общее покрывало, а слуги стояли подле них, потупившись, точно плакальщики у смертного одра.
- Здесь мы и будем ждать, - тихо молвил Денетор. - За умастителями не посылайте, а принесите сухих поленьев и обложите нас ими. Облейте поленья маслом, приготовьте факел. Когда я велю, подожжёте. И больше ни слова. Прощайте!
- С твоего позволения, государь! - проговорил Пиппин, повернулся и в ужасе бросился вон из душного склепа. «Несчастный Фарамир! - думал он. - Надо скорее найти Гэндальфа. Ну, несчастный Фарамир! Его бы лечить надо, а не оплакивать. Ох ты, где же я Гэндальфа-то найду? Небось он в самом пекле, и уж наверняка ему не до безумцев и не до умирающих».
У дверей он обратился к слуге, который стал на часы.
- Господин ваш не в себе, - сказал он. - Вы слишком-то не торопитесь! Главное - с огнём погодите, пока Фарамир жив. Гэндальф придёт - разберётся.
- Кто правитель Минас-Тирита? - отозвался тот. - Государь наш Денетор или Серый Скиталец?
- По-моему, Серый Скиталец либо никто, - сказал Пиппин и со всех ног помчался вверх петляющей дорогой, проскочил в открытую дверь Фен-Холлен мимо поражённого привратника и не останавливался до самой цитадели. Часовой окликнул его, и он узнал голос Берегонда:
- Куда ты бежишь, господин Перегрин?
- Ищу Митрандира, - отвечал Пиппин.
- По поручению государя, наверно, - сказал Берегонд, - и негоже тебя задерживать, но всё-таки скажи в двух словах: что происходит? Куда отправился государь? Я только что заступил на пост, и мне сказали, будто Фарамира пронесли к запертой двери Фен-Холлен, а Денетор шёл позади.
- Пронесли, - подтвердил Пиппин. - Они сейчас внизу, в Усыпальне.
Берегонд склонил голову, чтобы скрыть слёзы.
- Я слышал, что он умирает, - сказал он. - Значит, умер.
- Да нет, - сказал Пиппин, - пока не умер. Я даже думаю, его ещё можно спасти. Только знаешь ли, Берегонд, город-то ещё держится, а его правитель сдался. - И он наспех рассказал о речах и поступках Денетора. - Мне надо тотчас отыскать Гэндальфа.
- Здесь не отыщешь, разве что внизу.
- Я знаю. Государь отпустил меня. Слушай, Берегонд, ты, если что, попробуй вмешайся, а то просто ужас берёт.
- Стражам цитадели строго-настрого запрещено отлучаться с постов иначе как по приказу самого государя.
- Ну, если тебе этот запрет важнее, чем жизнь Фарамира... - сказал Пиппин. - Да и какие там запреты-приказы, когда государь обезумел. Словом, я бегу. Жив буду - вернусь.
И он помчался вниз по улицам к наружной стене. Навстречу ему бежали опалённые пожаром люди; кое-кто останавливался и окликал коротышку в облачении стража, но он ни разу не обернулся. Наконец он миновал вторые ворота, за которыми от стены до стены разливалось и полыхало пламя. Но почему-то было тихо: ни шума битвы, ни криков, ни лязга оружия. И вдруг раздался жуткий громовой возглас, а за ним тяжкий удар с оглушительным эхом. У Пиппина тряслись поджилки от нестерпимого ужаса, но он всё же выглянул из-за угла на широкую внутреннюю площадь перед Великими Вратами. Выглянул - и на миг оцепенел. Он нашёл Гэндальфа, и отпрянул назад, и забился в тёмный угол.

С полуночи продолжался общий приступ. Гремели барабаны. С севера и с юга стены сплошь осаждало многотысячное воинство. Повсюду в багровом полусвете двигались огромные, как дома, звери: это харадримские мумаки подвозили из-за огненных рвов осадные башни и стенобитные орудия. Наступали нестройно и гибли толпами; предводитель осады гнал рабов на смерть лишь затем, чтобы прощупать оборону и рассредоточить силы гондорцев. Настоящий удар он замышлял обрушить на Врата, мощные, чугунные, надёжно скреплённые сталью; их защищали несокрушимые башни и бастионы, но всё же они были ключом, единственным уязвимым местом неприступной твердыни.
Громче зарокотали барабаны. Взметнулись огненные языки. Осадные машины ползли по полю, и между ними покачивался на толстых цепях громадный таран, больше сотни футов длиною. Долго ковали его в тёмных кузнях Мордора; страховидная оконечина из воронёной стали являла подобие волчьей морды с ощеренной пастью, и на ней были начертаны колдовские, разрывные письмена. Именовался он Гронд, в память о древнем Молоте Преисподней. Везли его гигантские звери, с боков толпились орки, а позади тяжко шагали горные тролли.
Но у Врат кипела битва: там стояли накрепко витязи Дол-Амрота и лучшие из лучших воины Минас-Тирита. Тучей летели стрелы и дротики, осадные башни валились или вспыхивали, как факелы. По обе стороны ворот громоздились обломки и мёртвые тела, однако же новые и новые толпы лезли вперёд, словно одержимые.
Гронд подползал. Его кожух не загорался, огромные звери, тащившие его, то и дело вскидывались и бросались в стороны, топча бесчисленных орков, но убитых отшвыривали, и толпы снова смыкались.
Гронд подползал всё ближе. Бешено загремели барабаны, и над горами трупов чудовищным видением возник высокий всадник в чёрном плаще с опущенным капюшоном. Медленно двигался он вперёд, попирая трупы, и стрелы бессильно падали вокруг. Он поднял кверху длинный тусклый меч. Великий ужас объял всех - осаждённых и осаждающих, и воины роняли оружие. На миг всё стихло.
Опять загрохотали барабаны. Чешуйчатые лапищи рывком подтянули Гронд к воротам и с размаху ударили в них. Казалось, гром из поднебесья раскатился по городу. Но чугунные створы и стальные столбы выдержали удар.
Тогда Чёрный Предводитель привстал в стременах и громогласно выкрикнул заклятие на неведомом языке; жуткие слова его надрывали души и раскалывали камень.
Трижды возопил он, трижды грянул таран, и третий удар внезапно сокрушил Врата Гондора. Точно какая-то колдовская сила разломила их надвое - блеснула жгучая молния, и чугунные осколки усеяли плиты.
Главарь назгулов въезжал в город. За спиной надвигавшегося чёрного вестника смерти полыхало багровое зарево. Главарь назгулов въезжал под своды, куда от века не ступала вражеская нога, - и защитники Минас-Тирита опрометью разбегались.
Лишь один не отступил перед ним. На площади за Вратами безмолвно дожидался неподвижный всадник - Гэндальф на Силуэте: во всём Среднеземье только этот конь мог вынести смертный ужас, подвластный Саурону, и он стоял, точно каменное изваяние Рат-Динена.
- Сюда тебе входа нет, - промолвил Гэндальф, и огромная тень застыла. - Возвращайся в бездну, тебе уготованную. Ступай назад, и да поглотит кромешная тьма тебя вместе с твоим Владыкою. Прочь отсюда!
Чёрный Всадник откинул капюшон, и - о диво! - был он в короне, но без головы, лишь красные языки пламени вздымались между могучими плечами. И незримые уста изрыгнули злорадный хохот.

Предыдущая страница 7 Следующая страница


Возвращение государя 8

- Глупый старик! - сказал он. - Глупый старик! Нынче мой час. Не узнал в лицо свою смерть? Умри же, захлёбываясь проклятьями!
Он высоко поднял меч, и огонь сбежал по клинку.
Гэндальф не шелохнулся. И в этот самый миг где-то в городском дворике прокричал петух - звонко и заливисто, ничего не ведая ни о войне, ни о колдовских чарах, - прокричал, приветствуя утро, разгоравшееся высоко в небесах над сумраком побоища.
И будто в ответ петушиному крику издали затрубили рога, рога, рога... Смутное эхо огласило тёмные склоны Миндоллуина. А большие северные рога трубили всё яростней. Рохирримцы подоспели на выручку.

ГЛАВА V. ПОХОД РОХИРРИМЦЕВ

Мерри лежал на земле, закутавшись в одеяло, и удивлялся, как это сокрытые мраком деревья шелестят в безветренной духоте. Потом он поднял голову и снова услыхал отдалённый рокот барабанов на лесистых холмах и горных уступах. Барабаны внезапно стихали и опять рокотали то дальше, то ближе. Неужели часовые их не слышат?
Было темно, хоть глаз выколи, но он знал, что кругом полным-полно конников. Пахло конским потом, лошади переступали с ноги на ногу и ударяли копытом в хвойную подстилку. Войско заночевало в сосняке близ Эйленаха, высокой горы посреди Друаданского леса, через который проходил главный тракт восточного Анориэна.
Хоть Мерри и устал, но ему не спалось. Они ехали уже целых четверо суток, и густевшие потемки всё больше угнетали его.
Он уж и сам не понимал, чего он так рвался ехать, когда ему не то что можно, а даже велено было остаться. Не хватало ещё, чтобы старый конунг узнал об ослушании и разгневался. Но это вряд ли. Дернхельм, похоже, договорился с сенешалем Элфхельмом, начальником эореда. Ни сенешаль, ни воины его Мерри в упор не видели и не отвечали, если он заговаривал с ними. Дескать, навьючил Дернхельм зряшную поклажу - ну и ладно. А Дернхельм за всё время ни с кем ни словом не перемолвился. Мерри чувствовал себя никчемной мелюзгой, и было ему очень тоскливо. А вдобавок и тревожно: войско оказалось в тупике. Дальняя крепь Минас-Тирита была от них за день езды. Выслали дозорных: одни не вернулись, другие примчались и сообщили, что дорога занята врагами, большая рать стала лагерем в трёх милях к западу от маячной горы Амон-Дин, отряды идут по тракту, до передовых лиги три. Орки рыщут по придорожным холмам. Конунг с Эомером держали ночной совет.
Мерри жаждал с кем-нибудь поговорить; он вспомнил о Пиппине и ещё пуще огорчился. Бедняга Пиппин, один-одинёшенек в осаждённом каменном городе: ужас, да и только. Мерри захотелось стать рослым витязем вроде Эомера, затрубить в какой-нибудь, что ли, рог и галопом помчаться на выручку Пиппину. Он сел и снова прислушался к рокоту барабанов, теперь уж совсем поблизости. Вскоре стали слышны негромкие голоса, мелькнули между деревьями полуприкрытые фонари. Конники зашевелились во мраке.
Высокий человек споткнулся об него и обругал «проклятые сосновые корни». Мерри узнал по голосу сенешаля Элфхельма.
- Я не сосновый корень, господин, - сказал он, - и даже не вьюк с поклажей, а всего-навсего ушибленный хоббит. Извиняться не надо, лучше скажи мне, что там такое стряслось.
- Пока ничего такого, спасибо растреклятому мороку, - отвечал Элфхельм. - Но государь приказал всем нам быть наготове: тронемся в одночасье.
- Значит, враги наступают? - испуганно спросил Мерри. - Это их барабаны? Я уж подумал, мне мерещится, а то никто будто и не слышит.
- Да нет, нет, - сказал Элфхельм, - враги на дороге, а не в горах. Ты слышишь барабаны лешаков, лесных дикарей: так они переговариваются издали. Живут они в Друаданском лесу, вроде бы с древних времён, немного осталось их, и таятся они хитро, точно дикие звери. Обычно-то им дела нет до войн Гондора или Ристании, но сейчас их встревожила темень и нашествие орков: испугались, что вернутся Тёмные Века - оно ведь и похоже на то. Хорошо хоть нам они не враги: стрелы у них отравленные и в лесу с ними не потягаешься. Предлагают помочь Теодену: как раз их вождя повели к нему. Вот с фонарями-то шли. Ну и будет с тебя - я и сам больше ничего не знаю. Всё, я пошёл выполнять приказ. А ты, вьюк не вьюк, а давай-ка вьючься!
И он исчез в темноте. Мерри очень не понравились хитрые дикари и отравленные стрелы: он и так-то не знал, куда деваться от страха. Дожидаться было совсем невтерпёж, лучше уж точно знать, что тебя ждёт. Он вскочил на ноги и крадучись пустился вдогонку за последним фонарём.

Конунгу разбили палатку на поляне, под раскидистым деревом. Большой, прикрытый сверху фонарь висел на ветке, и в тусклом свете его видны были Теоден с Эомером, а перед ними сидел на корточках человечек, шишковатый, как старый пень, и, точно чахлый мох, свисал с его мясистого подбородка реденький клок волос. Коренастый, пузатый, толсторукий и коротконогий, в травяной юбочке. Мерри показалось, что он где-то его уже видел, и вдруг ему припомнились Пукколы в Данхэрро. Ну да, то ли один из тамошних болванчиков ожил, то ли явился дальний-предальний потомок тех людей, которых изобразили забытые умельцы давних веков.
Мерри подобрался поближе, но пока что все молчали, и наконец заговорил дикарь: должно быть, его о чём-то спросили, и он раздумывал. Голос его был низкий, гортанный, но, к удивлению Мерри, говорил он на всеобщем языке, хотя поначалу запинался и примешивал к речи диковинные слова.
- Нет, отец коневодов, - сказал он, - мы не воины, мы охотники. Мы стреляем горгунов в лесу, орков мы очень не любим. И тебе горгуны враги. Потому будем тебе помогать. Дикий народ далеко слышит, далеко видит, знает все тропы. Дикий народ давно-давно здесь живёт, раньше, чем сделались каменные дома, раньше, чем из воды вылезали высокие люди.
- Да нам-то в помощь нужны воины, - сказал Эомер. - А от тебя и троих какая же помощь?
- Помощь узнавать, - отвечал дикарь. - Мы глядим и всё видим, смотрим с высоких гор. Камень-город трудно стоит, хода-выхода нет. Кругом огонь горит, теперь внутри горит пожар. Ты хочешь туда? Тебе надо быстро скакать. Большой лошадиной дорогой скакать нельзя, там горгуны и дальние люди оттуда. - Он махнул на восток узловатой короткой рукой. - Много-много, ваших много не столько.
- Откуда ты знаешь, что их больше? - недоверчиво спросил Эомер.
Ничего не выразилось ни на плоском лице, ни в тёмных глазах дикаря, но голос его зазвучал угрюмо.
- Мы - дикари, дикий, вольный народ, мы не глупый ребенок, - с обидой сказал он. - Я великий вождь Ган-бури-Ган. Я считаю звёзды на небе, листья на ветках, людей в темноте. Ваших воинов десять раз и ещё пять раз по сорок десятков. Их воинов больше. Будете биться долго, и кто кого одолеет? А вокруг камень-города много-много ещё.
- Увы! Всё это верно, - сказал Теоден. - И наши разведчики доносят, что дорогу преградили рвами и понатыкали кольев. С налету их смять не удастся.
- Всё равно медлить нельзя, - сказал Эомер. - Мундбург в огне!
- Дайте молвить слово Ган-бури-Гану! - сказал дикарь. - Он знает другие дороги и поведёт вас там, где нет рвов, где не ходят горгуны, только наш народ и дикие звери. Люди из камень-домов давно, когда были сильные, сделали много дорог. Они резали горы, как охотники дичь. Народ говорит, наверно, они кушали камни. Через Друадан к Мин-Риммону ездили большие повозки. Давно-давно не ездят и дорогу забыли. Мы одни помним: вон там она идёт на гору, за горой прячется в траве, деревья её прячут, а она обходит Мин-Риммон и мимо Амон-Дина ведёт вниз, к большой лошадиной дороге. Мы вас проведём туда, а вы перебейте всех горгунов и прогоните дурную темноту ярким железом, и дикий народ будет тихо жить дальше в своих диких лесах.
Эомер переговорил с конунгом на ристанийском языке, и наконец Теоден обратился к дикарю.
- Ладно, пойдём в обход, - сказал он. - Оставляем большое войско у себя в тылу, но что из этого? Если каменный город падёт, мы не вернёмся. А выстоит, победим - худо придётся оркам, отрезанным от своих. Тебя же, Ган-бури-Ган, мы щедро одарим и станем твоими верными друзьями.
- Мёртвые не одаряют живых и в друзья им не годятся, - ответствовал дикарь. - Если темнота вас не съест, тогда после не мешайте диким людям бродить, где хотят, по лесам и не гоняйте их, как диких зверей. Не бойтесь, Ган-бури-Ган в ловушку не заведёт. Он пойдёт рядом с отцом коневодов, обманет - убейте.
- Да будет так! - скрепил Теоден.
- А когда мы выйдем на большую дорогу? - спросил Эомер. - Раз вы поведёте нас, придётся ехать шагом, и путь, наверно, узкий.
- Дикий народ ходит быстрым шагом, - сказал Ган. - По Каменоломной долине, - он махнул рукою на юг, - можно ехать четыре лошади в ряд; в конце и в начале путь узкий. Нашего ходу отсюда до Амон-Дина как от рассвета до полудня.
- Стало быть, передовые доедут за семь часов, - сказал Эомер, - а задние, пожалуй, часов за десять. Мало ли что может нас задержать, да и войско сильно растянется; потом, на дороге, всех не сразу построишь. Теперь-то который час?
- Кто его знает, - сказал Теоден. - Темень стоит беспросветная.
- Темень стоит, ночь проходит, - сказал Ган. - Когда солнце глаза не видят, кожа его чует. Уже оно выше Восточных гор. В небесных полях совсем светло.
- Тогда надо поскорее выступать, - сказал Эомер. - Сегодня-то никак не поспеем, но хоть к завтрашнему дню…

Мерри не стал дослушивать, тишком улизнул и побежал собираться. Ну вот, завтра уже и битва, в которой, похоже, немногим суждено уцелеть. Но он снова подумал о Пиппине, о пожаре в Минас-Тирите - и кое-как совладал со страхом.
День прошёл спокойно: ни засад, ни дозоров на пути не обнаружилось. С фланга охраняли войско дикари-охотники, и мимо них мышь бы не прошмыгнула, не то что вражеские лазутчики. Чем ближе к осаждённому городу, тем сумрачней сгущалась мгла, и вереницею смутных теней казались люди и кони. У каждой колонны был провожатый, а старый вождь шёл рядом с конунгом. Поначалу двигались медленно: нелегко было всадникам с лошадьми в поводу спускаться по заросшим косогорам в Каменоломную долину. Уже под вечер передовые углубились в серую чащобу близ восточного склона Амон-Дина, в огромное ущелье, за которым расходились кряжи на запад и на восток. Сквозь это ущелье когда-то была проложена широкая дорога, выводившая на главный анориэнский тракт, но люди уже много веков здесь не ездили; деревья хозяйничали по-своему, и дорога заросла, исчезла под грудами лежалой листвы и валежника. Однако же чащоба эта была последним укрытием ристанийского войска: впереди простиралась ровная долина, а на юго-востоке высились скалистые хребты и, будто опираясь на них, воздвигся гигант Миндоллуин во всей своей каменной мощи.
Первая колонна остановилась, и, когда задние подтянулись и вышли ущельем из Каменоломной долины, в глубине серой чащобы разбили лагерь. Конунг призвал воевод на совет. Эомер хотел было выслать дозорных, но старый вождь Ган покачал головой.
- Не посылай своих коневодов, не надо, - сказал он. - В дурной темноте видно мало, лешаки уже всё увидели. Скоро придут и мне расскажут.
Воеводы явились; потом, откуда ни возьмись, вынырнули Пукколы, точь-в-точь похожие на старого Гана: они, один за другим, говорили с ним на чудном, гортанном наречии. Ган выслушал их и обратился к конунгу:
- Лешаки рассказали. Говорят: позади опасно, стерегись! За час ходу, за Амон-Дином, - он указал на запад, на черневший маяк, - стоят чужие, большое войско. А впереди никого нет, пустая дорога до каменного вала. Там опять много. Горгуны ломают новый каменный вал огненным громом и железными чёрными дубинками. Не боятся и кругом не смотрят. Думают, заняли все-все дороги! - И у старого Гана заклокотало в горле: верно, он так смеялся.
- Добрые вести! - сказал Эомер. - Это просвет во мраке. Порой лиходея своя же злоба слепит. Напустили темень - будь она неладна! - и помогли нам укрыться. Теперь громят Гондор, чтоб не оставить камня на камне, - и сокрушили преграду, которой я больше всего опасался. Нас бы надолго задержали у дальней крепи. А теперь мы её с ходу одолеем, туда бы добраться!
- И ещё раз спасибо тебе, Ган-бури-Ган, лесной человек, - молвил Теоден. - Спасибо на доброй вести и на доброй службе. Доброй вам охоты!
- Вы знайте убивать горгунов! Бейте орков! Слова не надо лесному народу! - отвечал Ган. - Прогоните ярким железом дурную, вонючую темноту!
- Затем и явились мы в здешние края, - сказал конунг. - Поглядим завтра, чья возьмёт.
Ган-бури-Ган присел и коснулся земли шишковатым лбом в знак прощания. Потом, встав на ноги, он вдруг насторожился, будто что-то унюхал. Глаза его сверкнули.
- Свежий ветер задувает! - крикнул он, и все дикари вмиг исчезли во мгле, как нелепое наваждение. Только барабаны опять глухо зарокотали на востоке, теперь, однако, ристанийцам и в голову не приходило опасаться лешаков.
- Дальше обойдёмся без провожатых, - сказал Элфхельм, - в мирное время наши здесь ездили. Я, к примеру, ездил не раз и не два. Сейчас вот выедем на дорогу, она свернёт к югу, и семь, не больше, лиг останется до пеленнорской крепи. Обочины дороги травянистые: тут, бывало, вестники Гондора мчались во весь опор. И мы проедем быстро, без лишнего шума.
- Нас ждёт жестокая битва, и надо собраться с силами, - сказал Эомер. - Давайте-ка отдохнём здесь и тронемся ночью; у крепи будем к рассвету, ежели рассветёт, а нет - ударим на врага по знаку государя, потемки не помеха.
Конунг одобрил его совет, и воеводы разошлись. Но Элфхельм вскоре возвратился.
- Мы разведали окрестности, государь, - сказал он. - Кругом и правда ни души, нашли у дороги двух убитых всадников вместе с конями.
- Вот как? - сказал Эомер. - Ну и что же?
- Видишь ли, государь, убитые-то эти - посланцы Гондора. Один из них вроде бы Хиргон - в руке Багряная Стрела, а головы нету. И вот ещё что: убили их, по всему судя, когда они скакали на запад. Должно быть, увидели, что враги уже осадили крепь, и повернули коней. Было это два дня назад: кони небось свежие, с подстав, как у них водится. Доехать до города и вернуться они бы не успели.
- Нет, никак бы не успели! - сказал Теоден. - Значит, Денетор про нас ничего не знает и вряд ли нас ждёт.
- Хоть поздно, да годно, и лучше поздно, чем никогда, - молвил Эомер. - Может быть, на этот раз старинные присловья окажутся вернее верного.

Глубокой ночью ристанийское войско в молчании двигалось по обочинам дороги, огибавшей подножия Миндоллуина. Далеко впереди, на краю тёмного небосклона, багровело зарево, и чёрными громадами выступали из сумрака утёсистые склоны великой горы. До Пеленнора было уже недалеко, и близился предрассветный час. Конунг ехал в первой колонне, окружённый своей дружиной. За ними следовал эоред Элфхельма, но Мерри заметил, что Дернхельм старается незаметно пробраться в темноте поближе к передовым, и наконец они примкнули к страже Теодена. Конники приостановились, Мерри услышал негромкие голоса. Воротились дозорные: они доскакали почти до самой стены.
- Везде пылает огонь, государь, - доложил один из них конунгу. - И город горит, и Пелленорские пажити; войско, похоже, огромное. Но почти всех увели к стенам, на приступ. А какие остались здесь, рушат крепь и по сторонам не смотрят.
- Ты помнишь, что сказал тот дикарь, государь? - спросил другой ратник. - Меня зовут Видфара, в мирные дни я жил на равнине и тоже чутьём не обделён, привык чуять ветер. А ветер меняется: повеяло с юга, чуть-чуть припахивает морем. Словом, утро сулит рассвет, и, когда мы минуем крепь, чадная темень рассеется!
- Если правдива твоя весть, Видфара, то да сбережёт тебя судьба нынче и на многие годы! - сказал Теоден. Он обратился к ближним дружинникам и молвил так звучно, что его услышали воины первого эореда: - Конники Ристании, сыны Эорла, настаёт роковой час! Перед вами море огня и вражеское войско, а дома ваши остались далеко позади. Но хоть и суждено вам сражаться в чужом краю, добытая в бою слава будет вашей вовеки. Исполните клятву верности государю и родине, исполните обет нерушимой дружбы!
Ратники ударили копьями о щиты.
- Эомер, сын мой! Ты поведёшь первый эоред следом за дружиной и хоругвью конунга, - сказал Теоден. - Элфхельм, за крепью отойдёшь направо, а ты, Гримбольд, - налево. Остальные полки пусть держатся за этими тремя согласно боевому разумению. Громите скопища врага. Больше пока ничего не придумаешь: мы ведь не знаем, что творится на Пелленоре. Вперёд, и да сгинет мрак!
И конники помчались вскачь: Видфара хоть и обещал рассвет, но покамест было темным-темно. Мерри сидел позади Дернхельма, уцепившись за него левой рукой, а правой пытаясь проверить, легко ли ходит меч в ножнах. Теперь-то он понимал, до чего был прав старый конунг, когда говорил ему: «Что тебе делать в таком бою, сударь мой Мериадок?» «Разве что мешать всаднику, - подумал Мерри, - и как-нибудь усидеть верхом, а то ведь стопчут - не заметят!»

Проскакать оставалось всего-навсего лигу, и проскакали её, по разумению Мерри, чересчур уж быстро. Послышались дикие вопли, лязг оружия, и снова всё стихло. Орков на стене и правда было немного: застали их врасплох и мигом перебили. Перед развалинами северных ворот Раммас-Экора конунг остановил коня. Первый эоред подтянулся. Мерри с Дернхельмом подъехали ещё ближе к конунгу, хотя их полк отошёл далеко вправо. Слева, на востоке, конники Гримбольда стали у широкого пролома в стене.
Мерри выглянул из-за спины Дернхельма. Миль за десять от них бушевал пожар в стенах Минас-Тирита, и огромным огневым серпом отрезали город от Пелленора пылающие рвы. Равнину покрывала душная мгла - ни просвета, ни ветерка.
Молчаливая рать Рохиррима выдвинулась за крепь - медленно и неодолимо, как проникает прилив сквозь рассевшуюся плотину, будто бы столь надёжную. Но Чёрный Предводитель безоглядно сокрушал твердыню Гондора, и тревожные вести с тыла ещё не дошли до него.
Конунг повёл свою рать на восток, в обход огненных рвов и вражеских войск. Обошли удачно и скрытно, однако же Теоден медлил. Наконец он снова остановился. Город стал виден вблизи. Тянуло гарью и трупным смрадом. Лошади фыркали и прядали ушами. Но конунг недвижно сидел на своём Белогриве и взирал на гибнущий Минас-Тирит; казалось, он был охвачен смятением и ужасом - и дряхло понурился под бременем лет. Мучительный страх и сомнения точно передались Мерри. Сердце его стеснилось. Время как будто замерло. Они запоздали, а поздно - хуже, чем никогда! Вот-вот Теоден попятится, склонив седую голову, повернёт коня, поведёт войско прятаться в горах.
Внезапно Мерри почуял: что-то переменилось. Ветер дунул ему в лицо! И забрезжил рассвет. Далеко-далеко на юге посерели, заклубились, раздвинулись тучи: за ними вставало утро. Но тут полыхнуло так, будто молния вырвалась из-под земли и расколола город. Слепящая вспышка на миг озарила чёрно-белую крепость, серебряным клинком в высоте сверкнула башня. Потом темень сомкнулась и земля вздрогнула от тяжкого сокрушительного грохота.
Но, заслышав его, согбенный конунг вдруг распрямился и снова стал высоким, статным всадником. Он поднялся в стременах и ясным, неслыханно звонким голосом воскликнул:

Оружие к бою, конники Теодена!
Вперёд, в лютую сечу, в свирепый огонь!
Копья наперевес и под удар щиты!
Мечами добудем день, на клинках принесём рассвет!
На бой, на смертный бой, на битву за Гондор!

Затем он выхватил большой рог у знаменосца Гутлафа и протрубил так зычно, что рог раскололся надвое. Отозвались рога во всём ристанийском войске, будто гром прокатился по равнине и загрохотал в горах.

На бой, на смертный бой, на битву за Гондор!

Конунг что-то крикнул Белогриву, тот сорвался с места и опередил плеснувшую по ветру хоругвь с Белым конём на зелёном поле. За ним понеслись дружинники, немного поотстав. Следом скакал Эомер с белым конским хвостом на шлеме. Его эоред мчался, точно пенный бурун, но Белогрив летел далеко впереди. Грозно сиял лик Теодена: видно, в нём возгорелась неистовая отвага предков, и на белом своём коне он был подобен древнему небожителю, великому Ороме, в битве Валаров с Морготом, на ранней заре Среднеземья.
Его золотой щит засверкал, словно солнце, и ярким зелёным пламенем занялась трава у белых ног скакуна. Ибо настало утро, и дул ветер с Моря, разгоняя чёрную мглу, и полчища Мордора дрогнули, объятые ужасом; орки бросались врассыпную и гибли на копьях и под копытами разъярённых коней. А воины Ристании в один голос запели; они пели, разя врага в упоении битвы, и песнь их, страшная и прекрасная, ласкала слух осаждённых.

ГЛАВА VI. БИТВА НА ПЕЛЕННОРСКОМ ПОЛЕ

Но не оркскому вожаку, не разбойному атаману поручено было ниспровергнуть Гондор. Тьма разредилась прежде срока, назначенного Властелином, - судьба в этот раз обманула, и мир вышел из повиновения. Победа была упущена, выскользнула из-под рук. Но руки не утратили силы, и по-прежнему страшен и могуч был предводитель осады - король, кольценосец, главарь назгулов: велика была его власть. Он отступил от ворот и исчез.

Конунг Ристании Теоден выехал на дорогу между рекой и Вратами и обернулся к городу, который был за милю от него. Он осадил скакуна, ища взором недобитых врагов; его окружила дружина, и Дернхельм был в их числе. По правую руку, ближе к стенам, конники Элфхельма ломали осадные машины, рубили, кололи и загоняли орков в огненные рвы. Северную половину Пеленнора почти всю отбили, там горели палатки, орки метались и бежали к реке, точно зверьё от охотников, а ристанийцы рубили их направо и налево. Однако же осадное войско стояло густо, как прежде, и заслоняло ворота. И там врагов была тьма-тьмущая, и с юга подходили всё новые и новые полчища. Харадримцы занимали дорогу, всадники их съезжались под стягом вождя. А вождь поглядел вперёд и увидел в рассветном сиянии хоругвь конунга, увидел, что конунг с малой дружиной далеко оторвался от своих. Темнокожий исполин взъярился, издал боевой клич - и над лавиной всадников, понесшихся к зелёной хоругви с Белым конём, развернулось алое знамя с чёрным змием, и холодным блеском заиграли обнажённые ятаганы.
Но Теоден не замешкался: он молвил слово Белогриву, и рохирримцы с места в карьер помчались навстречу врагам. Сшиблись на всём скаку; и, хотя северян было гораздо меньше, сердца их пламенели неистовой отвагой и без промаха разили длинные копья. Точно клин лесного пожара, врезались они в гущу врагов, и Теоден, сын Тенгела, пронзив копьём вождя южан, выхватил меч, перерубил древко знамени и рассёк до седла знаменосца. Бессильно поникло полотнище с чёрным змием, а уцелевшие харадримцы бросились бежать без оглядки.
Но увы! Когда конунг торжествовал победу, его золотой щит померк, затмились утренние небеса и сумрачно стало вокруг. Лошади ржали и метались, сбрасывая седоков, а те, стеная, приникали к земле.
- Ко мне! Ко мне! - крикнул Теоден. - Не страшитесь злой тьмы, Эорлинги!
Но Белогрив в ужасе вздыбился, высоко вскинув копыта, протяжно заржал и рухнул на бок, сражённый чёрным дротиком. Рухнул - и придавил конунга.
Тяжкой тучею сверху надвинулась тень. О диво и ужас! Это была крылатая тварь: птица не птица - чересчур великая и голая, с огромными когтистыми перепончатыми крыльями; гнилой смрад испускала она. Исчадие сгинувшего мира; её предки давным-давно пережили своё время, угнездившись где-нибудь на льдистых подлунных высях неведомых гор, и там плодились их гнусные последыши, на радость новым лиходеям. Чёрный Владыка отыскал эту тварь, щедро выкармливал её падалью, покуда она не стала больше самой огромной птицы, и отдал её своему прислужнику. Всё ниже и ниже спускалась она и наконец, сложив перепончатые крылья и хрипло каркая, опустилась на мёртвого Белогрива, вонзила в него когти и вытянула длинную голую шею.
Могуч и страшен был её седок в чёрной мантии и стальной короне; из пустоты над его плечами мертвенно светился взор главаря назгулов. Ещё прежде, чем рассеялась тьма, он призвал своё крылатое чудище и теперь вернулся на поле брани, обращая надежду в отчаяние и победу в погибель. Он взмахнул чёрною булавой.
Однако не все покинули поверженного Теодена. Кругом лежали его мёртвые витязи; других далеко умчали испуганные кони. Но один остался: юный Дернхельм, чья преданность превозмогла страх. Он стоял и плакал, ибо любил государя, как отца. Мерри удержался на коне во время атаки и был цел и невредим, хотя, когда налетел призрак, Виндфол сбросил обоих седоков и теперь носился по равнине. Мерри по-звериному отполз на четвереньках, задыхаясь от слепящего ужаса.
«Оруженосец конунга! Оруженосец конунга! - взывала его совесть. - Ты должен защитить его. Ты ведь сам говорил: «Теперь ты мне вместо отца!» Помнишь?» Но его обмякшее тело лишь бессильно содрогалось. Он не смел ни поднять голову, ни открыть глаза, и вдруг из чёрной, непроглядной тьмы заслышал он голос Дернхельма, только голос был будто и не его, но всё же очень знакомый:
- Убирайся, гнусный вурдалак, поганая нежить! Оставь погибших в покое!
И другой, леденящий голос отозвался:
- Не спорь с назгулом о его добыче! А то не видать тебе смерти в свой черёд: он унесёт тебя в замогильные обиталища, в кромешную тьму, где плоть твою сгложут муки, а душонку будет вечно терзать взор Всевидящего Глаза!
Лязгнул меч, покидая ножны.
- Грози, чем хочешь: я всё равно сражусь с тобой.
- Ты - со мной сразишься? Глупец! Ни один смертный муж мне не страшен.
И тут Мерри услышал совсем уж нежданный звук. Казалось, Дернхельм рассмеялся, и сталью зазвенел его чистый голос.
- А я не смертный муж! Перед тобою женщина. Я - Эовин, дочь Эомунда, и я спорю с тобой о своём государе и родиче. Берегись, если ты не бессмертен! Я зарублю тебя, чёрная нежить, если ты тронешь его.
Крылатая гадина зашипела и рявкнула на неё, но Кольценосец безмолвствовал, точно вдруг усомнился в себе. А Мерри был так удивлён, что страх его приотпустил. Он открыл глаза и, понемногу прозревая, увидел за десяток шагов чудище в чёрной мгле и на спине его жуткую тень главаря назгулов. По левую руку, поодаль от Мерри, стояла та, кого он называл Дернхельмом. Теперь на ней не было шлема, и золотистые пряди рассыпались по плечам. Сурово и прямо глядели её светло-серые глаза, но по щекам катились слёзы. В руке она держала меч и заслонялась щитом от мертвящего взора призрака.
Да, это была Эовин, это был Дернхельм. Мерри припомнилось юное лицо, которое он увидел при выезде из Данхэрро: лицо без проблеска надежды, затенённое смертью. Он и жалел её, и восхищался ею, и в нём пробудилась упорная хоббитская храбрость. Он сжал кулаки. Нельзя, чтоб она погибла - такая прекрасная, такая отважная! А уж если суждено ей погибнуть...
Враг не смотрел на него, но он опасался шелохнуться: как бы не пригвоздил его к земле ужасный взгляд. И пополз медленно-медленно, однако же для Чёрного Главаря он был что червяк в грязи - тому надо было жестоко расправиться с дерзкой противницей.
Внезапно чудище простёрло крылья, источая зловоние. Оно снова взвилось высоко в воздух и с воплем ринулось вниз, на Эовин, выставив зубастый клюв и когти.
Но ни на шаг не попятилась она - ристанийская дева-воительница из рода конунгов, гибкая, как булатный клинок, блистающая грозной красой. Свистнул острый меч и единым махом разрубил вытянутую шею; отсечённая голова камнем брякнулась оземь. Эовин отпрянула назад, и рухнуло перед нею обезглавленное чудище, корчась и распластав широкие крылья. Чёрная мгла рассеялась; златокудрую царевну ярко озарило солнце.
Из праха вырос, воздвигся Чёрный Всадник, с остервенелым криком обрушил он булаву на её щит, и щит разлетелся вдребезги, и обвисла сломанная рука, колени её подогнулись. А назгул навис, словно туча; сверкнули его глаза, и он занёс булаву для смертельного удара.
Но вдруг он шатнулся, испустив крик боли, - и удар пришёлся мимо, булава угодила в землю. Ибо меч хоббита прорезал сзади чёрный плащ и вонзился пониже кольчуги в подколенную жилу.

Предыдущая страница 8 Следующая страница


9 Джон Толкиен

- Эовин! Эовин! - крикнул Мерри. И она из последних сил выпрямилась и взмахнула мечом, как бы отсекая корону от мантии, от могучих, склонённых над нею плеч. Меч раскололся, как стеклянный. Корона, звякнув, откатилась. Эовин ничком упала на труп поверженного врага... но пусты были плащ и кольчуга. Груда тряпья и железа осталась на земле; неистовый вопль стал протяжным, стихающим воем, ветер унёс его, и вой захлебнулся вдали, и на земле его больше не слышали.

А хоббит Мериадок стоял среди мёртвых тел и мигал на свету, будто совенок; слёзы слепили его, и как в тумане видел он лучистые волосы недвижно простёртой Эовин, потом посмотрел на лицо конунга, погибшего в час победы. Белогрив в предсмертных судорогах высвободил седока, но прежде невольно погубил его.
Мерри склонился и поднёс к губам его руку. И вдруг Теоден открыл незамутнённые глаза и с трудом, но твердо вымолвил:
- Прощай, господин хольбитланин! Настал мой черёд отойти к праотцам. Надеюсь, я не посрамил их памяти. И чёрного змия низверг я своей рукой. Рассвет был хмурый, день яснеет, и будет золотой закат!
Мерри слова не шли на язык, и он опять заплакал.
- Прости, государь, - проговорил он, - прости, я нарушил твоё веление - и только и смог, что оплакать нашу вечную разлуку.
Старый конунг улыбнулся.
- Не печалься. Верность в вину не ставят. Живи и радуйся, а как станешь на покое дымить своей трубкой, припомни меня. Не приведётся, увы, нам пировать в Медусельде, как я тебе обещал, и не расскажешь ты мне про ваше учение о травах... - Он смолк и смежил веки. Мерри подался к нему, боясь дышать, и наконец услышал: - Где Эомер? Глаза мои застилает тьма, надо бы повидать его перед смертью. Ему быть конунгом. И пусть передаст мой прощальный привет Эовин. Она... она ведь не хотела со мной расставаться, и вот мы больше не свидимся, а она была мне милее дочери.
- Государь, государь, - начал было Мерри, запинаясь, - она... её... - Но в это время послышались крики и топот и кругом затрубили рога. Мерри огляделся: он и думать забыл о сражении, ему казалось, будто много часов назад конунг помчался к победе и гибели, а было это совсем недавно. И он увидел, что стоит посреди поля брани, где вот-вот разыграется новая битва.
От реки по дороге спешили свежие рати врага, из-под стен подходили моргульские полчища, с юга надвигалась пехота и конница харадримцев, и за ними шествовали огромные мумаки с боевыми башнями на спинах. А с севера приближался развёрнутый конный строй во главе с Эомером в хвостатом шлеме; он вновь собрал, сомкнул и повёл в бой ристанийское войско. Все до единого вышли из города гондорские ратники, впереди их развевалось знамя Дол-Амрота с серебряным лебедем, и враг бежал от ворот.
«А где же Гэндальф? - мелькнуло в голове у Мерри. - Он разве не здесь? Неужели он не мог спасти Эовин и конунга?»
Но тут к ним подскакал Эомер и витязи конунга - те, что уцелели и совладали с конями. Изумлённо смотрели они на мёртвое чудище; лошади пятились от него. Эомер спрыгнул с седла, подошёл к телу Теодена и замер, ошеломлённый горем.
Один из витязей поднял хоругвь, разжав мёртвую руку знаменосца Гутлафа. Теоден медленно открыл глаза, увидел хоругвь и сделал знак передать её Эомеру.
- Привет тебе, конунг Ристании! - молвил он. - Иди, побеждай! И простись за меня с Эовин!
Так он и умер, не ведая, что Эовин лежит возле него. Воины плакали, восклицая:
- Конунг Теоден! Конунг Теоден!
И сказал им Эомер:

Не предавайтесь скорби! В битве погиб великий,
Погиб, как подобает. Когда насыплем курган,
Тогда будет время плача. Сейчас нас зовёт брань!

Но он и сам, говоря это, плакал.
- Пусть останутся с ним его витязи, - сказал он, - и с почетом отнесут его тело к городу. Других тоже отнесите.
Он окинул взглядом убитых, припоминая их поимённо, и увидел среди них сестру свою Эовин, и узнал её. Он вздрогнул, точно стрела пронзила ему сердце; смертельно бледный, оледенев от ярости и муки, он слова не мог вымолвить. И свет перед ним затмился.
- Эовин, Эовин! - воскликнул он наконец. - Эовин, как ты здесь оказалась? Что это - безумие или чародейство? Смерть, смерть, смерть! Смерть выпала нам!
И, не созывая воевод, не дожидаясь гондорцев, он вскочил на коня, помчался назад к войску и затрубил атаку. Над полем разнёсся его громогласный клич:
- Смерть! Вперёд, на гибель, разите без пощады!
И войско двинулось, но рохирримцы больше не пели. «Смерть!» - в один голос грянули воины, и конная лавина, устремившись на юг, с грохотом пронеслась мимо убитого конунга.
А хоббит Мериадок всё стоял и моргал, и по его лицу текли слёзы. Никто с ним не заговорил, никто его даже не заметил. Он отёр глаза, наклонился за своим зелёным щитом, который вручила ему Эовин, и повесил его на спину. И поискал взглядом оброненный меч: когда он нанёс удар, рука его отнялась и теперь висела как плеть. Да, вот оно, его оружие... но что это? Клинок меча дымился, будто ветка на костре, и Мерри смотрел, как он стал тонкою светлой струйкой, а потом и вовсе исчез.
Таков был конец меча из Могильников, откованного на древнем Западе. И возрадовался бы тот оружейник Великого Северного княжества, что трудился над ним в незапамятные времена, ибо не было тогда у дунаданцев злее врага, чем ангмарский король-ведьмак, ставший Главным Назгулом. Иной клинок, пусть и в самой могучей руке, был бы ему нипочём, а этот жестоко ранил, вонзившись в призрачную плоть и разрушив лиходейское заклятие.

Плащи были настелены на древки копий; на эти носилки витязи возложили конунга. Эовин бережно подняли и понесли за ним. Но других убитых пришлось оставить на поле, ибо там погибли семь витязей, и среди них - первейший из воинов конунга, Деорвин. Их отнесли подальше от вражеских трупов и мерзкой падали, оградив частоколом копий. Когда же отгремела битва, витязи воротились, развели костёр и спалили смрадную тушу, а над могилой Белогрива насыпали холм и поставили камень с надписью по-гондорски и по-ристанийски:

Был верен конунгу конь Белогрив
И с ним погиб, его погубив.

Высокой и пышной травою порос этот холм, а на месте сожжения чудища навсегда осталась чёрная проплешина.

Медленно и уныло брёл Мерри подле носилок, и не было ему дела до сражения. Он очень устал, руку грызла боль, всё тело сотрясал озноб. Дождевая туча налетела с Моря: казалось, небеса оплакивают Эовин и Теодена, роняя серые слёзы на пылающий город. Сквозь мутную пелену Мерри увидел, что к ним приближаются гондорские всадники. Имраиль, владетель Дол-Амрота, подъехал и осадил коня.
- Что у вас за ноша, воины Рохана? - крикнул он.
- Мы несём конунга Теодена, - отвечали ему. - Он пал в бою. А войско ведёт конунг Эомер - узнаешь его по белому чупруну на шлеме.
Имраиль спешился и скорбно преклонил колена у носилок, чествуя воителя, чья доблесть спасла Гондор в роковой час. Поднявшись, он взглянул на Эовин и изумился.
- Но ведь это женщина? - сказал он. - Неужто жены и мужи Ристании бьются ныне бок о бок?
- Нет! - отвечали ему. - Одна лишь царевна Эовин, сестра Эомера, была с нами, и горе нам, что мы об этом не знали.
И князь подивился красоте мертвенно-бледной Эовин и, склонившись над нею, тронул её руку.
- Ристанийцы! - вскричал он. - Нет ли меж вами лекарей? Она ранена, и, быть может, смертельно, однако, мнится мне, ещё жива.
Он поднёс к её холодным губам свой налатник - и слегка замутилась сверкающая сталь.
- Торопитесь! - сказал он и отправил конника в город за помощью. А сам в знак прощания низко поклонился павшим и, вскочив на коня, умчался в бой.

Всё яростней разгоралась битва на Пеленнорской равнине, и далеко был слышен грозный гул сражения: неистово кричали люди и бешено ржали кони, трубили рога, гремели трубы, ревели разъярённые мумаки. У южной стены города пешее гондорское воинство билось с моргульцами - их полку прибыло. Конница вся поскакала на восток, на помощь Эомеру: и Хьюрин Высокий, Хранитель ключей Минас-Тирита, и владетель Лоссарнаха, и Гирлуин с Изумрудных Холмов, и князь Имраиль со своими витязями.
А Эомеру помощь была нужнее нужного: опрометью, безоглядно бросил он войско в атаку, и неистовый натиск пропадал попусту. Ристанийцы с налету врезались в ряды южан, разогнали конницу и разметали пехоту. Но от мумаков лошади шарахались, и громадные звери стояли, несокрушимые, словно башни, а харадримцы заново собирались вокруг них. Одних южан было втрое больше, чем всех ристанийцев, и подходили новые полчища из Осгилиата - запасные карательные войска, которые ожидали повеления вождя грабить взятый Минас-Тирит и опустошать Гондор. Вождя прикончили, но теперь начальствовал управитель Моргула Госмог: он-то и погнал их в бой. Были тут бородачи-истерлинги с бердышами, и дикари-варяги из Кханда, и темнокожие воины Харада в багряных плащах, и чёрные полутролли с юга - белоглазые, с длинными красными языками. Одни устремились в тыл ристанийцев, другие - на запад, чтобы перекрыть путь подмоге.
И как раз когда счастье изменило Гондору и его соратникам, когда снова померкла надежда, с городских стен послышались крики. Время было полуденное, дул порывистый ветер, дождь унесло на север, и сияло солнце. В ясной дали взорам сторожевых предстало страшное зрелище.
За излучиной Харлонда Андуин тёк напрямик, широко и плавно, и корабли бывали видны за несколько лиг. На этот раз городские стражи в ужасе и смятении увидели тёмную армаду на блещущей Великой Реке: галеры и другие большие гребные суда шли под раздутыми ветром чёрными парусами.
- Умбарские пираты! - кричали люди. - Умбарские пираты! Смотрите! Плывут пираты Умбара! Значит, Бельфалас взят, захвачены устья, Этир и Лебеннин во власти врага. Пираты плывут сюда! Это приговор судьбы!
И без приказа - приказы отдавать было некому - кинулись к колоколам и ударили в набат; трубы затрубили сигнал к отступлению.
- Бегите к стенам! - кричали сверху. - К стенам бегите! Скорее спасайтесь в городе, пока вас всех не перебили!
И ветер, который подгонял корабли, относил их призывы в сторону.
Но что там набат, что тревожные клики! Рохирримцы и сами уже увидели чёрные паруса. Эомер был за милю от Харлонда, с гавани наступали взбодрившиеся харадримцы, и вражеская рать уже отрезала его от дружины Дол-Амрота. Он поглядел на Великую Реку, и надежда умерла в его сердце, и он проклял прежде благословенный ветер. А воинство Мордора с воплями дикой радости ринулось вперёд.
Суров стал взор Эомера; гнев его больше не пьянил. По знаку его затрубили рога, призывая ристанийцев сплотиться вокруг хоругви конунга: он решил биться до последнего, спешившись и оградившись стеною щитов, и свершить на Пеленнорском поле подвиги, достойные песен, хоть и некому будет воспеть последнего конунга Ристании. Он взъехал на зелёный холм и там водрузил хоругвь; и Белый конь, казалось, поскакал на ветру.

Выехав из тумана, из тьмы навстречу рассвету,
Пел я солнечным утром, обнажая свой меч.
Теперь надежде конец, и сердце моё точно рана.
Остались нам ярость, и гибель, и кровавый закат!

Такие сказал он стихи, сказал - и рассмеялся. Ибо вновь охватило его упоение битвы: он был ещё невредим, был молод, и был он конунг, достойный своего воинственного народа. С весёлым смехом отчаяния он снова взглянул на чёрную армаду, грозя ей мечом.
Взглянул - и вдруг изумился и вне себя от радости высоко подбросил меч, блеснувший на солнце; поймал его и запел. И все посмотрели на Реку: над передним кораблём взвилось чёрное знамя, а корабль повернул к Харлонду, и ветер расплеснул полотнище. На знамени было Белое Древо, как и на стягах Гондора, но вокруг его кроны семь звёзд, а поверх - венец. Такого знамени, знамени Элендила, уже тысячи лет не видел никто. А звёзды лучились на солнце, ибо жемчугом вышила их Арвен, дочь Эльронда, и ярко блистал в полуденном свете венец из мифрила с золотом.
Так явился Арагорн, сын Араторна, Элессар, наследник Элендила: он прошёл Стезёй Мертвецов и с попутным ветром приплыл в своё княжество Гондор от морских берегов. Ристанийцы заливались радостным смехом и потрясали мечами; в ликующем городе гремели трубы и звонили колокола. А мордорские полчища растерянно взирали, как - по волшебству, не иначе - на чёрных пиратских кораблях Умбара подплывают враги Властелина, и в ужасе понимали, что настала неминуемая гибель, что участь их решена.
Гондорские дружины ударили с запада на полутроллей, варягов и орков, ненавидящих солнце. Конники Эомера устремили копья на юг, и бежали от них харадримцы, угодив между молотом и наковальней. Ибо на Харлондские пристани прыгали воины за воинами и с ходу бросались в бой.
Был среди них Леголас, был Гимли, крутивший секирой, и Гальбарад-знаменосец, и Элладан с Эльроиром, и суровые витязи, северные Следопыты, а следом - тысячи ратников из Лебеннина, Ламедона и с гондорского приморья. Но впереди всех мчался Арагорн - на лбу его сиял алмазом венец Элендила, в руке пламенел меч, наречённый Андурилом: издревле он звался Нарсил, был сломан в бою и теперь, перекованный заново, воссиял грозно, как встарь.
И съехались посреди поля брани Эомер с Арагорном; они соскочили с коней, оперлись на мечи и радостно взглянули друг на друга.
- Вот мы и встретились, прорубившись сквозь полчища Мордора, - сказал Арагорн. - Помнишь, я предсказывал тебе это в Горнбурге?
- Да, предсказывал, - отозвался Эомер, - однако надежда обманчива, а я не ведал, что ты прозреваешь грядущее. Но вдвойне благословенна нежданная помощь, и никогда ещё не было встречи отрадней. - И они крепко пожали друг другу руки. - В самую пору встретились мы, - прибавил Эомер. - Ещё бы немного, и ты запоздал. Нас постигли горестные утраты.
- Что ж, сперва расплатимся, поговорим потом! - сказал Арагорн, и они поехали в битву бок о бок.

Сражаться пришлось ещё долго, и жестокое было сражение: суровые, отважные южане дрались отчаянно, да и дюжие воины-бородачи с востока пощады не просили. У обгорелых усадеб и амбаров, на холмах и пригорках, за стенами и в открытом поле - повсюду скапливались они и везде отбивались, покуда хватало сил; бои не утихали до самого вечера.
Наконец солнце скрылось за Миндоллуином, и всё небо запылало: точно окровавились горные склоны, огненно-красной стала Великая Река Андуин и закатный багрянец разлился по траве Пеленнорской равнины. К этому часу закончилась великая битва за Гондор, и в пределах Раммас-Экора не осталось ни одного живого недруга. Перебиты были все; беглецов догоняли и приканчивали, а другие тонули в алой пене андуинских волн. Может, кому и удалось добраться до Моргула или до Мордора, но харадримской земли достигли лишь отдалённые слухи о беспощадной карающей деснице Гондора.
Арагорн, Эомер и Имраиль ехали к городским воротам, все трое утомлённые до изнеможения. И все трое невредимые: то ли судьба их оберегала, то ли богатырская сила и воинское умение; правда, редкий недруг дерзал сразиться с ними, от их гнева бежали, как от огня. А раненых и изувеченных было множество, и многие пали в этой битве. Изрубили бердышами Форлонга: он пеший бился в одиночку с толпою врагов; Дуилина с Мортонда и брата его растоптали мумаки, когда мортондские лучники стреляли чудовищам в глаза. Не вернулся к себе в Пиннат-Гелин на Изумрудных Холмах Гирлуин Светлый, воевода Гримбольд не вернулся в Гримслад, и в свой северный край не вернулся Гальбарад Следопыт. Жестокая это была сеча, и никто не счёл павших - вождей и простых воинов, прославленных и безымянных. И спустя много лет вот как пел ристанийский сказитель о могилах у Мундбурга:

Затрубили рога в предгорьях перед рассветом,
Засверкали мечи на великой южной равнине,
В Каменную страну примчались быстрые кони,
Точно утренний ветер. И завязалась битва.
Теоден, сын Тенгела, пал среди первых.
Не вернулся могучий вождь ристанийского ополченья
К своим золотым чертогам, в свои зелёные степи,
В северные просторы. Хардинг и Гутлаф,
Данхир, и Деорвин, и доблестный Гримбольд,
Герефара и Герубранд, Хорн и дружинник Фастред -
Все они пали, сражаясь в чужедальнем краю,
И лежат в могилах у Мундбурга, засыпаны тяжкой землёю,
А рядом лежат их соратники, гондорские вожди.
Гирлуин Светлый не принёс победную весть
На холмы побережья; и к своим цветущим долинам,
В свой Лоссарнах, не вернулся старый вояка Форлонг.
Высокорослые лучники, Деруфин с Дуилином,
Не возвратятся к Мортонду, что приосенён горами,
Не заглянут в тёмные воды своей родимой реки.
Смерть собирала жатву утром и на закате,
Острым серпом срезая ратников и воевод.
Спят они беспробудно, и на холмах могильных
Колышутся тучные травы у Великой Реки.
Струит она серые воды, точно серые слёзы,
Они серебром отливают, а тогда были точно кровь,
И волны её клубились и брызгали алою пеной,
И маяками горели на закате вершины гор.
Красная пала роса в тот вечер на Пеленнор.

ГЛАВА VII. ПОГРЕБАЛЬНЫЙ КОСТЁР ДЕНЕТОРА

Призрак исчез, и зияли пустые Врата, но Гэндальф оставался неподвижен. А Пиппин вскочил на ноги: его словно отпустило, и он стоял, внимая звонкой перекличке рогов, и сердце его, казалось, вот-вот разорвётся от радости. До конца своей жизни он замирал со слезами на глазах, заслышав издали звук рога. Но вдруг он вспомнил, зачем прибежал, и кинулся вперёд. В это время Гэндальф шевельнулся, что-то сказал Силуэту и поехал к Вратам.
- Гэндальф, Гэндальф! - закричал Пиппин, и Силуэт стал.
- Ты что тут делаешь? - сказал Гэндальф. - Не знаешь разве здешнего закона - стражам в чёрно-серебряном одеянии запрещено отлучаться из цитадели без позволения Градоправителя!
- А он позволил, - сказал Пиппин. - Он меня прогнал. Только вот как бы там не случилось чего-нибудь ужасного. По-моему, правитель не в своём уме. Боюсь, он и себя убьёт, и Фарамира. Может, ты его как-нибудь вразумишь?
Гэндальф посмотрел в пролом ворот: с поля всё громче доносился шум битвы.
- Мне надо туда, - сказал он. - Чёрный Всадник, того и гляди, вернётся, и беды не миновать. Нет у меня времени.
- Но Фарамир-то! - вскрикнул Пиппин. - Он же не умер, а его сожгут заживо, если никто не помешает!

Предыдущая страница 9 Следующая страница


Возвращение государя 10

- Сожгут заживо? - повторил Гэндальф. - Что ещё за новости? Быстрей выкладывай!
- Денетор отправился в Усыпальню, - заторопился Пиппин, - и с ним понесли Фарамира, и он сказал, что все мы сгинем в огне, а он дожидаться не будет, пусть приготовят костёр и сожгут его вместе с Фарамиром. И послал за поленьями и маслом. Я сказал Берегонду, но он вряд ли уйдёт с поста, он на часах. Да и куда ему против Денетора? - Пиппин выложил всё вперемешку и трогал дрожащей рукой Гэндальфа за колено. - Ты не можешь спасти Фарамира?
- Наверно, могу, - сказал Гэндальф, - но пока я буду его спасать, боюсь, погибнут другие. Что ж, пошли - тут никто больше, пожалуй, не сумеет помочь. Но помощь моя наверняка худо обернётся. Да, от лиходейской порчи никакие стены не защитят. Враг проникает изнутри.
Приняв решение, он не мешкал: подхватил Пиппина, посадил его перед собой и переговорил со Силуэтом. Они поскакали вверх по улицам Минас-Тирита, а гул за спиною нарастал. Повсюду люди, очнувшись от ужаса и отчаяния, хватали оружие и кричали друг другу: «Рохирримцы пришли!» Слышались команды, ратники строились и спешили к разбитым Вратам.
Им встретился князь Имраиль, он их окликнул:
- Куда же ты, Митрандир? Рохирримцы уже сражаются на гондорской равнине! Нам надо собрать все силы!
- Выводи ратников всех до единого, - сказал Гэндальф. - И не теряй ни минуты. Я буду, как только смогу, но сейчас у меня неотложное дело к Градоправителю. Прими войско под начало!
На высоте, близ цитадели, в лицо им подул ветер, вдали забрезжило утро, и озарился южный небосклон. Но им от этого было мало радости: они предчувствовали недоброе и боялись опоздать.
- Темень рассеивается, - сказал Гэндальф, - но город всё ещё в сумраке.
У ворот цитадели стража не оказалось.
- Ага, Берегонд пошёл туда, - сказал Пиппин, и у него полегчало на сердце.
Они свернули на дорогу к запертой двери Фен-Холлен. Дверь была распахнута настежь, привратник лежал убитый: должно быть, у него отобрали ключи.
- То-то Враг порадуется! - сказал Гэндальф. - Ему как раз такие дела по нутру: свой разит своего, и оба по-своему верны долгу.
Он спешился и отослал Силуэта в конюшню.
- Друг мой, - сказал он, - нам бы с тобою давно надо скакать в поле, да вот пришлось задержаться. Я скоро позову тебя!
Они вошли в дверь и спустились крутой извилистой дорогой. Светало, высокие колонны и статуи казались шествием привидений.
Внезапно тишину нарушили крики и звон мечей - такого здесь, в священной обители покоя, не бывало никогда со времён построения города. Наконец они вышли на Рат-Динен и поспешили к Усыпальне Наместников: её высокий купол смутно виднелся в полумраке.
- Стойте! Стойте! - крикнул Гэндальф, подбегая к каменному крыльцу. - Остановитесь, безумцы!
На верхней ступени Берегонд в чёрно-серебряном облачении стража цитадели отражал слуг Денетора с факелами и мечами в руках. Двоих он уже зарубил, и кровь их обагрила крыльцо Усыпальни; остальные, нападая, выкрикивали проклятья мятежнику и предателю.
И Гэндальф с Пиппином услышали из склепа голос Денетора.
- Скорее, скорее! В чём там дело? Убейте изменника! Без меня, что ли, не справитесь? - И дверь, которую Берегонд придерживал левой рукой, распахнулась; появился Пправитель, величественный и грозный, с обнажённым мечом. Глаза его сверкали.
Но взбежал по ступеням Гэндальф, и казалось, будто вспыхнула ослепительно белая молния; слуги попятились, заслоняя глаза. Он гневно воздел руку, и занесённый меч Денетора отлетел и упал позади, в могильной тени, а сам Денетор изумлённо отступил на шаг.
- Это как же, государь мой? - вопросил маг. - Живым не место в склепах. И почему здесь блещут мечи, когда все ратники выходят на поле боя? Или Враг уже здесь, пробрался на Рат-Динен?
- С каких это пор повелитель Гондора в ответе перед тобой? - отозвался Денетор. - Может, и слуги мои мне неподвластны?
- Подвластны-то они подвластны, - сказал Гэндальф. - Но если тобою владеют безумие и злоба, то власть твою можно и оспорить. Где твой сын Фарамир?
- Лежит в Усыпальне, - сказал Денетор, - и его сжигает огонь, огонь палит его изнутри. И все мы скоро сгорим. Запад обречён: его пожрёт великий огонь, и всему конец. Останется лишь пепел! Пепел и дым разнесёт ветер!
И Гэндальф увидел, что наместник Гондора поистине утратил рассудок; опасаясь за Фарамира, он двинулся вперёд, и Берегонд с Пиппином шли следом за ним, а Денетор отступал до самого стола. Фарамир по-прежнему лежал в лихорадочном забытьи. Под столом и вокруг него громоздились поленья, обильно политые маслом, и маслом были облиты одежды Фарамира и покрывало. Тогда Гэндальф явил сокрытую в нём силу, подобно тому как являл он свою светоносную власть, откинув серую хламиду. Он вскочил на груду поленьев, легко поднял Фарамира, спрыгнул вниз и понёс его к дверям. А Фарамир застонал, в бреду призывая отца.
Денетор словно очнулся, огонь погас в его глазах, полились слёзы, и он промолвил:
- Не отнимай у меня сына! Он зовёт меня.
- Да, он зовёт тебя, - сказал Гэндальф, - но подойти к нему тебе нельзя. Он ищет целительной помощи на пороге небытия - не знаю, найдёт ли. А тебе надлежит сражаться за свой осаждённый город, выйти навстречу смерти. И сам ты всё это знаешь.
- Нет, ему уже не помочь, - сказал Денетор. - И сражаться незачем. Чего ради растягивать ненужную жизнь? Не лучше ли умереть вместе, с ним заодно?
- Не волен ты, наместник, предуказывать день и час своей смерти, - отвечал ему Гэндальф. - Одни лишь владыки древности, покорствуя тёмным силам, назначали этот час и, одержимые гордыней и отчаянием, убивали себя, а заодно и родню, чтоб легче было умирать.
И Гэндальф вынес Фарамира из склепа и положил его на ложе, на котором его принесли: оно стояло у сводчатых дверей. Денетор вышел вслед за ним и, содрогаясь, глядел на распростёртого сына, не отрывая глаз от его лица. Все замерли, все молчали в ожидании слова правителя, а он колебался.
- Пойдём же! - сказал Гэндальф. - Пойдём, нас давно ждут. Ты нужен на поле брани.
И вдруг Денетор расхохотался. Он выпрямился, высокий и горделивый, быстрыми шагами отошёл к мраморному столу, взял своё подголовье, вынес его к дверям, раскутал - и все увидели, что в руках у него палантир. Он поднял его, и камень озарил огненным светом впалое лицо правителя: казалось, оно высечено из гранита, жёсткое, надменное и устрашающее. И снова зажглись его глаза.
- Гордыней, говоришь, и отчаянием! - воскликнул он. - Ты, верно, думаешь, что окна Белой Башни - незрячие бельма? Откуда знать тебе, Серый Глупец, сколь много я отсюда вижу? Надежды твои - от неведения. Иди исцеляй полумёртвых! Иди сражайся с победителями! Всё понапрасну. Ну, может, и одержите вы победу в сражении - на день-другой. Но удар, занесённый над вами, не отразить. Лишь один малый коготок протянулся к Минас-Тириту. Несчётны воинства востока. И даже сейчас ты сдуру радуешься ветру, который влечёт вверх по Андуину армаду под чёрными парусами. Запад обречён! И тем, кто не хочет умереть в рабстве, надо скорей расставаться с жизнью.
- Такие речи на руку Врагу и взаправду сулят ему победу, - сказал Гэндальф.
- Что ж, тешься надеждой! - захохотал Денетор. - Я вижу тебя насквозь, Митрандир! Ты надеешься править вместо меня, хочешь исподтишка подчинить себе престолы севера, юга и запада. Но все твои замыслы я разгадал. Думаешь, я не знаю, что ты строго-настрого велел этому вот хафлингу держать язык за зубами? Что ты приставил его шпионить за мной у меня во дворце? Однако же я выведал у него всю подноготную про всех твоих спутников. Так-то! Ты, значит, левой рукою подставлял меня, точно щит, заслоняясь от Мордора, а правой манил сюда северного Следопыта, чтобы посадить его на великокняжеский престол! Нет, Митрандир, или Гэндальф, или как тебя там! Я - наместник, поставленный потомком Анариона, и негоже мне становиться слабоумным прислужником какого-то выскочки. Если даже он и впрямь наследник, то всего лишь дальний наследник Исилдура. Что мне до этого последыша захудалого рода, давным-давно лишённого власти и достоинства?
- А будь воля твоя, чего бы ты хотел? - спросил Гэндальф.
- Я хочу, чтобы всё и дальше оставалось так, как было при мне, - отвечал Денетор, - как было исстари, со времён моих далёких предков: хочу править Гондором в мире и покое - и чтобы мне наследовал сын, который будет сам себе хозяином, а не подголоском чародея. Если же мне в этом отказано судьбою, то я не хочу ничего - ни униженной жизни, ни умалённой любви, ни попранной чести.
- Не пойму я, как это возвращение законного Государя унижает, умаляет и бесчестит верного наместника, - сказал Гэндальф. - Да и сын твой пока что жив - ты не вправе решать за него.
При этих словах глаза Денетора запылали пуще прежнего: он взял камень под мышку, выхватил кинжал и шагнул к ложу. Но Берегонд бросился вперёд и заслонил Фарамира.
- Ах, вот как! - воскликнул Денетор. - Мало тебе украсть у меня половину сыновней любви, ты ещё и слуг моих соблазнил, и теперь у меня нет сына. Но в одном ты не властен мне помешать: я умру, как должно!.. Ко мне! - приказал он слугам. - Ко мне, кто из вас не предатели!
И двое из них взбежали к нему по ступеням. Он выхватил факел у первого и ринулся назад, в склеп. Гэндальф не успел остановить его: поленья с треском вспыхнули, взвилось и загудело пламя.
А Денетор одним прыжком вскочил на стол, поднял свой жезл, лежавший в изножье, и преломил его об колено. Потом он швырнул обломки в костёр, поклонился - и лёг навзничь, обеими руками прижимая к груди палантир. Говорят, если кому случалось потом заглянуть в этот зрячий камень и если не был он наделён особой властью подчинять себе палантиры, то видел в нём лишь скрюченные старческие руки, обугливающиеся в огне.
Негодуя и скорбя, Гэндальф отступил и затворил двери. Он молча стоял в раздумье у порога: все слушали завывание пламени, доносившееся из склепа. Потом раздался страшный выкрик, и больше на земле Денетора не видели и не слышали.

- Таков был конец Денетора, сына Эктелиона, - промолвил Гэндальф и обернулся к Берегонду и к застывшим в ужасе слугам. - И вместе с ним навеки уходит в прошлое тот Гондор, в котором вы жили: к добру ли, к худу ли это, но дни его сочтены. Здесь пролилась кровь, но вы отриньте всякую злобу и не помышляйте о мести: вашей вины в том нет, это лиходейские козни. Даже верность присяге может оказаться пагубной, запутать в хитрых сетях Врага. Подумайте вы, верные слуги своего господина, слепо ему повиновавшиеся: ведь если бы не предательство Берегонда, то Фарамир, верховный начальник стражи Белой Башни, сгорел бы вместе с отцом. Унесите погибших товарищей с этой злосчастной улицы безмолвия. А мы отнесём Фарамира, ныне наместника Гондора, туда, где он, быть может, очнётся или уснёт навеки.
И Гэндальф с Берегондом подняли ложе и понесли его прочь от склепов, к Палатам Врачевания, а Пиппин, понурившись, брёл следом. Но слуги Правителя стояли как вкопанные, не в силах оторвать глаз от Усыпальни. Когда Гэндальф и спутники его миновали Рат-Динен, послышался гулкий треск. Обернувшись, они увидели, что купол склепа расселся, извергая клубы дыма. С грохотом обрушилась каменная груда в бушующий огонь, но пламя не угасло, и языки его плясали к взвивались посреди развалин. Лишь тогда слуги встрепенулись и, подняв трупы, поспешили вслед за Гэндальфом.
У дверей Фен-Холлен Берегонд скорбно поглядел на убитого привратника.
- Никогда себе этого не прощу, - сказал он. - Но я себя не помнил от спешки, а он даже слушать не стал и обнажил меч.
И, вынув ключ, отобранный у мертвеца, он затворил и запер дверь.
- Ключ теперь надо отдать государю нашему Фарамиру, - сказал он.
- Пока что его заменяет правитель Дол-Амрота, - сказал Гэндальф, - но он при войске, и здесь распоряжаться буду я. Оставь ключ у себя и храни его, пока в городе не наладят порядок.
Наконец они вышли на верхние ярусы и в ещё неверном утреннем свете направились к Палатам Врачевания, красивым особнякам, где прежде лечили тяжелобольных, а теперь - опасно и смертельно раненых. Они находились недалеко от ворот цитадели, в шестом ярусе у южной стены, и возле них был сад и роща - для Минас-Тирита диво дивное. Хозяйничали там женщины, которым позволили остаться в городе, ибо они помогали врачевать и были хорошими сиделками.
Когда Гэндальф с Берегондом поставили ложе у главного входа в Палаты, с поля битвы, из-за нижних Врат, вдруг послышался, раздирая уши, исступлённый, пронзительный вопль; ветер унёс его, и он стих где-то в поднебесье. Вопль был ужасен, и все трое на миг замерли, но, когда он отзвучал, они вздохнули полной грудью, как не дышалось ни разу после нашествия тьмы с востока, и засияло утро, и солнце пробилось сквозь тучи.
Но лицо Гэндальфа было сурово и печально, он велел Берегонду с Пиппином отнести Фарамира в Палаты, а сам взошёл на ближнюю стену; словно белое изваяние, стоял он, озарённый солнцем, и всматривался в даль. Его взгляду, не по-земному зоркому, открылось всё, что произошло; и когда Эомер, оставив войско, подъехал и спешился возле простёртых тел, Гэндальф тяжко вздохнул, завернулся в плащ и спустился со стены. Берегонд и Пиппин вскоре вышли; он задумчиво дожидался их у дверей.
Они поглядели на него, и наконец он прервал молчание.
- Друзья мои! - сказал он. - Ты, защитник столицы Гондора, и ты, маленький житель западного края! Великий подвиг свершился ценою великого горя. Плакать нам или радоваться? Мы и надеяться не смели, что лютый наш недруг сгинет; но этот неистовый вопль возвестил о его погибели. Однако же и нас постигла тяжкая утрата. Я мог отвратить её, когда б не безумие Денетора. Нет, от Врага в крепостях не укроешься. Но теперь-то я знаю, как ему удалось проникнуть в глубь самой мощной крепости.
Я давно догадался, что здесь, в Белой Башне, сокрыт хотя бы один из семи зрячих камней, и напрасно наместники мнили, будто это великая тайна. До поры до времени у Денетора хватало мудрости не трогать палантир, не соперничать с Сауроном: он трезво оценивал свои силы. Но с годами мудрости у него поубавилось, и, когда над Гондором нависла угроза, он, должно быть, в камень заглянул - и заглядывал и обманывался, и боюсь, после ухода Боромира заглядывал слишком часто. Барад-Дур не мог подчинить его своей злой воле, но видел он только то, что ему позволялось видеть. Узнавал он немало, и многое очень кстати, однако зрелище великой мощи Мордора довело его до отчаяния и подточило рассудок.
- Теперь-то я понимаю, а тогда как испугался! - воскликнул Пиппин, содрогнувшись при этом воспоминании. - Он тогда вышел из чертога, где лежал Фарамир, и вернулся не скоро, а я подумал, какой он совсем другой - дряхлый, надломленный.
- Когда Фарамира внесли в Башню, многие у нас часом позже видели, как вдруг засветилось верхнее окно Башни, - сказал Берегонд. - Но такое и раньше бывало, и слух шёл давно, что правитель порою единоборствует с Врагом.
- Верны, стало быть, мои догадки, - сказал Гэндальф. - Вот так и проник Саурон в Минас-Тирит, и сумел меня задержать. Придётся мне здесь пока, и остаться: вслед за Фарамиром принесут других раненых. Надо спуститься к воротам и встретить их. Горестно мне то, что увидел я на равнине, и как бы не стало ещё горестнее. Пойдём со мною, Пиппин! А ты, Берегонд, иди в цитадель и доложи своему начальнику обо всём, что случилось. Стражем Белой Башни, боюсь, тебе уж не быть; скажи ему, однако ж, что, если он не против, я ему советую послать тебя в Палаты Врачевания - здесь тоже нужна охрана и нужно будет выхаживать правителя Гондора. Если он очнётся, хорошо бы ты был рядом, ибо ты, и никто другой, спас его от огненной смерти. Ступай! Я скоро вернусь.
И он пошёл с Пиппином вниз по улице; в это время брызнули серые дождевые струи, смиряя пожары. Дымное облако застлало город.

ГЛАВА VIII. ПАЛАТЫ ВРАЧЕВАНИЯ

Глаза Мерри застилали слёзы и туманила усталость, когда впереди показались разбитые ворота Минас-Тирита. Он пробирался между грудами мёртвых тел и обломков, не замечая их. Носился дым, воняло гарью; догорали и тлели башни в огненных рвах вместе с трупами людей и орков и останками громадных зверей из южного края, которых закидали камнями или застрелили, целясь в глаза, храбрые лучники Мортонда. Дождь кончился, сверкало солнце, однако же город был окутан понизу дымным смрадом. Люди выходили из города, расчищали поле, закапывали отбросы битвы. Прибыли паланкины: Эовин бережно возложили на подушки, а тело конунга укрыли златотканым покровом. Впереди шли факельщики, и бледный в солнечном свете огонь метался по ветру.
Так внесли Теодена и Эовин в столицу Гондора, и все встречные склонялись, обнажив головы. Прошли сквозь дым и пепел первых ярусов и стали подниматься по нескончаемым каменным улицам. Мерри казалось, что так всегда и будет, что его затягивает безысходное сновидение, что так ему будто и надо идти, идти и идти к неведомому концу, где никакая память не поможет.
Далеко-далеко ещё раз мелькнули и исчезли факельные огни; он брёл в темноте и думал: «Этот узкий путь ведёт в могилу, там я и отдохну». Но вдруг его мертвящий сон нарушил живой голос:
- Мерри, ну наконец-то! Нашёлся всё-таки!
Он поднял взгляд, и туман немного рассеялся. Перед ним стоял Пиппин! Узкая улочка, их двое, и никого больше. Он протёр глаза.
- Где конунг? - сказал он. - И где Эовин? - Он споткнулся, присел на крыльцо и снова заплакал.
- Они там, в цитадели, - сказал Пиппин. - Я уж подумал, ты заснул на ходу и забрёл невесть куда. Мы когда увидели, что тебя нет, Гэндальф послал меня: ищи, говорит, без него не возвращайся. Ну, Мерри, ну, старина! Да как же я рад тебя видеть! Но ты на ногах едва держишься, а я языком болтаю. Погоди, тебе плохо, ты ранен?
- Да нет, - сказал Мерри. - Вроде бы и не ранен. Только, понимаешь, Пиппин, правая рука отнялась, как я его ударил. И меч истлел, будто веточка.
Пиппин тревожно глядел на него.
- Слушай, пойдём-ка, да побыстрее, - сказал он. - Не унесу я тебя, а жаль: ходок из тебя неважный. Тебе вообще-то и ходить нельзя, но ты уж прости. Такие дела в городе, просто ужас что творится - мудрено ли ненароком упустить из виду раненого хоббита.
- Иной раз не худо, ежели тебя упустят из виду, - сказал Мерри. - Меня как раз из виду упустил... нет, нет, об этом не надо. Помоги, Пиппин! Рука совсем оледенела, и темень перед глазами.
- Ты обопрись на меня, дружище! - сказал Пиппин. - Пойдём, пойдём! Потихонечку, шаг за шагом. Тут недалеко.
- До кладбища, что ли, недалеко? - осведомился Мерри.
- До какого там кладбища! - сказал Пиппин весёлым голосом, чуть не плача от страха и жалости. - Нет, мы пойдём в Палаты Врачевания.
Они вышли из проулка между высокими домами и стеной четвёртого яруса на главную улицу, ведущую к цитадели. Шли они, и то сказать, шаг за шагом: Мерри шатался и бормотал, как во сне.
«Не доведу я его, - подумал Пиппин. - Хоть бы кто помог! Не оставлять же его посреди улицы».
И тут - вот чудеса! - сзади послышался топоток, и выскочил мальчишка; это был Бергил, сын Берегонда.
- Привет, Бергил! - крикнул Пиппин. - Куда спешишь? Я вижу, ты жив-здоров, на радость отцу!
- Я на посылках у врачевателей, - отозвался Бергил. - Некогда мне с тобой.
- Да и беги себе! - сказал Пиппин. - Только скажи им там, что раненый хоббит - ну, «периан», вроде меня - кое-как доплёлся с поля брани, а дальше идти не может. Митрандиру, если он там, скажи, он обрадуется.
И Бергил убежал.
«Здесь и подожду», - подумал Пиппин. Он опустил Мерри на мостовую в солнечном месте и уселся возле него, положив его голову себе на колени. Потом ощупал его с ног до головы и взял его руки в свои. Правая рука была ледяная.
Очень скоро явился не кто-нибудь, а сам Гэндальф. Он склонился над Мерри, погладил его по лбу, потом бережно поднял.
- Его надо было встречать с почестями, - сказал он. - Да, я в вас не обманулся, и, если бы Эльронд меня не послушал, не пустил бы вас обоих в поход, куда печальней был бы нынешний день. - Он вздохнул. - Однако же вот и ещё один раненый у меня на руках, а битва кто знает, чем кончится.

В Палатах Врачевания за Фарамиром, Эовин и Мериадоком ухаживали как нельзя лучше. Ибо хотя многие древние науки и искусства были утрачены, гондорские лекари по-прежнему не знали себе равных: они умело заживляли всевозможные раны и целили все болезни, какими люди хворали в здешних краях, от Минас-Тирита до моря. Только от старости не лечили: от неё средства найдено не было, да и жить стали гондорцы немногим дольше прочих. Редкие из них, не одряхлев, доживали до ста лет - разве что чистокровные потомки самых старинных родов. А нынче искуснейшие врачеватели стали в тупик перед новым тяжким недугом, который назван был «чёрной немочью», ибо его причиняли назгулы. Поражённые этим недугом засыпали всё крепче и крепче и во сне цепенели и умирали. Этот недуг, как видно, и поразил доставленных в Палаты хафлинга и ристанийскую царевну: их сразу признали безнадёжными. Правда, они, когда день прояснился, заговорили сквозь сон, и сиделки ловили каждое их слово - вдруг скажут что-нибудь нужное. Однако по мере того, как солнце клонилось к западу, они всё глубже впадали в забытьё, и серая тень наползала на их лица. А Фарамира трясла лихорадка, не отпуская ни на миг.
Гэндальф ходил от постели к постели; сиделки ему обо всём докладывали. Так миновал день: великая битва под стенами города разгоралась и затихала, слухи были путаные и тревожные, а маг всё ухаживал за ранеными, не решаясь оставить их; наконец небо окрасил алый закат, и отсвет его озарил серые лица. Казалось, они чуть-чуть порозовели, но это был лишь призрак надежды.
Старейшая из оставшихся женщин, знахарка Иоретт, взглянула на прекрасное лицо умирающего Фарамира и заплакала, ибо все любили его. И сказала сквозь слёзы:
- Да неужели же он умрёт! Ах, если бы Государь воротился к нам в Гондор - были же когда-то у нас Государи! Есть ведь старинное речение: «В руках Государя целебная сила». Так и распознаётся истинный Государь.
А Гэндальф, который стоял рядом, промолвил:
- Золотые твои слова, Иоретт, долго их будут помнить! Ибо они вселяют надежду: а вдруг и правда Государь воротится в Гондор? До тебя не дошли диковинные слухи?
- Мало ли чего говорят, а кричат ещё больше, мне слушать недосуг, - сказала она. - Лишь бы эти разбойники до нас не добрались, не потревожили раненых!
И Гэндальф поспешно ушёл, а закат догорал, и угасали огненные груды на равнине, и спускались пепельно-серые сумерки.

Солнце заходило, и у городских ворот съехались Арагорн, Эомер и Имраиль; с ними были воеводы и витязи. И Арагорн сказал:
- Смотрите, какой огненный закат! Это знамение великих перемен: прежнее становится прошлым. Однако же этим городом и подвластным ему краем многие сотни лет правили наместники, и не след мне въезжать в Минас-Тирит самозванцем, побуждая к розни и кривотолкам. Нет, не войду я в свой город и не объявлюсь, доколе идёт война с Мордором, исход которой неведом. Шатры мои поставят близ ворот, и здесь я буду дожидаться приглашения наместника.
Но Эомер возразил:
- Ты же поднял знамя великих князей, ты явился в венце Элендила! И теперь хочешь посеять сомнения?
- Нет, - сказал Арагорн. - Просто моё время ещё ни приспело, я не хочу раздоров перед лицом Врага.
И тогда сказал князь Имраиль:
- Мудро ты рассудил, Государь, говорю тебе как родич Денетора. Он старец гордый и своевольный, и темны его думы с тех пор, как погиб его сын. Однако негоже тебе оставаться нищим у дверей.
- Почему же нищим? - сказал Арагорн. - Пока что я - северный Следопыт, а мы не привыкли ночевать в каменных домах.
И он велел свернуть знамя и снял алмазный венец, отдав его на хранение сыновьям Эльронда.

Вдвоём поехали в город Имраиль с Эомером, и шумная толпа провожала их по улицам до ворот цитадели. Они вошли в тронный чертог Белой Башни, ожидая увидеть наместника. Но кресло его было пусто, а у ступеней трона под балдахином покоился Теоден, конунг ристанийский; двенадцать светильников горели вокруг и стояли двенадцать витязей, ристанийских и гондорских. Балдахин был бело-зелёный, а конунг укрыт по грудь златотканым покровом. На груди его лежал обнажённый меч, а в ногах щит. И, подобно солнечным бликам на струях фонтана, играли отсветы факелов на густых сединах; лицо у старого конунга было прекрасное и юное, но просветлённое покоем, юности недоступным; казалось, он всего лишь уснул.
Они постояли в молчании, и потом Имраиль спросил:
- А где же наместник? И где Митрандир?
Один из стражей ответил ему:
- Наместник Гондора в Палатах Врачевания.
И тогда спросил Эомер:
- А где моя сестра, царевна Эовин? Ей должно покоиться рядом с конунгом, и подобают ей равные почести. Куда её отнесли?
И отозвался Имраиль:

Предыдущая страница 10 Следующая страница


11 Джон Толкиен

- Там, близ городских ворот, царевна Эовин была ещё жива. Ты разве не знал об этом?
В сердце Эомера вспыхнула надежда, а вместе с нею такая мучительная тревога, что он, ни слова не говоря, повернулся и быстро вышел из Башни. Имраиль следовал за ним. Смеркалось, на небе высыпали звёзды. У дверей Палат Врачевания они встретили Гэндальфа, и с ним был некто в сером плаще. Они отвесили магу поклон и обратились к нему:
- Мы ищем наместника, нам сказали, он здесь. Неужели он ранен? А царевна Эовин - где она, ты не знаешь?
И Гэндальф отвечал им:
- Царевна здесь, и она жива, хоть и близка к смерти. Фарамир, как вы знаете, ранен отравленным дротиком, и теперь он наместник, ибо Денетора нет в живых и прах его испепелён.
Они внимали ему скорбно и удивлённо. И сказал Имраиль:
- Не в радость нам стала победа: она куплена горькой ценой, коли нынче Гондор с Ристанией лишились своих государей. Эомер будет править рохирримцами, но как же Минас-Тирит? Не послать ли за Государем Арагорном?
- Он уже пришёл, - сказал человек в плаще и выступил вперёд; свет фонаря над дверями озарил его, и они узнали Арагорна, надевшего лориэнский плащ поверх кольчуги. Венца на нём не было, но брошь, подарок Галадриэли, осталась у него на груди.
- Я пришёл сюда по слову Гэндальфа, - сказал он. - Но сейчас я не более и не менее, чем вождь арнорских дунаданцев; препоручаю град Гондор Имраилю, покуда не очнётся Фарамир. И советую ему в главном довериться Гэндальфу - да будет он нашим общим правителем в эти грозные дни.
Все были согласны, и Гэндальф сказал:
- Не будем же медлить у дверей, время не ждёт. Пойдёмте! Для раненых нет надежды помимо Арагорна. Ибо сказала гондорская знахарка Иоретт: «В руках Государя целебная сила, и так распознаётся истинный Государь.»
Арагорн вошёл первым; за дверями стояли двое часовых в облачении стражей цитадели - один рослый, другой сущий мальчик. При виде Арагорна он подскочил и вскрикнул от радости и удивления:
- Странник! Вот это да! Я ведь сразу понял, что там, на чёрных кораблях, ты и плывёшь, а кому же ещё! А все орут: «Пираты! Пираты!» - разве их перекричишь? Как это у тебя получилось-то?
Арагорн рассмеялся и пожал хоббиту руку.
- Рад тебя видеть, Пиппин! - сказал он. - Погоди, потом расскажу.
А Имраиль сказал Эомеру:
- Подобает ли так говорить с Государем? Впрочем, может статься, он будет царствовать под другим именем!
Арагорн услышал его и сказал, обернувшись:
- Да, имя будет другое, ибо по-древнему я зовусь Элессар, Эльфийский Берилл, и ещё Энвинъятар, Обновитель. - И он явил взорам зелёный самоцвет, блеснувший у него на груди. - Однако если мне суждено основать царственный дом - что ж, так и быть, я нарекусь Странником. Не так уж страшно это и звучит на языке былых времён: буду я зваться Телконтаром и завещаю это имя наследникам.
Они прошли в Палаты, и по пути Гэндальф поведал о подвиге Эовин и Мериадока.
- Долгие часы, - сказал он, - склонялся я над ними, внимая бессвязным речам, пока их не затянула предсмертная темнота. Правда, я и раньше многое увидел издали.
Арагорн сперва подошёл к Фарамиру, потом к Эовин и Мерри. Он осмотрел их, поглядел на бескровные лица и тяжело вздохнул.
- Не знаю, сумею ли я помочь и хватит ли у меня сил, - сказал он. - Сделаю всё, что смогу. Эльронда бы сюда, старейшего из дунаданцев, он великий целитель.
Видя, как он устал и удручён, Эомер спросил:
- Может, тебе сначала отдохнуть или немного подкрепиться?
Но Арагорн ответил:
- Нет, для этих троих время истекает; для Фарамира как бы уже не истекло. Тут медлить нельзя.
И он обратился к Иоретт:
- Запасены у вас в Палатах снадобья и целебные травы?
- Конечно, ваша милость, - сказала она, - только маловато осталось, разве напасёшься. Да и где их сейчас взять, повсюду безобразие, огонь, пожары, посыльных раз-два и обчёлся, и куда их посылать, дороги-то перекрыты! Уж, право, не помню, когда был подвоз из Лоссарнаха. Справляемся с тем, что есть, но, может, чего и недостаёт, сами посмотрите.
- Посмотрю, - сказал Арагорн. - Больше всего недостаёт у нас времени на разговоры. Ацэлас у вас есть?
- Может быть, и есть, не знаю, сударь, - отвечала она, - но название мне незнакомо. Сейчас позову нашего травоведа: он знает все старинные названия.
- По-простому её в Гондоре, кажется, называют княженицей, - сказал Арагорн. - Ну?
- Ах, вот вы о чём! - сказала Иоретт. - Сразу бы назвали как следует, я бы сразу вам и ответила. Нет, этой травы у нас нет, я совершенно уверена. Ну что вы, тем более нет в ней и никакой целебной силы, травка и травка, только что листья большие: бывало, мы с сестрами набредали на неё в лесу, и я говорила: «Это надо же, княженица - вот уж назвали, не пойму отчего: была бы я княгиней, не такие бы травы росли у меня в саду!» Духовитая, правда, если её растереть. Духовитая, может, не то слово; у неё такой, знаете, живительный запах.
- Вот-вот, живительный, - сказал Арагорн. - И если вы, сударыня, взаправду любите правителя своего Фарамира, то без лишних слов и так же быстро, как они у вас вылетают, обыщите весь город и добудьте мне княженицы, хоть один листок.
- А если в городе её нет, - добавил Гэндальф, - придётся мне ехать в Лоссарнах с Иоретт: сестёр её навещать не будем, а княженицу найдём. Вот сядет она на Силуэта - поймёт, что значит «быстрее».

Иоретт ушла, и Арагорн велел женщинам вскипятить воды. Потом взял руку Фарамира и потрогал его лоб, обильно увлажнённый холодной испариной. Но Фарамир не шелохнулся, он уже почти не дышал.
- Отходит, - сказал Арагорн, повернувшись к Гэндальфу. - И не в ране его беда. Погляди, рана подживает. Если бы его поразил дротик назгула, он бы умер прошлой ночью. Наверно, дротик был харадримский. Кто его выдернул? Его сохранили?
- Выдернул я, - сказал Имраиль, - и рану я перевязывал. А дротик выбросил, хранить его мне и в голову не пришло, не до того было. Теперь я вспоминаю: да, обыкновенный харадримский дротик. Но я-то подумал, что его метнули сверху - с чего бы иначе Фарамир так занемог? Рана была неглубокая. В чём же тогда, по-твоему, дело?
- Смертельная усталость, душа не на месте из-за отца. Тут ещё рана, а главное - «чёрная немочь», - сказал Арагорн. - Он противился ей с железным упорством: ведь мертвенная тень нависала над ним задолго до битвы у крепи. Ну, и одолела всё-таки его эта немочь, когда он бился из последних сил. Да, похоже, что я опоздал!

Тут явился травовед.
- Ваша милость изволили спрашивать княженицу, как её называют в народе, - сказал он, - иначе говоря, ацэлас, который звался по-валинорски...
- Именно её я изволил спрашивать, - перебил Арагорн, - и неважно, где она звалась «asea aranion», а где «княженицей»; есть она у вас?
- С вашего позволения, сударь! - сказал тот. - Я вижу, ваша милость не только воитель, но и знаток древних сказаний. Но увы, сударь, нет у нас в Палатах Врачевания упомянутой травы, ведь мы здесь пользуем лишь тяжелобольных или тяжелораненых. Между тем упомянутая трава особой целебной силы не имеет, она лишь очищает воздух, источая лёгкое благоухание, ну, пожалуй, ещё бодрит немного. Не судить же о ней по старинным стишкам, которые, может статься, помнит и наша добрая Иоретт:

Если похолодеет день,
Если смерть подступит, как тень,
Спасение в княженице - она
Поможет тебе одна
И, дана Государя рукой,
Дарует целебный покой.

Смысла в них, сами изволите видеть, ни на грош, но мало ли что застревает в памяти старух знахарок. Впрочем, кое-кто - верно, тоже по старой памяти - пользует настоем ацэласа головную боль.
- Именем Государя заклинаю, - воскликнул Гэндальф, - пройдитесь скорее по домам: быть может, у какого-нибудь не столь многомудрого старца она и правда сыщется!

Арагорн опустился на колени у ложа Фарамира, положил руку ему на лоб - и те, кто был в палате, стали свидетелями тяжкого борения. Лицо Арагорна посерело от усталости, время от времени он призывал Фарамира, но зов его звучал всё тише, как бы издалека, будто он уходил в какую-то тёмную узкую долину, искал того, кто там заблудился.
Впопыхах прибежал Бергил с шестью длинными листьями в тряпице.
- Вот княженица, сударь, - сказал он, - только не очень-то свежая, недели уж две как сорвана. Такая годится или нет? - И, поглядев на Фарамира, он расплакался.
- Сгодится и такая, - сказал Арагорн, улыбаясь ему. - Кажется, худшее позади. Оставайся в палате и приободрись!
Он взял два длинных листа, подышал на них, растёр в ладонях - и в палате повеяло живительной свежестью, точно самый воздух заискрился и затрепетал. Затем он опустил листья в принесённую чашу с кипятком, и у всех посветлело на душе: пахнуло росистым утром в том лазурном краю, о котором даже сияние земной весны - лишь бледное напоминание. Арагорн легко поднялся на ноги и с улыбкой в глазах поднёс чашу к бледному лицу Фарамира.
- Ну и ну! Кто бы мог подумать? - обратилась Иоретт к сиделке. - Травка-то, оказывается, не простая. Мне вспомнился Имлот-Мелуи - я ведь там выросла, и розы там такие, хоть Государя ими венчай.
Вдруг Фарамир пошевелился, открыл глаза, увидел склонённого над ним Арагорна - и взгляд его засветился радостью узнавания, и он тихо промолвил:
- Государь, ты вызвал меня из тьмы. Приказывай - я повинуюсь.
- Очнись и бодрствуй, не блуждай более в сумраке, - сказал ему Арагорн. - Перемогай усталость, отдохни, подкрепись и жди моего прихода.
- Исполню всё, как велишь, - отвечал Фарамир. - Государь воротился в Гондор, и с ним одоление немочей!
- Так до свидания же! - сказал Арагорн. - Я пойду к другим раненым.
И он вышел из палаты с Имраилем и Гэндальфом, а Берегонд и сын его остались возле Фарамира, они себя не помнили от счастья. Пиппин пошёл за Гэндальфом и, притворяя дверь, услышал возглас Иоретт:
- Государь! Нет, вы слышали? А я что говорила? Я же сказала: «В руках Государя целебная сила.»
И вскоре по городу разнеслась молва, что в Минас-Тирит явился Государь, что он не только воитель, но и целитель.

Подойдя к Эовин, Арагорн сказал:
- Страшный удар был ей нанесён, и жестокое она получила увечье. Но сломанную руку перевязали искусно, и рука срастётся - стало бы сил выжить. Перебита левая рука, однако смертью грозит ей правая - та, в которой был меч. Она хоть и цела, но омертвела. Злой рок выпал царевне: чтобы сразиться с таким могучим и ужасным противником, надо быть тверже стали, иначе непомерное усилие сгубит тебя самого. А она вступила в гибельный поединок - она, прекрасная дева, украшение царственного рода. И мнится мне, что она искала испытания превыше сил. Когда я впервые увидел её, я был поражён: она сияла, как лилия, стройная и горделивая, но не хрупкая, а точно выкованная из стали эльфийскими искусниками. Или, может быть, подобная оледенелому цветку, скорбно-пленительному и обречённому смерти. Ведь скорбь снедала её давно, не так ли, Эомер?
- Дивлюсь я, Государь, что ты обратился ко мне, - отвечал тот. - Я ничуть не виню тебя, ты и здесь безупречен; однако же сестра моя Эовин, покуда не довелось ей увидеть тебя, вовсе не была подобна оледенелому цветку. Мы разделяли с нею тревоги и заботы в те злосчастные времена, когда Гнилоуст правил именем конунга; конечно, ей приходилось горевать. Но скорбь её не снедала!
- Друг мой, - сказал ему Гэндальф, - ты разъезжал на любимом коне по ристанийским полям и сражался с врагами, а она хоть и родилась женщиной, не уступит тебе ни отвагой, ни силою духа. И однако же она осуждена была ухаживать за стариком, которого любила, как отца, и видеть, как он впадает в жалкое слабоумие. Незавидной, наверно, казалась ей участь клюки дряхлого старца, а такова и была её участь. Ты думаешь, Гнилоуст отравлял только слух Теодена? «Слабоумный выродок! Твой Дом Эорла - навозный хлев, где пьяные головорезы вповалку храпят на блевотине, а их вшивое отродье ползает среди шелудивых псов!» Помнишь эти слова? Их произнёс Саруман, наставник Гнилоуста. О, конечно, Гнилоуст выражался хитрее и осмотрительнее. А сестра твоя молчала из любви к тебе, из преданности долгу - иначе с губ её могли бы сорваться очень жестокие речи. Но кто знает, какие слова повторяла она в одиночестве, в глухие ночные часы, когда вся жизнь её казалась ей загубленной, а дворец - темницей или золочёной клеткой?
Эомер промолчал, глядя на сестру и заново перебирая в памяти прошедшие годы. Арагорн же сказал:
- Я знаю, о чём ты говоришь, Эомер. И поверь мне, горестно и мучительно видеть любовь, которой из-за тебя суждено остаться безответной. Тоска грызла моё сердце, когда я оставил опечаленную царевну в Данхэрро и ступил на Стезю Мертвецов; и на страшном этом пути страшнее всего мне было за неё. Но, всё-таки скажу тебе, Эомер, что тебя она любит по-настоящему, знает и любит, а я лишь пробудил в ней взлелеянные мечты о славе, о подвигах, о дальних краях. Быть может, я и смогу вернуть её из долины мрака. Но что её ждёт здесь - надежда, забвение или отчаяние, этого я не знаю. Если отчаяние, то она всё равно умрёт, его исцелить я не властен. Увы! Неужели она исчахнет, овеянная славой!
Арагорн склонился и поглядел ей в лицо, и оно было белее лилии, холоднее снега, тверже каменного изваяния. Но он поцеловал её в лоб и тихо промолвил:
- Эовин, дочь Эомунда, очнись! Враг твой повержен!
Сперва она не шелохнулась, потом задышала глубоко и ровно, и грудь её вздымалась под белым полотном покрывала. И снова Арагорн растёр два листа ацэласа, опустил их в кипяток и настоем увлажнил её чело и правую руку, безжизненную и оцепенелую.
То ли Арагорн и вправду владел забытым волшебством древнего Запада, то ли неслышный отзвук сказанного о царевне Эовин таинственно смешался с парами дивного настоя, только вдруг в окно дохнуло свежестью, и дуновение было столь первозданно чистое, словно ветер повеял со снеговых вершин, из-под звёзд или с дальних серебристых берегов, омытых пенным прибоем.
- Очнись, Эовин, ристанийская царевна! - повторил Арагорн и взял её правую руку, чуть-чуть потеплевшую. - Очнись! Призрак исчез, и темнота рассеялась как дым. - Он передал её руку Эомеру и отступил назад. - Позови её! - сказал он и вышел из палаты.
- Эовин, Эовин! - позвал Эомер, сглатывая слёзы. А она открыла глаза и молвила:
- Эомер! Какая радость! А я слышала, будто тебя убили. Нет, нет, это шептали злые голоса во сне. И долго я спала?
- Нет, сестра, спала ты недолго, - ответил Эомер. - Не думай больше об этом!
- Я почему-то страшно устала, - сказала она. - Мне надо, наверно, немного отдохнуть. Одно скажи: что конунг? Нет! Молчи, я знаю, это уж не сон. Он умер, и он предвидел свою смерть.
- Он умер, да, - сказал Эомер, - и последним словом его было твоё имя, ибо он любил тебя больше дочери. Окружённый великими почестями, он покоится в тронном чертоге, в крепости гондорских владык.
- Печально мне это слышать, - сказала она, - печально и всё же радостно. Смела ли я надеяться, что Дом Эорла воспрянет, в те чёрные дни, когда он был жалок, точно убогий хлев? А что с оруженосцем конунга, с тем хафлингом? Эомер, он доблестен и достоин быть витязем Ристании!
- Он здесь, в соседней палате, сейчас я к нему пойду, - сказал Гэндальф. - Эомер побудет с тобой, но не заводите речи о войне и о вашем горе: тебе сперва надо поправиться. Да возвратятся к тебе поскорее силы вместе с надеждой!
- Силы? - повторила Эовин. - Силы, может, и возвратятся, и найдётся для меня осёдланный конь из-под убитого всадника: война ведь не кончена. Но надежда? На что мне надеяться?

Гэндальф с Пиппином пришли в палату, где лежал Мерри, и застали Арагорна у его постели.
- Мерри, бедняга! - крикнул Пиппин и кинулся к другу. Тот выглядел куда хуже прежнего: серое лицо осунулось и постарело, и Пиппин с ужасом подумал: а вдруг он умрёт?
- Не волнуйся, - успокоил его Арагорн. - Вовремя удалось отозвать его из мрака. Он очень устал, он подавлен горем и, подобно царевне Эовин, поднял руку на смертоносную тварь. Но скоро он придёт в себя: он крепок духом и уныние ему чуждо. Горе его не забудется, но оно не омрачит, а умудрит его.
И Арагорн возложил руку на голову Мерри, погладил его густые каштановые кудри, тронул веки и позвал по имени. Когда же палату наполнило благоухание ацэласа - казалось, пахнуло фруктовым садом и солнечным вересковым полем в гудение пчёл, - Мерри вдруг очнулся и сказал:
- Я голодный. А сколько времени?
- Ужинать поздновато, - отозвался Пиппин. - Но я, пожалуй, сбегаю принесу тебе чего-нибудь на ужин, авось дадут.
- Дадут, дадут, - заверил Гэндальф. - Чего бы ни пожелал этот ристанийский всадник, ему тут же принесут, весь Минас-Тирит обрыщут, лишь бы нашлось. Он здесь в большом почёте.
- Вот и хорошо! - сказал Мерри. - Стало быть, поужинаю, а потом выкурю трубочку. - Лицо его затуманилось. - Нет, не выкурю трубочку. Вообще, наверно, больше курить не буду.
- Это почему? - поинтересовался Пиппин.
- Да как бы тебе объяснить, - медленно произнёс Мерри. - Он ведь умер, вот и весь сказ. Сейчас мне сразу всё припомнилось. Он сказал перед самой смертью, мол, жаль ему, что не придётся послушать про наше учение о травах. И теперь я, если закурю, стану о нём думать: помнишь, Пиппин, как он подъехал к воротам Айзенгарда, какой был учтивый.
- Что ж, закуривай и думай о нём! - сказал Арагорн. - Вспоминай о его доброте и учтивости, о том, что он был великий воитель, о том, как он сдержал клятву верности и в своё последнее утро вывел ристанийское войско из мрака навстречу ясному рассвету. Недолго ты служил ему, но память об этом озарит твою жизнь до конца дней.
Мерри улыбнулся.
- Ладно, - сказал он, - не откажи мне, Странник, в зелье и трубке, а я покурю и подумаю. У меня у самого в котомке было отличное зелье из Сарумановых запасов, да куда эта котомка подевалась в бою - леший её знает.
- Сударь мой Мериадок, - отвечал ему Арагорн, - если ты думаешь, что я проскакал через горы и всё гондорское княжество, расчистив путь огнём и мечом, затем, чтобы поднести табачку нерадивому солдату, бросившему снаряжение на поле боя, то ты сильно ошибаешься. За неимением котомки попроси позвать здешнего травоведа. Он объяснит, что в траве, которая тебе вдруг понадобилась, никакой пользы, насколько он знает, нет, но что зовётся она по-простому «западное зелье», а по-учёному «galenas», приведёт и ещё с десяток названий на самых редких языках, припомнит какие-нибудь полузабытые стишки, смысла в которых он не видит. И наконец с прискорбием сообщит, что таковой травы в Палатах Врачевания не запасено. С тем ты и останешься размышлять об истории языков Среднеземья. Вот и я тебя оставляю - поразмышляй. А то я в такой постели не спал после Данхэрро и не ел со вчерашнего вечера.
Мерри схватил и поцеловал его руку.
- Извини, пожалуйста, - сказал он. - Иди скорей есть и спать! Навязались же мы ещё в Пригорье на твою голову. Но, понимаешь, наш брат хоббит, коли дело серьёзное, нарочно мелет вздор, лишь бы не пустить петуха. Когда не до шуток, у нас нужные слова не находятся.
- Прекрасно я это знаю, а то бы и сам иначе с тобой разговаривал, - сказал Арагорн. - Да цветёт Хобшир во веки веков! - Он вышел, поцеловав Мерри, и Гэндальф последовал за ним.
Пиппин остался в палате.
- Нет, такого, как он, на всём свете не сыщешь! - сказал он. - Кроме, конечно, Гэндальфа: да они небось родственники. Лопух ты лопух: котомка твоя вон она, ты её притащил за плечами. Он говорил и на неё поглядывал. Да и у меня зелья на двоих-то хватит. На вот тебе, чтоб не рыться: то самое, из Длиннохвостья. Набивай трубку, а я сбегаю насчёт еды. Вернусь - поболтаем на свой манер. Ух! Всё ж таки нам, Тукам и Брендибаксам, непривычно жить на этаких высотах: уж больно всё возвышенно.
- Да, - сказал Мерри. - Оно конечно, непривычно - может, как-нибудь притерпимся? Но вот в чём дело, Пиппин: мы теперь знаем, что эти высоты есть, и поднимаем к ним взгляд. Хорошо, конечно, любить то, что тебе и так дано, с чего-то всё начинается, и укорениться надо, благо земля у нас в Хобшире тучная. Но в жизни-то, оказывается, есть высоты и глубины: какой-нибудь старик садовник про них ведать не ведает, но потому и садовничает, что его оберегают вышние силы и те, кто с ними в согласии. Я рад, что я это хоть немного понял. Одного не понимаю - чего это меня понесло? Где там твоё зелье? И достань-ка ты всё-таки из мешка мою трубку, вдруг да она цела.

Арагорн и Гэндальф отправились к смотрителю Палат и велели ему ни под каким видом ещё много дней не выпускать Эовин и Фарамира и не спускать с них глаз.
- Царевна Эовин, - сказал Арагорн, - скоро пожелает ехать в поход - так или иначе задержите её хотя бы дней на десять.
- Что до Фарамира, - сказал Гэндальф, - то не сегодня завтра он узнает, что его отец умер. Но про безумие Денетора он знать не должен, пока не исцелится вполне и не будет занят по горло. Берегонду и периану-стражнику я скажу, чтоб они держали язык за зубами, но всё-таки надо за ними присматривать.
- А насчёт периана Мериадока, того, что ранен, распоряжений не будет? - осведомился смотритель.
- Он, наверно, уже завтра вскочит с постели, - сказал Арагорн. - Ладно уж, пусть немного погуляет с друзьями.
- Диковинный народец, - понимающе кивнул смотритель. - Вот ведь крепыши какие!

Предыдущая страница 11 Следующая страница


Возвращение государя 12

У входа в Палаты собрались люди - поглядеть на Арагорна, и толпа следовала за ним; когда же он отужинал, его обступили с просьбами вылечить раненых, увечных или тех, кого поразила «чёрная немочь». Арагорн послал за сыновьями Эльронда, и вместе они занимались врачеванием до глубокой ночи. Весь город облетел слух: «Поистине явился Государь». И его нарекли Эльфийским Бериллом, ибо зелёный самоцвет сиял у него на груди; так и случилось, что предсказанное ему при рождении имя избрал для него сам народ.
Наконец, донельзя утомлённый, он завернулся в плащ, тайком вышел из города и перед рассветом заснул у себя в шатре. А утром над шпилем Белой Башни развевалось знамя Дол-Амрота, голубое с белым кораблём, подобным лебедю; люди смотрели на него и думали - неужто приснилось им явление Государя

ГЛАВА IX. НА ПОСЛЕДНЕМ СОВЕТЕ

Наутро по светлому небу плыли высокие, лёгкие облака; веял западный ветер. Леголас и Гимли встали рано и отпросились в город повидаться с Мерри и Пиппином.
- Спасибо хоть они живы, - проворчал Гимли, - а то всё-таки обидно было бы: ну и набегались же мы по их милости!
Эльф и гном рука об руку вошли в Минас-Тирит, и встречные дивились таким невиданным и непохожим спутникам: прекраснолицый, легконогий Леголас звонко распевал утреннюю эльфийскую песню, а Гимли чинно вышагивал, поглаживая бороду и озираясь.
- Вот здесь недурная кладка и камень хорош, - говорил он, разглядывая стены, - а там вон никуда не годится, и улицы проложены без понятия. Когда Арагорн взойдёт на престол, пришлём ему сюда наших подгорных каменщиков, и они так ему отделают город, что любо-дорого будет посмотреть.
- Садов им здесь не хватает, - заметил Леголас. - Что ж так: один голый камень, а живой зелени почти нету. Если Арагорн взойдёт на престол, наши лесные эльфы насадят здесь вечнозелёные деревья и разведут певчих птиц.
Наконец они явились к князю Имраилю, и Леголас, взглянув на него, низко поклонился, ибо распознал в нём потомка эльфов.
- Привет тебе, господин! - сказал он. - Давным-давно покинула Нимродэль лориэнские леса, однако же, как я вижу, не все, кто был с нею, уплыли на запад из Амротской гавани.
- Да, многие остались, если верить нашим преданиям, - сказал князь, - но с незапамятных времён не забредали сюда наши дивные сородичи. Глазам не верю: эльф в Минас-Тирите, в годину войны и бедствий! Что тебя сюда привело?
- Я - один из тех Девяти, что вышли из Имладриса во главе с Митрандиром, - сказал Леголас. - А это гном, мой друг; мы приплыли с Государем Арагорном. Нам хотелось бы видеть наших друзей и спутников Мериадока и Перегрина. Говорят, они на твоём попечении.
- Да, вы их найдёте в Палатах Врачевания, я сам вас туда провожу, - сказал Имраиль.
- Лучше дай нам провожатого, господин, - сказал Леголас. - Ибо Арагорн просил передать тебе, что он более не хочет появляться в городе, однако вам нужно безотлагательно держать военный совет, и он призывает тебя вместе с Эомером Ристанийским к себе в шатёр. Митрандир уже там.
- Мы не промедлим, - сказал Имраиль, и они учтиво раскланялись.
- Величавый государь и доблестный военачальник, - сказал Леголас гному. - Если и теперь, во времена увядания, есть в Гондоре такие правители, то каков же был Гондор во славе своей!
- Да, древние строения добротней, - сказал Гимли. - Так и все дела людские - весной им мешает мороз, летом - засуха, и обещанное никогда не сбывается.
- Зато вызревает нежданный посев, - возразил Леголас. - Из праха и тлена внезапно вздымается свежая поросль - там, где её и не чаяли. Нет, Гимли, людские свершения долговечнее наших.
- И однако несбыточны людские мечтания, - заметил гном.
- На это эльфы ответа не знают, - сказал Леголас.

Посланец князя отвёл их в Палаты Врачевания; они нашли своих друзей в саду, и отрадна была их встреча. Они гуляли и беседовали, наслаждаюсь недолгим отдыхом и ясным покоем ветреного утра. Когда Мерри притомился, они устроились на стене, к которой примыкала больничная роща. Широкий Андуин, блистая под солнцем, катил свои волны к югу и терялся - даже от острого взора Леголаса - в зеленоватой дымке, застилавшей широкие долины Лебеннина и Южного Итильена.
И Леголас умолк, вглядываясь в солнечную даль; он увидел над Рекою стаю белых птиц и воскликнул:
- Смотрите, чайки! Далеко же они залетели! Они изумляют меня и тревожат мне сердце. Впервые я их увидел и услышал в Пеларгире, во время битвы за корабли: они вились над нами и кричали. И я тогда замер, позабыв о сражении, ибо их протяжные крики были вестями с Моря. Моря, увы, я так и не видел, но у всякого эльфа дремлет в душе тоска по Морю, и опасно её пробуждать. И из-за чаек я теперь не узнаю покоя под сенью буков и вязов.
- Скажешь тоже! - возразил Гимли. - Ив Среднеземье глазам раздолье, а дела - непочатый край. Если все эльфы потянутся к гаваням, поскучнеет жизнь у тех, кому уезжать некуда.
- Ужас как станет скучно! - сказал Мерри. - Нет уж, Леголас, ты держись подальше от гаваней. И людям вы нужны, и нам тоже; да что говорить, нужны и гномам - умным, конечно, вроде Гимли. И всегда будете нужны, если только все не погибнут, а теперь я надеюсь, что нет. Хотя, похоже, это были ещё цветочки, а ягодки впереди: что-то конца не видно проклятой войне.
- Да не каркай ты! - воскликнул Пиппин. - Солнце, как видишь, на небе, и денёк-другой мы ещё пробудем вместе. Меня вот любопытство разбирает. Ну-ка, Гимли! Вы уже сто раз за утро успели помянуть свой поход с Странником, а толком ничего не рассказали.
- Солнце-то солнцем, - сказал Гимли, - да лучше бы, наверно, и не вспоминать об этом походе, не ворошить темноту. Знал бы я, как оно будет, нипочём и близко не подошёл бы к Стезе Мертвецов.
- К Стезе Мертвецов? - переспросил Пиппин. - Арагорн про неё обмолвился, а я думаю - о чём это он? Так что, развяжешь язык?
- Очень уж не хочется, - сказал Гимли. - Тем более что на этой Стезе я опозорился: я, Гимли, сын Глоина, мнил себя выносливее всякого человека, а под землей - отважнее всякого эльфа. Оказалось, что мнил понапрасну - я осилил путь лишь по воле Арагорна.
- И из любви к нему, - добавил Леголас. - Его все любят - каждый на свой лад. Ледяная рохирримская дева и та полюбила. Мы покинули Данхэрро, Мерри, в предрассветный час накануне вашего прибытия, и народ там был в таком страхе, что никто нас и не провожал, кроме царевны Эовин - как она, выздоравливает? Печальные были проводы, я очень огорчился.
- Увы! - сказал Гимли. - А я никого от страха не замечал. Нет, не стану я про всё это рассказывать.
И он замолк, точно воды в рот набрал; но Пиппин и Мерри не отставали, и наконец Леголас молвил:
- Так и быть, давайте уж я расскажу. Мне вспоминать не страшно: ничуть не испугали меня человеческие призраки. Напротив, они показались мне жалкими и бессильными.
И он коротко поведал им о зачарованной пещерной дороге, о сборище теней у горы Эрек и о переходе длиною в девяносто три лиги до Пеларгира-на-Андуине.
- Четверо с лишним суток ехали мы от Чёрного Камня, - сказал он. - И поверите ли? Чем гуще чернела тьма, насланная из Мордора, тем больше я проникался надеждой - ибо в этом сумраке Призрачное Воинство словно окрепло и стало куда ужаснее с виду. Воинство мчалось за нами, и пешие не отставали от конных. Ни звука не было слышно, лишь мерцали тысячи глаз. На Ламедонском нагорье они нас нагнали, окружили как бы холодным облаком и пролетели бы мимо, но Арагорн их остановил и велел им следовать позади.
«Даже привидения повинуются ему, - подумал я. - Что ж, может статься, они и сослужат нам службу!»
Лишь в первый день рассвело, потом уж рассветов не было; мы пересекли Сирил и Рингло и на третий день подъехали к Лингиру за устьем Гилраина. Там ламедонцы отбивались от свирепых пиратов и южан, приплывших вверх по реке. Но и защитники города, и враги - все побросали оружие и разбежались, крича, что на них напал сам Король Мертвецов. Один только Ангбор, правитель Ламедона, сохранил мужество и предстал перед Арагорном, а тот велел ему собрать ополчение и следовать за нами, не страшась Серого Воинства.
«Наследник Исилдура зовёт вас к оружию», - сказал он.
И мы пересекли Гилраин, рассеивая полчища союзников Мордора; наконец решено было передохнуть, однако вскоре Арагорн вскочил на ноги с возгласом: «Вставайте! Минас-Тирит уже осаждён. Боюсь, он падёт, если мы не поспеем на выручку!» И мы сели на коней среди ночи и во весь опор помчались по лебеннинской равнине.
Леголас прервался, вздохнул и, обратив взгляд к югу, тихо запел:

Живым серебром струятся Келос и Эруи
В зелёных лугах Лебеннина!
Высокие травы колышутся. Ветром повеяло с Моря,
И колеблются белые лилии.
Колокольчиками золотыми
Звенят, звенят на рассвете мэллос и альфирин
В зелёных лугах Лебеннина.
Если ветром повеяло с Моря!

В наших песнях эти луга всегда зеленеют, но тогда они виделись пустошью, серою пустошью под чёрными небесами. И по этим широким лугам, топча траву и цветы, мы день и ночь гнали врагов до самого устья Великой Реки.
Там я почуял, что мы совсем близко от Моря: перед нами простёрлась тёмная водная гладь и стаи морских птиц оглашали кликами берега. О возгласы быстрых чаек! Предрекала ведь мне Владычица, что я покой потеряю - вот и потерял.
- А я этих чаек даже и не заметил, - сказал Гимли, - я ждал большого сражения. Там ведь стояла главная армада Умбара, пятьдесят больших кораблей, а малых и не счесть. Беглецы, которых мы гнали, уже достигли гавани и напустили там страху. Корабли побольше снимались с якоря и уходили вниз по Андуину или к другому берегу, а поменьше - вспыхивали, как факелы. Но харадримцы, зная, что отступать некуда, со свирепым отчаянием изготовились к бою, а когда увидели нас, разразились хохотом. Ещё бы - нас три десятка, а их видимо-невидимо.
Но Арагорн остановил коня и громовым голосом крикнул: «Теперь вперёд! Заклинаю вас Чёрным Камнем!» И внезапно Призрачное Воинство, до того скрывавшееся позади, обрушилось серой волной, сметая всё на своём пути. Я услышал дальние крики, глухо затрубили рога, прокатился смутный многоголосый гул - будто донеслось эхо давным-давно минувшей битвы. Мелькали тусклые клинки; может, они и рубили, не знаю, только незачем было рубить, мёртвые побеждают страхом. Никто не устоял. Они хлынули на корабли у причалов и метнулись по воде к тем, что стояли на якорях: моряки и воины, обезумев от ужаса, прыгали за борт, остались лишь рабы, прикованные к вёслам. Мы промчались к берегу сквозь толпы бегущих врагов, разметав их, как вороха листьев. На каждый большой корабль Арагорн отправил одного из своих северян: они освобождали и увещевали пленных гребцов-гондорцев. Ещё до исхода этого тёмного дня врагов не осталось и в помине: одни потонули, другие без оглядки удирали восвояси. То-то я подивился, как исчадия ужаса и тьмы сокрушили злодейские козни Мордора. Враг побит его же оружием!
- Было чему дивиться, - подтвердил Леголас. - А я тогда, глядя на Арагорна, подумал: каким великим, страшным и всемогущим властелином стал бы он, присвоив Кольцо. Недаром в Мордоре так его испугались. Но чистота души превосходит разумение Саурона; Арагорн разве не потомок Лютиен? Это род без страха и упрека, таким он и пребудет во веки веков.
- Гномы так далеко не заглядывают, - сказал Гимли. - Но воистину властителен был в тот день Арагорн. Захватив чёрную армаду, он взошёл на мостик огромного корабля и велел трубить во все трубы, брошенные врагом. Призрачное Воинство выстроилось на берегу и стояло в безмолвии, почти что невидимое, только взоры их горели красными отсветами пылающих кораблей. И Арагорн, обратившись к мертвецам, громогласно молвил: «Внимайте наследнику Исилдура! Вы исполнили клятву, которую преступили. Возвращайтесь в свой край и более не тревожьте тамошних жителей. Покойтесь с миром!» И тогда Князь Мертвецов выступил вперёд, преломил копьё и уронил обломки. Потом низко поклонился, повернулся - и всё Серое Воинство вмиг умчалось, исчезло, словно туман, рассеянный ветром. А я будто очнулся от сна. В ту ночь мы отдыхали, а другие работали не покладая рук. Ибо мы освободили тысячи пленников-гондорцев, галерных рабов, а вскоре потянулись толпы из Лебеннина и с дельты, и Ангбор Ламедонский привёл всю свою конницу. Мертвецов больше не было, страх отпустил, и люди стекались помогать нам и посмотреть на наследника Исилдура - молва о нём проложила огненный след в ночи.
Ну, вот почти что и конец нашей повести. Вечером и ночью корабли готовили к отплытию, набирали моряков, отбирали ратников; утром отплыли. Кажется, как уж давно это было, а всего-то позавчера утром, на шестой день похода из Данхэрро. Но Арагорн всё тревожился, как бы не опоздать. «От Пеларгира до Харлондских пристаней сорок две лиги, - говорил он. - И если мы назавтра не приплывём в Харлонд, всё пропало». Добровольцы сели на вёсла и гребли изо всех сил, но поначалу мы плыли медленно: против течения всё-таки, в низовьях оно, правда, небыстрое, да ветра, как назло, не было никакого. Я уж совсем приуныл - победить победили, а что толку? - но тут Леголас вдруг рассмеялся. «Выше бороду, отпрыск Дьюрина! - сказал он. - Говорят ведь: как будешь к пропасти катиться, надежда заново родится». С чего бы ей заново родиться - этого он объяснять не стал. Ночью было не темнее, чем днём, только тоскливо до смерти; далеко на севере в тучах играло зарево, и Арагорн сказал: «Минас-Тирит горит».
А к полуночи надежда и впрямь заново родилась. Моряки с дельты поглядывали на юг и говорили, что пахнет свежим ветром с Моря. В глухой час подняли паруса, плыли мы всё скорее, и на рассвете засверкала пена у водорезов. А дальше вы знаете: в солнечный полдень мы примчались с попутным ветром и развернули боевое знамя. Великий это был день в незабвенный час, что бы ни случилось после.
- Что ни случится после, подвиги не тускнеют, - сказал Леголас. - Поход Стезёй Мертвецов - это был подвиг, и он не потеряет величия, даже если Гондор опустеет и обезлюдеет.
- Увы, похоже на то, - сказал Гимли. - Очень угрюмые лица у Гэндальфа и Арагорна. Вот бы узнать, о чём они там в шатре совещаются! Я, как и Мерри, не чаю конца проклятой войне. Но как бы то ни было, я готов сражаться и дальше ради чести гномов Одинокой Горы Эребор.
- А я - за эльфов Великого Леса, - сказал Леголас, - и ради любви к Государю Белого Древа.
Друзья замолчали и долго ещё сидели на высокой стене, раздумывая каждый о своём; между тем вожди совещались.

Расставшись с Леголасом и Гимли, князь Имраиль немедля послал за Эомером; они спустились по улицам притихшего города и вышли на равнину, где Арагорн разбил шатёр невдалеке от места гибели конунга Теодена. И Арагорн, и Гэндальф, и сыновья Эльронда их уже дожидались.
- Государи мои, - сказал Гэндальф, - вот что сказал перед смертью наместник Гондора: «Может быть, и одержите вы победу у стен Минас-Тирита, но удар, занесённый над вами, не отразить». Он говорил это в отчаянии, и всё же слова его правдивы.
Палантиры не лгут, и заставить их лгать не под силу даже властелину Барад-Дура. Он может, пересилив противника, отвести ему глаза или придать увиденному ложный смысл. Однако, разумеется же, Денетор взаправду и воочию видел несчётные полчища Мордора, растущие день ото дня. У нас едва хватило сил отбиться от первого нашествия. Скоро будет новое, куда пострашнее. На победу надежды нет, в этом Денетор прав. Всё равно - оставаться ли здесь и выдерживать, истекая кровью, осаду за осадой или погибнуть в неравной битве за Андуином. Можно лишь выбирать из двух зол меньшее; и, конечно, благоразумнее запереться в своих крепостях и хоть ненадолго, но отсрочить всеобщую гибель.
- Стало быть, ты советуешь укрыться в Минас-Тирите, Дол-Амроте, Данхэрро и сидеть там, как дети в песочных замках во время прилива? - спросил Имраиль.
- Такой совет недорого стоит, - отвечал Гэндальф. - Разве мало отсиживались вы при Денеторе? Нет! Я сказал, что благоразумнее, но я вас не призываю к благоразумию. Я сказал, что на победу надежды нет, однако мы можем и победить - только не оружием. Дело решит Кольцо Всевластья - залог незыблемости Барад-Дура и великое упование Саурона.
Вы, государи мои, знаете о Кольце достаточно, чтобы понять то, что я говорю. От него зависит и наша судьба, и судьба Саурона. Если он им вновь завладеет, то тщетна ваша доблесть: победа его будет молниеносной и сокрушительной, такой сокрушительной, что он безраздельно воцарится в этом мире - должно быть, до конца времён. Если же Кольцо будет уничтожено, то Саурон сгинет - и сгинет столь бесследно, что до конца времён, должно быть, не восстанет. Ибо он утратит всю силу, которой владел изначально, и разрушится всё, что было создано его властью, а он пребудет во тьме кромешной безобразным исчадием мрака, будет грызть самого себя от бессилия воплотиться. И великое зло исчезнет из мира. Неминуемо явится в мир иное зло, может статься, ещё большее: ведь Саурон всего лишь прислужник, предуготовитель. Но это уж не наша забота: мы не призваны улучшать мир и в ответе лишь за то время, в которое нам довелось жить, - нам должно выпалывать зловредные сорняки и оставить потомкам чистые пахотные поля. Оставить им в наследство хорошую погоду мы не можем. Саурон знает, что ему грозит, и знает, что его потерянное сокровище нашлось. Он только не знает, где оно, - будем надеяться, что не знает. Поэтому его и гложут сомнения. Ведь иным из нас под силу совладать с Кольцом. Это он тоже знает. Я верно понял, Арагорн, что ты показался ему в Ортханкском палантире?
- Да, перед самым выездом из Горнбурга, - подтвердил Арагорн. - Я рассудил, что время приспело, что затем и попал этот камень ко мне в руки. Тогда было десять дней, как Хранитель пошёл на восток от Рэроса, и Глаз Саурона - так я подумал - надо бы отвлечь за пределы Мордора. А то его в Чёрной Башне давно уж никто не тревожил. Но знал бы я, как он всполошится и как быстро двинет готовое войско, я бы, может, и поостерегся. Чуть не опоздал я к вам на выручку.
- Но как же так? - спросил Эомер. - Ты говоришь, Гэндальф, всё пропало, если он завладеет Кольцом. Почему же он нас не боится, если думает, что Кольцо у нас?
- Он в этом не вполне уверен, - отвечал Гэндальф, - и не привык дожидаться, как мы, покуда враг нападёт. Кольцом, он знает, враз не овладеешь, и владелец у него может быть лишь один; стало быть, нам не миновать раздоров. Кому оно достанется, тот перебьёт соперников. А Кольцо его предаст и возвратится к Саурону. Он следит за нами, он многое видит и слышит. Повсюду летают его дозорные-назгулы. Перед рассветом пролетали они над Пеленнором, хотя почти никто из усталых и сонных ратников их не увидел. Тревожные замечает он знаки: Меч, которым отрублен был его палец вместе с Кольцом, выкован заново; ветер переменился, развеял тучи, пригнал корабли, и огромное войско нежданно-негаданно разбито наголову, а вдобавок погиб его могучий предводитель.
Он с каждым часом укрепляется в своих подозрениях. Глаз его устремлён на нас, всё прочее он минует невидящим взором. И мы должны приковать его взор к себе. В этом вся наша надежда. Так что совет мой вот каков. Кольца у нас нет: мудро это было или безрассудно, однако оно отослано с тем, чтобы его уничтожить, иначе оно уничтожит нас. А без Кольца мы не сможем одолеть Саурона. Но Глаз его не должен прозреть истинную опасность. Своей отвагой победы мы не достигнем, но удача Хранителя - почти невероятная - всё же зависит от нашей отваги.
Как Арагорн начал, так и надо продолжать, не давая Саурону времени оглянуться. Надо, чтобы он собрал все силы для решающего удара, чтобы стянул к Чёрным Вратам всё своё воинство и Мордор остался бы без охраны. Надо немедля выступать в поход. Мы должны послужить для него приманкой, и приманкой неподдельной. Он пойдёт на приманку, он жадно схватит её: подумает, что наша поспешность - признак гордыни нового хозяина Кольца. Он скажет себе: «Ах, вот как! Быстро же он высунулся, только чересчур уж осмелел. Пусть-ка подойдёт поближе - и угодит в ловушку. Тут-то я его и прикончу, и то, на что он покусился, станет моим навеки».
Мы должны попасться в его ловушку - намеренно и безоглядно, не надеясь остаться в живых. Ибо, вернее всего, нам придётся погибнуть в битве вдали от родной земли; если даже и будет низвергнут Барад-Дур, мы этого не увидим. Но такая уж нам выпала участь. И не лучше ль это, чем покорно дожидаться гибели - её мы всё равно не избегнем - и, умирать, зная, что грядущего века не будет?
Воцарилось молчание. Наконец Арагорн сказал:
- Пути назад я не вижу. Мы у края пропасти, и надежда сродни отчаянию. А колебаться - значит упасть наверняка. Пусть все прислушаются к совету Гэндальфа: он давно уж ведёт борьбу с Сауроном, и нынче решается её исход. Если б не Гэндальф, спасать было бы уже нечего. Впрочем, я никого не хочу неволить. Каждый пусть выбирает сам.
И Эльроир сказал:
- Для этого мы и явились с севера, и наш отец Эльронд советует то же, что Гэндальф. Мы не отступим.
- Что до меня, - сказал Эомер, - то я мало смыслю в этих сложных делах, но мне и так всё ясно. Я знаю одно: мой друг Арагорн выручил из беды меня и весь мой народ, и, коли ему теперь нужна моя помощь, я пойду с ним куда угодно.
- Ну а я, - сказал Имраиль, - признаю себя вассалом Государя Арагорна, хоть он пока и не взошёл на престол. Воля его для меня закон. Я тоже пойду с ним. Однако ж он сам назначил меня наместником Гондора, и мне надлежит прежде всего позаботиться о гондорцах. Немного благоразумия всё-таки не помешает. Надо предусмотреть и тот и другой исход. Если возможно, что мы победим, если есть на это хоть малейшая надежда, то Гондор нуждается в защите. Не хотелось бы мне вернуться с победой в разрушенный город и разорённую страну. Между тем я знаю от рохирримцев, что с севера нам грозит большое войско.
- Это верно, - сказал Гэндальф. - Но у меня и в мыслях не было оставить город без защиты. Нам нужна не очень многочисленная рать: мы её поведём не на приступ Мордора, а затем, чтобы погибнуть в сражении. И выйти надо не сегодня завтра. Я как раз хотел спросить: сколько ратников мы сможем собрать в поход через два дня, не больше? Ведь это должны быть стойкие воины и притом добровольцы, которые знают, на что идут.
- Все еле держатся в сёдлах, - сказал Эомер, - и почти все изранены. Так скоро я вряд ли и две тысячи наберу - ведь надо и здесь оставить не меньше.
- Войска у нас больше, чем кажется, - сказал Арагорн. - С юга идут подкрепления - ратники береговой охраны. Два дня назад я отправил из Пеларгира через Лоссарнах четыре тысячи; их ведёт бесстрашный Ангбор. Если мы тронемся в путь через два дня, то они будут на подходе. Тысячи три отправлено вверх по Андуину на кораблях, баркасах и лодках; ветер всё ещё попутный, и в Харлонд уже приплыли несколько кораблей. Словом, я думаю, мы соберём тысяч семь пехоты и конницы, а защитников города прибавится по сравнению с началом осады.
- Врата разрушены, - сказал Имраиль. - Кто сумеет их восстановить, нет у нас таких мастеров!
- В Эреборе, в Подгорном Царстве Дайна, такие мастера есть, - сказал Арагорн. - И если сбудутся наши надежды, то я со временем попрошу Гимли, сына Глоина, привести сюда самых искусных гномов. Но люди надёжней ворот, и никакие Врата не устоят перед вражеским натиском, если у них недостанет защитников.

На этом кончился совет вождей; решено было, что послезавтра утром семь тысяч воинов, если столько наберётся, двинутся в поход - большей частью пеших воинов, ибо путь их лежал через неизведанный, дикий край. Арагорн обещал набрать две тысячи ратников из тех, что приплыли с ним от устья Андуина. Имраилю же надлежало выставить три с половиной тысячи, Эомеру - пятьсот рохирримцев в пешем строю, сам же он поведёт отборную дружину из пятисот конников, и будут ещё пятьсот, в том числе сыны Эльронда, дунаданцы и витязи из Дол-Амрота, - общим счётом шесть тысяч пеших и тысяча конных. Но большую часть рохирримских всадников, три тысячи под началом Элфхельма, отсылали на Западный Тракт против вражеского воинства в Анориэне. И следовало немедля отправить дозоры на север и на восток - за Осгилиат, к дороге на Минас-Моргул.
Они разочли и распределили войска, наметили и обсудили пути их продвижения - и вдруг Имраиль громко рассмеялся.
- Право же, - воскликнул он, - хороша шутка, за всю историю Гондора смешнее не бывало: семи тысяч воинов и для передового отряда маловато, а мы их поведём к воротам неприступной крепости. Ни дать ни взять мальчишка грозит витязю в броне игрушечным луком с тростинкой-стрелою! Ты же сам говоришь, Митрандир, что Чёрный Властелин всё видит и всё знает - может, он не насторожится, а лишь усмехнётся и раздавит нас одним мизинцем, как назойливую осу?
- Нет, он попробует поймать осу и вырвать у неё жало, - сказал Гэндальф. - И есть среди нас такие, что стоят доброй тысячи витязей в броне. Думаю, ему будет не до смеха.
- Нам тоже, - сказал Арагорн. - Может, оно и смешно, да смеяться что-то не тянет. Настаёт роковой час: мы свой выбор сделали, очередь за судьбой. - Он обнажил и поднял кверху Андурил; солнце зажгло клинок. - Не быть тебе в ножнах до конца последней битвы, - промолвил он.

ГЛАВА X. ЧЁРНЫЕ ВОРОТА ОТВОРЯЮТСЯ

Через два дня отборное войско западных стран выстраивалось на Пеленнорской равнине. Орки и истерлинги вторглись было из Анориэна, рохирримцы их встретили и без особого труда разгромили, отбросив за Андуин, на Каир-Андрос. Защитников Минас-Тирита стало куда больше прежнего, со дня на день ждали подкреплений с юга. Разведчики воротились и доложили, что вражеских застав на восточных дорогах нет, никого нет до самого Развилка, до поверженной статуи древнего государя. Путь навстречу гибели был свободен.
Леголас и Гимли уж конечно не отстали от Арагорна с Гэндальфом, возглавлявших передовой отряд, в котором были и дунаданцы, и сыновья Эльронда. Как ни просил Мерри, его в поход не взяли
- Ну где ж тебе ехать? - говорил Арагорн. - Да ты не печалься, ты уже своё совершил, это никогда не забудется. Перегрин пойдёт с нами и постоит за Хобшир; он хоть и молодец молодцом, но до тебя ему далековато. Смерти искать не надо, она над всеми висит. Мы, должно быть, погибнем первыми у ворот Мордора, а ты в свой черёд - здесь или где придётся. Прощай!
И Мерри, тоскливо понурившись, глядел, как строятся дружины. Рядом стоял Бергил: он тоже был до слёз огорчён тем, что отец его, до времени разжалованный из крепостной стражи, ведёт отряд простых воинов. Среди них был и Пиппин, ратник Минас-Тирита; и Мерри смотрел и смотрел на маленькую фигурку в строю высоких гондорцев.
Наконец грянули трубы, и войско двинулось. Дружина за дружиною, рать за ратью уходили они на восток. И скрылись вдали, на дороге к плотине, а Мерри стоял и смотрел им вслед. Последний раз блеснуло утреннее солнце на шлемах и жалах копий, но никак не мог он уйти - стоял, повесив голову, и больно сжималось сердце. Очень ему стало одиноко. Все друзья ушли во мрак, нависавший с востока, и свидеться с ними надежды не было почти никакой.
И словно пробуждённая отчаянием, боль оледенила правую руку; он ослабел, зашатался, и солнечный свет поблёк. Но тут Бергил тронул его за плечо.
- Пойдём, господин периан! - сказал он. - Я вижу, тебе плохо. Ничего, я доведу тебя до Палат. И ты не бойся, они вернутся! Воинов Минас-Тирита никто никогда не одолеет: один Берегонд из крепостной стражи стоит десятерых, а теперь с нами Государь Элессар!

К полудню вошли они в Осгилиат. Там уже вовсю хозяйничали мастеровые - чинили паромы и наплавные мосты, которые враги второпях не успели разрушить; отстраивали и заполняли склады; быстро возводили укрепления на восточном берегу Андуина.
Они миновали развалины древней столицы и за Великой Рекой поднимались по той длинной прямой дороге, которая некогда соединяла Крепость Заходящего Солнца с Крепостью Восходящей Луны, превратившейся в Минас-Моргул, страшилище околдованной долины. Остановились на ночлег в пяти милях за Осгилиатом, но передовые конники доехали до Развилка и древесной колоннады. Повсюду царило безмолвие: враги не показывались, не перекликались, ни одной стрелы не вылетело из-за скал или из придорожных зарослей, и однако все чуяли, что земля настороже, что за ними следит каждый камень и дерево, каждый листок и былинка. Темень отступила, далеко на западе горел закат, озаряя долину Андуина, и розовели в ясном небе снеговые вершины гор. А Эфель-Дуат окутывал обычный зловещий сумрак.
Арагорн выслал от Развилка трубачей на все четыре стороны, и под звуки труб герольды возглашали: «Властители Гондора возвратились на свои исконные земли!» Валун с мерзостной рожей сбросили с плеч изваяния и раскололи на куски, на прежнее место водрузили голову каменного государя в золотисто-белом венце из жив-травы и повилики, со статуи смыли и счистили гнусные оркские каракули.
Имраиль предложил взять Минас-Моргул приступом и уничтожить эту злодейскую твердыню.
- К тому же, - сказал он, - не вернее ли будет вторгнуться в Мордор через тамошний перевал, чем идти к неприступным северным воротам?
Но Гэндальф отговорил его: Моргульская долина по-прежнему грозила ужасом и безумием, да и Фарамир рассказывал, что Фродо направлялся сюда, - а если так, то Глаз Мордора нужно отвлечь в иную сторону. Наутро, когда войско подтянулось, решено было оставить у Развилка большой отряд на случай вылазки через перевал или подхода новых полчищ с юга. Отрядили большей частью лучников - здешних, итильенских, - и они рассыпались по склонам и перелескам. Гэндальф и Арагорн подъехали с конным отрядом к устью долины и поглядели на тёмную, пустующую крепость: орков и прочую мордорскую нечисть истребили у стен Минас-Тирита, а назгулы были в отлучке. Но в удушливом воздухе долины застоялся запах смерти. Они разрушили колдовской мост, запалили ядовитые луга и уехали.
На третий день похода войско двинулось по северной дороге: от Развилка до Мораннона было сто с лишним миль, и путь этот не сулил ничего доброго. Они шли не таясь, но осторожно: вперёд были высланы конные дозоры, направо и налево - пешие. С востока угрюмо нависали сумрачные хребты Эфель-Дуата; их книзу пологие, изборождённые склоны ощетинились тёмными зарослями. Погода была по-прежнему ясная, и дул западный ветер; но Эфель-Дуат, как всегда, устилали густые туманы, а за гребнем клубились и тучей висели дымы.
Время от времени по приказу Гэндальфа трубили в трубы, и герольды возглашали: «Властители Гондора возвратились! Покидайте эти земли или сдавайтесь на милость победителя!» А Имраиль сказал:
- Не о властителях Гондора возвещайте, но о Государе Элессаре. Ибо это правда, хоть он ещё и не вступил на царство. Пусть Враг почаще слышит его имя!
И трижды на день герольды объявляли о возвращении Государя Элессара. Но глухое молчание было им ответом.
Враги не показывались, но все - от военачальников до последнего ратника - были угрюмы и озабоченны, и с каждой милей темнее и темнее становилось на душе. К концу второго дня похода от Развилка наконец обнаружились и враги: целая орда истерлингов и орков устроила засаду в том самом месте, где Фарамир подстерёг харадримцев. Дорога там шла глубоким ущельем, рассекавшим отрог Эфель-Дуата. Но дозорные - итильенские следопыты под началом Маблунга - не сплоховали, и засаду взяли в клещи. Конники обошли её слева и с тылу и перебили почти всех, уцелевшие скрылись в горах Эфель-Дуат.
Но военачальники не слишком радовались лёгкой победе.

Предыдущая страница 12 Следующая страница


13 Джон Толкиен

- Это подставка, - сказал Арагорн, - должно быть, затем, чтобы мы уверились в слабости врага и не вздумали отступить. Это они нас заманивают.
В тот вечер над ними появились назгулы и сопровождали войско. Летали они высоко, и видел их лишь Леголас, однако тени стали гуще, и солнце потускнело. Хотя кольценосцы пока не снижались и воплей не издавали, всё же страх сковывал сердца.
Близился конец безнадёжного похода. На четвёртый день пути от Развилка - на шестой от Минас-Тирита - они вышли к загаженной пустоши у ворот, преграждавших теснину Кирит-Горгор. На северо-западе до самого Эмин-Муила простирались болота и голая степь. Так жутко было в этом безжизненном краю, что многие ратники, обессиленные страхом, не могли ни ехать, ни идти дальше.
Жалостливо, без всякого гнева поглядел Арагорн на молодых табунщиков из далёкого Вестфольда, на землепашцев из Лоссарнаха; с детства привыкли они страшиться Мордора, но это было для них лишь зловещее имя, не больше; их простая жизнь текла своим чередом. А теперь словно ужасный сон сбывался наяву, и невдомёк им было, что это за война и какими судьбами их сюда занесло.
- Идите! - сказал Арагорн. - Но в бегство не обращайтесь, поберегите воинскую честь. А чтобы потом вас не мучил стыд, вот вам задание по силам. Держите путь на юго-запад, на Каир-Андрос. Должно быть, он занят врагами - отбейте его и там уже стойте насмерть, во имя Гондора и Ристании!
Одних устыдило его суровое милосердие, и они, подавив страх, вернулись в свои дружины; другие же были рады избегнуть позора, а может, ещё и отличиться в бою - те ушли к юго-западу. Войско убавилось - ведь у Развилка тоже осталось немало. Государи западных стран вели к Чёрным Воротам несокрушимого Мордора менее шести тысяч воинов.

Они продвигались медленно, ежечасно ожидая нападения, и держались как можно плотнее - высылать дозоры было теперь уже незачем. Истёк пятый день пути от Моргульской долины; они устроили последний привал и развели костры из скудного сушняка и вереска. Никому не спалось, кругом шныряли и рыскали еле видные неведомые твари и слышался волчий вой. Ветер стих, и воздух словно застыл. Ночь была безоблачная, и уже четверо суток минуло с новолуния, но бледный молодой месяц заволакивало мутной пеленою: земля дымилась.
Похолодало. К утру подул, крепчая, северный ветер. Ночные лазутчики исчезли, и пустошь казалась мертвенней прежнего. На севере среди зловонных ямин виднелись груды золы, щебня и шлака, кучи выжженной земли и засохшей грязи - всего, что изрыгал Мордор. А на юге, уже вблизи, возвышались громадные утёсы Кирит-Горгора - с Чёрными Воротами между ними и башнями по бокам. На последнем переходе, накануне, войско свернуло в сторону со старой дороги, подальше от бдительных глаз бесчисленной стражи, и теперь они подходили к Мораннону с северо-запада, тем же путём, что и Фродо.

Гигантские чугунные створы Чёрных Ворот под массивной аркой были наглухо сомкнуты, на зубчатых стенах никого не было видно. Царило чуткое безмолвие. Они уперлись в тупик и теперь стояли, растерянные и продрогшие, в сером свете раннего утра перед могучими башнями и стенами, которые не прошибли бы никакие тараны, даже если б они у них были. Любой их приступ шутя отбила бы горстка защитников, а чёрному воинству на горах возле Мораннона, верно, и счёту не было, да и в ущелье наверняка таились несметные полчища врагов пострашнее, чем орки. Они подняли глаза и увидели, что назгулы слетелись к башням - Клыкам Мордора - и кружат над ними как стервятники, кружат и выжидают. Враг почему-то медлил.
А им надо было волей-неволей доигрывать роль до конца. Арагорн расположил войско на двух больших холмах, где земля слежалась со щебнем: орки нагромоздили их за многие годы. От Мордора их отделяла рвом широкая ложбина; на дне её среди зыбкой дымящейся слякоти чернели вонючие лужи. Когда всех построили, вожди отправились к Чёрным Воротам с большой конной свитой, с герольдами и трубачами. Во главе их ехал Гэндальф, за ним Арагорн и сыновья Эльронда, Эомер Рохирримский и Имраиль. Леголаса, Гимли и Перегрина они тоже взяли с собой, чтобы все народы - противники Мордора были свидетелями переговоров.
Они подъехали к Мораннону, развернули знамя и затрубили в трубы; герольды выступили вперёд и возгласили:
- Выходите на переговоры! Пусть выйдет сам Властелин Сумрачного Края! Он подлежит наказанию, ибо злодейски напал на Гондор и захватил чужие земли. Великий князь Гондора требует, чтобы он во искупление содеянного навсегда покинул свой престол. Выходите!
Долго длилось ответное молчание: ни звука, ни крика не донеслось со стен и из-за ворот. Но Саурон уже всё рассчитал, и ему вздумалось сперва жестоко поиграть с мышками, а потом захлопнуть мышеловку. И когда вожди собирались повернуть назад, тишину внезапно нарушил грохот огромных барабанов, будто горный обвал; оглушительно взревели рога, сотрясая камни под ногами. Наконец с лязгом распахнулась дверь посредине Чёрных Ворот, и оттуда вышло посольство Барад-Дура.
Возглавлял его рослый всадник на чёрном коне, если только это был конь - громадный, уродливый, вместо морды жуткая маска, похожая на лошадиный череп, пышущий огнём из глазниц и ноздрей. Всадник в чёрном плаще и высоком чёрном шлеме был не Кольценосец, а живой человек - подручный Владыки Барад-Дура. Имени его сказания не сохранили. Он и сам его забыл и говорил о себе: «Я - Глашатай Саурона». Говорят, он был потомком тех предателей рода людского, которые назывались Чёрными Нуменорцами: они перебрались в Среднеземье во времена полновластного владычества Саурона и предались ему, соблазнившись чернокнижной наукой. А он, безымянный, стал приспешником Чёрного Властелина, когда Тот вернулся в Мордор из Чернолесья. Коварство его пришлось по нраву хозяину, он вошёл к нему в доверие и приобщился чародейству; и орки страшились его жестокости.
За ним следовал десяток-другой охранников в чёрных доспехах, они несли чёрное знамя с багровым Глазом Мордора. Спешившись в нескольких шагах от западных вождей, Глашатай Саурона смерил их взглядом одного за другим и расхохотался.
- Это кто же из вашей шайки достоин говорить со мной? - спросил он. - Кто способен понимать мои слова? Уж наверно, не ты! - с презрительной ухмылкой обратился он к Арагорну. - Нацепил эльфийскую стекляшку, окружил себя сбродом и думает, что он государь! Да у любого разбойничьего атамана свита почище твоей!
Арагорн ничего не ответил, лишь устремил на него пристальный взгляд, глаза в глаза, и вскоре, хотя Арагорн стоял неподвижно и не касался оружия, тот задрожал и попятился, будто на него замахнулись.
- Я герольд и посланец, меня трогать нельзя! - крикнул он.
- Да, это у нас не принято, - сказал Гэндальф. - Но у нас и посланцы не столь дерзки на язык. Впрочем, тебе никто не угрожал: пока ты герольд и посланец, можешь нас не бояться. Но если хозяин твой не образумится, тогда тебе несдобровать, как и прочим его холопам.
- Ах, вот как! - сказал Глашатай. - Стало быть, ты у них главный, седая борода? Наслышаны мы о том, как ты бродишь по свету и всюду строишь козни, ловко уходя от расплаты. Но на этот раз, господин Гэндальф, ты зарвался - и скоро узнаешь, что бывает с теми, кто злоумышляет против Саурона Великого. У меня есть трофеи, которые велено тебе показать - тебе прежде всех, если ты осмелишься подойти.
Он сделал знак охраннику, и тот поднёс ему чёрный свёрток. Глашатай развернул его и, к изумлению и смятению вождей, показал им сперва короткий меч Сэма, затем серый плащ с эльфийской брошью, наконец, мифрильную кольчугу Фродо и его изорванную одежду. В глазах у них потемнело, и казалось, замерло всё вокруг: надеяться больше было не на что. Пиппин, стоявший за князем Имраилем, рванулся вперёд с горестным криком.
- Спокойно! - сказал Гэндальф, оттянув его на прежнее место, а Глашатай расхохотался.
- Да у тебя целый выводок этих недомерков! - воскликнул он. - Не знаю, зачем они тебе нужны, но глупей, чем засылать их в Мордор, ты придумать ничего не мог. Однако ж спасибо крысёнышу: ему, как видно, эти трофеи знакомы. Теперь, может статься, и ты не будешь хитрить.
- Мне хитрить незачем, - отозвался Гэндальф. - Да, мне они тоже знакомы, я о них знаю всё, в отличие от тебя, гнусный подголосок Саурона. Не знаю только, зачем ты их принёс.
- Гномья кольчуга, эльфийский плащ, кинжал с погибшего Запада и крысёныш-лазутчик из Хобшира - да, да, нам всё известно! Заговор обречённых - и он раскрыт. Осталось лишь узнать, дорого ли ты ценишь пойманного лазутчика. Если дорого - то живее шевели своим убогим умишком. Саурон лазутчиков не любит, и судьба его теперь зависит от вас.
Никто ему не ответил, но он видел их посеревшие лица и полные ужаса глаза и снова захохотал, почуяв, что не ошибся.
- Ну-ну! - сказал он. - Видно, вы его дорого цените. Или ты дал ему важное поручение? Поручения он не выполнил. И теперь его ждёт нескончаемая, многолетняя пытка - мы хорошо умеем пытать в застенках Великой Башни: медленно, страшно, мучительно. А может, пытка и кончится - мы вывернем его наизнанку, покажем тебе, и ты сам увидишь, что наделал. Да, так оно и будет, если ты не примешь условия моего Властелина.
- Назови условия, - спокойно проговорил Гэндальф, но те, кто стоял рядом, видели муку в его лице, и он показался им древним, согбенным старцем, которого наконец сломила судьба. Никто не сомневался, что любые условия будут приняты.
- Условия таковы, - сказал посланец, с ухмылкой оглядывая их. - Гондор и его обманутые союзники немедля уведут весь свой жалкий сброд за Андуин, поклявшись, что впредь никогда не поднимут и не замыслят поднять оружие против Великого Саурона. Все земли к востоку от Андуина отныне и во веки веков принадлежат Саурону. Жители правобережья до Туманных Гор и Врат Ристании станут данниками Мордора и не будут носить оружия, но править своими делами им не возбраняется. Они обязуются лишь отстроить Айзенгард, преступно разрушенный ими, и отдать его Саурону. Туда он поставит наместника, достойного доверия более, нежели Саруман.
Глаза выдавали умысел: он-то и будет наместником и приберёт к рукам все прочие страны Запада. Будущий владыка говорил со своими рабами.
Но Гэндальф сказал:
- Не дорого ли вы просите за жизнь одного слуги? В обмен на неё твой хозяин хочет без единого боя выиграть добрый десяток войн! Должно быть, после разгрома на гондорской равнине он предпочитает не воевать, а торговаться? Но если бы мы и ценили этого пленника так высоко, где залог, что Саурон, у которого в чести подлость и вероломство, нас не обманет? Приведите пленника, верните его нам - тогда и поговорим.
Гэндальф следил за ним, затаив дыхание, как за противником в смертельном поединке, - и ему показалось, что Глашатай на миг растерялся, но тут же снова презрительно захохотал.
- Как ты смеешь оскорблять недоверием Глашатая Саурона! - крикнул он. - Залог тебе нужен? Саурон не даёт залогов. Вы ищете его милости? Сперва заслужите её. Исполняйте его условия, иначе ничего не получите!
- Не получим, так сами возьмём! - Внезапно Гэндальф скинул плащ - и, казалось, яркий клинок засверкал в полумраке. Он воздел руку, и чёрный посланец попятился; Гэндальф, шагнув, отобрал у него кольчугу, плащ и меч. - Это мы возьмём в память о нашем друге! - объявил он. - А что до твоих условий, то мы их все отвергаем. Убирайся, всё сказано, ты больше не герольд и не посланец. Ещё слово - и ты умрёшь. Не затем пришли мы сюда, чтобы попусту препираться с лживым выродком Сауроном или с его презренным холопом. Убирайся!
Посланец Мордора больше не смеялся. Черты его дико исказились: он был ошеломлён, точно готовый к прыжку зверь, которому вдруг ткнули в морду горящим факелом. Злоба душила его, пена выступила на губах, и в горле клокотало от сдавленного бешенства. Но он видел перед собой суровые лица и беспощадные глаза врагов, и страх пересилил ярость. Он издал громкий возглас, повернулся, вскочил на своё чудище - и мордорское посольство побежало вслед за ним к Кирит-Горгору. На бегу они трубили в рога, должно быть подавая условный сигнал. И не успели они добежать до ворот, как Саурон захлопнул мышеловку.
Прогрохотали барабаны, взметнулись языки пламени. Огромные створки Чёрных Ворот широко распахнулись, и воинство Мордора хлынуло неудержимым железным потоком.
Гэндальф и все остальные вспрыгнули на коней и поскакали к своим под злорадный хохот и вопли. Поднимая облака пыли, выдвинулись полчища истерлингов, дотоле скрытые позади дальней башни, за сумрачным отрогом Эред-Литуи. По обе стороны Мораннона спускались с гор бесчисленные орки. Вскоре серые холмы стали островками в бушующем море: врагов было в десятки раз больше, чем ратников Запада. Саурон схватил приманку стальными челюстями.
Арагорн распорядился как можно быстрее. Над холмом, где были они с Гэндальфом, реяло дивное, гордое знамя с Белым Древом в кольце звёзд. На другом холме развевались рядом знамена Ристании и Дол-Амрота, Белый конь и Серебряный лебедь. Каждый холм живой стеной окружали воины, и ряды их ощетинились жалами копий и клинками мечей. Впереди всех, готовясь принять на себя первый удар и самый жестокий натиск, стояли слева сыновья Эльронда с дунаданцами, а справа князь Имраиль, могучие витязи Дол-Амрота и дружина стражей Белой Башни.
Дул ветер, гремели трубы и свистали стрелы, но солнце, светившее с юга, застилали смрадные дымы, и оно померкло в тумане, стало дальним и мутно-багровым, словно клонилось к закату, возвещая конец света. Из дымной мглы вынырнули назгулы; смертный ужас вселяли их леденящие вопли, и последний проблеск надежды угас.

Пиппин едва не завыл от горя, услышав, как Гэндальф обрёк Фродо на вечную пытку; теперь, он немного опомнился и стоял возле Берегонда в первых рядах, вместе с витязями Имраиля. Жизнь ему опостылела, и он хотел, чтобы его убили поскорее.
- Жалко, Мерри со мною нет, - услышал он свой собственный голос и, глядя на приближавшихся врагов, торопился додумать: «Ну-ну, выходит, бедняга Денетор был не так уж неправ. Мы могли бы умереть вместе с Мерри, раз всё равно умирать. А вот приходится врозь; желаю ему лёгкой смерти. Что ж, а теперь надо постараться не осрамиться».
Он обнажил меч и поглядел на сплетение красных и золотых узоров: нуменорские руны проступили на клинке огненной вязью. «На этот случай его и выковали, - подумал он. - Эх, нельзя было рубануть этого гада Глашатая, тогда бы мы с Мерри примерно сравнялись. Ну ладно, рубану кого-нибудь из этих чёрных скотов. Жаль, не видать мне больше ясного солнца и зелёной травы!»
В это самое время на них обрушился первый натиск. Орки завязли в слякотной ложбине перед холмами, остановились и выпустили тучу стрел. А сквозь их толпу, давя упавших, шагали, рыча, как звери, горные тролли из Горгорота: высокие, выше людей, и кряжистые, в плотной чешуйчатой броне - или, может, это шкура у них такая? - с круглыми чёрными щитами, с громадными молотами в узловатых лапищах. Лужи и слякоть были им нипочём, с рёвом ворвались они в ряды гондорцев, круша шлемы и черепа, дробя щиты, обламывая руки - тяжко и мерно, точно ковали податливое железо. Страшный удар свалил с ног Берегонда, и огромный тролль-вожак нагнулся к нему, протянув когтистую лапу: эти свирепые твари выгрызали горло у повергнутых наземь.
Пиппин ударил его мечом снизу: древний узорный клинок пронзил чешую и глубоко впился в брюхо тролля. Хлынула чёрная, густая кровь. Тролль пошатнулся и всей тяжестью рухнул на Пиппина, придавив его, точно скала. Захлёбываясь зловонной жижей, теряя сознание от нестерпимой боли, Пиппин успел напоследок подумать: «Ну вот, всё и кончилось довольно-таки скверно», и мысль эта, как ни странно, была весёлая: конец, значит, страхам, терзаниям и горестям. В предсмертном затмении послышались ему голоса, как будто из другого, забытого мира:
- Орлы! Орлы летят!
На краю беспамятства подумалось: «Бильбо! Ах да, это из той, давнишней сказки. А моей сказке конец. Прощайте!»
И глухая тьма поглотила его.

КНИГА VI

ГЛАВА I. БАШНЯ НА ПЕРЕВАЛЕ КИРИТ-УНГОЛ

Сэм с трудом поднялся на ноги и никак не мог понять, куда его занесло, потом вдруг вспомнил и чуть не заплакал с хоря. Ну да, это он здесь, в беспросветной тьме у подбашенной скалы, у закрытых бронзовых ворот оркской крепости. Наверно, он о них сгоряча расшибся, а уж сколько пролежал, это не ему знать. Тогда-то он прямо горел, подавай врагов, да побольше, а теперь озяб и съёжился. Он подобрался к створам и приложил к ним ухо.
Издали послышался вроде бы оркский галдёж, потом он смолк, и всё утихло. Голова уж очень болела, и мелькали вспышки перед глазами, но он встряхнулся: надо было подумать - дальше-то что же? Думай не думай, а ворота заперты, не проберёшься: когда-нибудь, конечно, откроют, да ждать-то некогда, каждый час на счету. А что ему делать, это он понимал: ну как, выручать хозяина, коли получится, а нет - погибать самому.
- Погибать так погибать, дело нехитрое, - мрачно сказал он сам себе, вложил Жало в ножны и отошёл от бронзовых ворот.
Медленно, ощупью брёл он назад по тёмному проходу - эльфийский фиал засветить побоялся - и по пути всё ж таки раздумывал, соображал, что случилось с тех пор, как они пошли от Развилка. Времени-то сколько прошло? А кто его знает сколько: если нынче не сегодня, значит завтра, дням всё равно счёт потерян. В такой темноте что один день, что другой, тут и себя потеряешь - не найдёшь.
- Может, хоть они нас вспоминают, - сказал он. - А сами-то как? И где? Там, что ли? - Он махнул рукой, куда пришлось, а пришлось на юг, он ведь к югу вышел из логова Шелоб: на юг, а не на запад. А на западе близился к полудню четырнадцатый мартовский день по хоббитскому счислению, и Арагорн вёл чёрную армаду от Пеларгира, Мерри ехал с рохирримцами по Каменоломной долине, в Минас-Тирите бушевали пожары, и Пиппин испугался безумного взора Денетора. Но за страхами и заботами они друзей не забывали и всё время думали о Фродо и Сэме. Думать думали, а помочь никак не могли, никто теперь не смог бы помочь Сэммиуму, сыну Хэмфаста: он был один-одинёшенек.

Он вернулся к каменной двери-перегородке, поискал и не нашёл ни засова, ни запора, опять протиснулся в лаз между дверью и сводом и ловко упал на руки. Потом прокрался к выходу из логова Шелоб, где обрывки её рассечённой паутины мотались на холодном ветру - очень даже холодным показался он Сэму после вонючей духоты, но зато и бодрящим. Он осторожно вылез наружу.
Было по-страшному тихо. И темновато - ну, вроде как в пасмурные сумерки. Дымные, тяжелые тучи, снизу окрашенные мутным багрянцем, клубились над Мордором и уползали на запад.
Сэм взглянул на оркскую башню, и вдруг её узкие окна зажглись, точно красные зрачки. «Сигнал, что ли, какой», - подумал он, и страх перед орками, подавленный было гневом и отчаянием, овладел им снова. Путь-то у него был, как видно, один: надо искать главный вход в эту треклятую башню - только вот колени подгибались и дрожь не отпускала. Он отвёл глаза от башни, от каменных рогов расщелины и, волоча непослушные ноги, медленно-медленно, вслушиваясь в каждый шорох, вглядываясь в тени под скалами, пошёл обратным путём мимо того места, где лежал Фродо и до сих пор воняло гноем Шелоб, потом наверх, до самого гребня, где он надел Кольцо и пропускал мимо орков Шаграта.
Умные ноги дальше идти отказывались, и он решил всё-таки посидеть подумать. Ну да, вот сейчас он перейдёт за этот гребень, шагнёт - и очутится в Мордоре, а оттуда пути назад нету. Сам не зная зачем, он вытянул Кольцо и надел его. И сразу же на него обрушилась непомерная тяжесть, и злобный Глаз Мордора загорелся совсем вблизи, во сто крат ярче прежнего: он пронизывал темень, которою сам же окутался и которая теперь мешала Властелину избавиться от тревог и сомнений.
Как и в тот раз, обострился слух и помутилось зрение, выпуская из виду здешнее, земное. Побледнели, словно потонули в тумане, утёсы, зато донеслись клокочущие стенания Шелоб и совсем уж четко, резко, чуть ли не рядом послышались яростные крики и лязг оружия. Он вскочил на ноги, прижался ухом к скале и порадовался, что невидим: вот-вот нагрянут орки. Так ему, во всяком случае, показалось. А потом он понял, что зря показалось: просто уж очень громкими были ихние крики из башни, верхний рог которой торчал прямо над ним, за левой кромкой расщелины.
Сэм встряхнулся и снова прикинул, что делать дальше. Как-то оно худо: похоже, орки совсем озверели, наплевали на все приказы и теперь мучают Фродо, а может, уже и на куски его изрубили. Он снова прислушался: вдруг забрезжила какая-то надежда. Это уж точно - в башне дерутся, орки передрались. Шаграт и Горбаг чего-то не поделили. Надежда была крошечная, но ему и этого хватило. А мало ли, а вдруг? Что там всё остальное, сильнее всего была любовь к Фродо, и он забыл о себе и воскликнул:
- Господин Фродо, сударь, иду, иду!
И побежал за гребень невозвратной тропой. Она свернула налево, потом круто вниз. Сэм вошёл в Мордор.

Он снял Кольцо, нутром почуяв опасность, но снял всего лишь затем, чтобы лучше было видно.
- Оглядеться-то надо как следует, - пробормотал он. - Не всё же в тумане блуждать!
Увидел он суровую, истерзанную и скудную страну. Он стоял на вершине высочайшего гребня Эфель-Дуата, над крутым откосом и тёмной котловиной; по ту сторону котловины тянулся хребет пониже, острые скалы торчали, как чёрные зубья, в огневеющем небе. Это был Моргей, внутренняя горная ограда. Далеко за нею, за озером тьмы, усеянной огоньками, светилось багровое зарево и столбами вставал дым, внизу тёмно-красный; он сливался поверху в чёрную тучу, и тяжкий свод нависал над зачумлённым краем.
Сэм глядел на Ородруин, на Огненную гору. Высилась её остроконечная пепельная вершина, близ подножия полыхали горнила, и расселины по склонам извергали бурные потоки магмы: одни струились, плеща огнём, по протокам к Барад-Дуру, другие, извиваясь, достигали каменистой равнины и там застывали подобиями сплющенных драконов, выползших из-под земли. Багровое озарение кузни Мордора было невидимо с запада, из-за Эфель-Дуата, а Сэму оно слепило глаза, и голые скалы Моргея были словно обагрены кровью.
Сэм взглянул налево - и ужаснулся, увидев башню на Кирит-Унголе во всём её сокрытом могуществе. Рог над гребнем сумрачного Эфель-Дуата был всего лишь её верхним отростком, а с востока в ней было три яруса; и её бастионы, внизу огромные, кверху всё уже и уже, обращены были на северо- и юго-восток. Кладка была на диво искусная. Нижний ярус и дворик, футов за двести под ногами Сэма, был обнесён зубчатой стеною с воротами на широкую дорогу, парапет которой тянулся по самому краю пропасти. Потом дорога сворачивала на юг и крутыми излучинами уходила во тьму, к торному пути с Моргульского перевала. Между зубьями Моргея, через равнину Горгорота путь этот приводил в Барад-Дур. Узенькая тропа, где стоял Сэм, ступенчатыми сходами спускалась на дорогу под стеною близ башенных ворот.
Глядя на башню, Сэм как-то вдруг сообразил, что эта твердыня изначально служила не Мордору, а против Мордора. В самом деле, её воздвигли гондорцы для защиты Итильена - давным-давно, когда Последний Союз победил Саурона, а в Сумрачном Краю ещё бродили остатки его недобитого воинства.
Но как было с Нархостом и Кархостом, башнями-клыками у Мораннона, так и здесь. Обманув нерадивую охрану, Главарь Кольценосцев захватил твердыню, и многие века владела ею чёрная нечисть. Ещё нужнее стала эта башня, когда Саурон возвратился: верных слуг у него почти не было, а запуганных рабов не след выпускать из Мордора. Если же сюда попытается тайком проникнуть враг - обойдёт Минас-Моргул и ускользнёт от Шелоб, - то его встретит неусыпная стража.
Яснее ясного было Сэму, что никак не проберёшься вниз мимо сотен бдительных глаз, никак не минуешь ворота. И всё равно недалеко уйдёшь по дороге, которую стерегут пуще зеницы ока. Как ни прячься в чёрной тени от багровых отсветов, от орков не спрячешься, они в темноте видят не хуже кошек. И это бы ладно - так ведь ему же надо было не удирать и не прятаться, а соваться в самые ворота.
«Кольцо? Да Кольцо-то, - подумал он с ужасом, - опаснее всякого врага». Заполыхала вдали треклятая гора, и ноша его так и налилась тяжестью. Видно, вблизи от горнил, где Кольцо было некогда выковано, таинственная власть его возрастала, и могучая нужна была сила, чтобы с ним совладать. Сэм не трогал Кольцо, оно висело у него на шее; однако ему чудилось, что он вырос и преобразился, что не сам он, а величественный его призрак вступает в пределы Мордора. И обманный выбор вставал перед ним: либо отказаться от Кольца и обречь себя на муку, либо же стать его владельцем и бросить вызов Тому, сокрытому в чёрной башне за морем сумрака. Кольцо искушало его, подтачивало волю, расшатывало рассудок. Мечтания овладевали им: он точно воочию видел, как Сэммиум Неустрашимый, герой из героев, грозно шагает по тёмной равнине к Барад-Дуру, воздев пламенеющий меч, и со всех сторон стекаются войска на его зов. И рассеиваются тучи, блещет яркое солнце, а Горгорот превращается в цветущий, плодоносный сад. Стоит ему лишь надеть Кольцо, сказать: Оно - моё, и мечтания сбудутся наяву.
В этом тяжком испытании ему помогла выстоять любовь к хозяину, но, кроме того, в нём крепко сидел простой хоббитский здравый смысл: в глубине души он твердо знал, что такое бремя ему не по силам, пусть даже видения и не совсем обманные. Хватит с него и собственного сада, незачем превращать в свой сад целое царство; есть у него свои руки - и ладно, а чужими руками нечего жар загребать.
- И чего я сам себе голову морочу? - пробурчал он. - Да он меня как увидит, так и сцапает, я и пикнуть не успею. А он увидит, и скоренько, ежели я здесь, в Мордоре, вздумаю надеть Кольцо. Словом, куда ни кинь, всё клин. Это ж надо: в самый раз бы мне пробраться невидимкой - а Кольцо не тронь. Мало того, оно дальше - больше будет мне мешать, вот навязалась обуза! Ну и что же делать?
Это Сэм просто так спрашивал: он знал, что надо побыстрее идти к воротам. Он пожал плечами, встряхнул головой, как бы отгоняя видения, и стал медленно спускаться, делаясь меньше и меньше: через сотню шагов он снова превратился в маленького, перепуганного хоббита. Из башни слышны были без всякого Кольца крики, лязг оружия, да и не только из башни - похоже, дрались во дворе.

Сэм наполовину спустился, когда из тёмных ворот на дорогу, озарённую багровым светом, выскочили два орка. По счастью, бежали они не к нему и недалеко убежали, а свалившись, не двигались. Должно быть, их подстрелили из бойницы или со двора. Сэм осторожно продвигался, левым боком прижимаясь к стене; он взглянул наверх: да нет, не взобраться, куда там. Тридцать футов гладкого-прегладкого камня - ни трещинки, ни выступа - до гребня стены, нависавшего перевёрнутыми ступеньками. Только через ворота.
Он крался к воротам и соображал, сколько орков в башне у Шаграта, сколько привёл Горбаг и с чего они вдруг разодрались. В Логове с Шагратом было около сорока, а с Горбагом, пожалуй, вдвое больше, но Шаграт не всех же вывел из башни. А поцапались, конечно, из-за Фродо, из-за добычи.
Сэм даже остановился: он сразу всё понял, точно увидел своими глазами. Мифрильная кольчуга! Ну конечно же - раздели Фродо, увидели кольчугу, и Горбаг наложил на неё лапу: они ведь его первые нашли! И выходит так, что жизнь Фродо висит на волоске, её охраняет лишь приказ из Чёрной Башни, а если они ослушаются...
- Ну же, ты, негодный слизняк! - закричал сам на себя Сэм. - Беги скорей!
Он выхватил Жало и ринулся к открытым воротам. Однако у входа под арку его что-то задержало, в точности как паутина Шелоб, только невидимая. Вроде бы проход свободен, а не пройдёшь - и всё тут. Он огляделся и по обеим сторонам прохода в тени увидел Безмолвных Дозорных.
Это были две фигуры на тронах, у каждой по три туловища и три головы, обращённые вперёд, назад и поперёк прохода. Головы как у стервятников, на коленях когтистые лапы. Высеченные из камня, недвижные, они, однако, следили - зорко, злобно, цепко - и распознавали врагов. Видимый или невидимый - никто их не мог миновать. Они не впускали - и не выпускали.
Сэм изо всех сил рванулся вперёд - и больно ушибся лицом и грудью. Тогда с отчаянной смелостью - больше ему просто ничего на ум не пришло - он вынул из-за пазухи фиал Галадриэли и поднял его над головой. Светильник вспыхнул, разгорелся серебряной звездой - и отступили тени из-под тёмной арки, а Дозорные, выхваченные из тьмы во всём своём жутком уродстве, казалось, заново оцепенели. Чёрные камни-глаза блеснули леденящей ненавистью. Сэм даже вздрогнул; но блеск угас, и он почуял их страх.
Когда же он проскочил мимо, пряча фиал на груди, за ним как железный засов задвинулся: опомнились, будут стеречь ещё строже. И испустили дикий, пронзительный вопль - эхом загудели высокие стены. Сверху, отозвавшись, резко ударил колокол.
- Готово дело! - сказал Сэм. - Позвонил у парадного входа! Ну, давайте сюда, где вы там! - крикнул он. - Скажите своему Шаграту, что огромный богатырь-эльф тут как тут, и эльфийский меч при нём!
Ответа не было, и Сэм пошёл вперёд; в руке его сверкал ярко-голубое Жало. Темным-темно было во дворе, но он видел, что всюду валялись мертвецы. Возле его ног скорчились два лучника с ножами в спинах. Трупы за трупами, поодиночке, изрубленные или подстреленные, по двое, резали, душили, кусали - и издохли, вцепившись друг в друга. По скользким камням струилась чёрная кровь.
Доспехи, заметил Сэм, у одних были с Огненным Глазом Мордора, у других - с Луной, оскаленной, как череп; он, впрочем, приглядываться не стал. Большая дверь у подножия башни была приоткрыта, на пороге лежал здоровенный орк. Сэм перепрыгнул через него и зашёл внутрь, растерянно озираясь.
Дальний конец широкого, гулкого коридора, тускло освещённого торчавшими по стенам факелами, терялся в сумраке. По обе стороны виднелись двери и проходы, и всюду было пусто; лежали два или три трупа. Сэм помнил из разговора вожаков, что Фродо, живого или мёртвого, надо искать «в потайной каморке на самом верху» - но проискать можно было и целый день.
- Наверно, где-нибудь в той стороне, - пробормотал Сэм. - Башня вроде как наискось построена, прислонена к горе. Ладно, вперёд, не в темень же соваться.
Он шёл по коридору всё медленнее и медленнее, еле волоча ноги. Ему опять стало очень страшно. Тишину нарушал только звук его осторожных шагов, которые эхо превращало в шлепки огромных рук по каменным плитам. Мёртвые тела, пустота, сырые стены, при свете факелов точно сочившиеся кровью, смерть за каждой дверью и в тёмных простенках, да ещё неотвязная память о чудищах, поджидавших его у ворот, - словом, немудрено было и оробеть. Но ему даже хотелось, чтоб на него скорей напали - один-два орка, не больше, - лучше всё-таки драться, чем трястись со страху. Он старался думать о Фродо, который лежит где-то в этой жуткой башне, связанный, раненый или мёртвый. И он шёл не останавливаясь.
Ряды факелов кончились, он добрёл почти до самых дверей в конце коридора - это, верно, и были задние ворота башни, только теперь изнутри. И вдруг откуда-то сверху донёсся безумный сдавленный крик. Он замер и услышал топот: кто-то быстро сбегал по гулкой лестнице.
Удержать свою руку было не под силу, она невольно схватилась за цепочку с Кольцом. Но не успел Сэм надеть его, как из тёмного прохода справа выскочил орк и вслепую побежал прямо на него. Шагов за шесть, подняв голову, он заметил Сэма, а тот уже слышал его пыхтение и видел воспалённые, выпученные глаза. Орк в ужасе остановился: перед ним был вовсе не маленький перепуганный хоббит с мечом в дрожащей руке, а огромная безмолвная фигура в сером облачении, заслонявшая неверный факельный свет; в одной руке у пришельца был меч, яростным блеском выжигавший глаза, другую он держал на груди, скрывая неведомую, властную, убийственную угрозу.
Орк съёжился, дико завопил и метнулся обратно в проход. А Сэм взбодрился, как щенок, нежданно-негаданно испугавший большого пса, и погнался за ним с победным криком:
- Ага! Видал эльфийского богатыря! Вот он я. А ну, показывай дорогу на самый верх, а то шкуру спущу!
Но ловкий и сытый орк был у себя дома, а голодный, измождённый Сэм спотыкался на каждом шагу, взбегая по высоким ступенькам крутой винтовой лестницы. Он запыхался; вскоре орк скрылся из виду, и всё глуше доносился сверху его топот; правда, время от времени он подвывал от ужаса, и эхо гудело на лестнице. Но потом всё стихло.
Сэм поднимался дальше. Он чуял, что он на верном пути, и сил у него прибыло.
- Ну-ну! - сказал он сам себе, как следует упрятав кольцо и подтянув пояс. - Если они все будут так шарахаться от меня при виде Жала, то, может, я с ними как-нибудь и управлюсь. Вообще-то похоже, что Шаграт, Горбаг и их молодцы славно поработали за меня. Кроме этого трусливого ублюдка, никого и в живых, кажется, не осталось.
Сказал - и словно ударился лбом о каменную стену. А вдруг и в самом деле - никого в живых?.. Чей это был отчаянный крик?
- Фродо, Фродо! Хозяин! - воскликнул он, давясь слезами. - Что мне делать, если они вас убили? Иду, всё равно иду - эх, кабы не опоздать!
Выше и выше вела лестница, которую изредка освещали факелы на поворотах или над зияющими проходами в верхние ярусы. Сэм принялся считать ступеньки, досчитал до двухсот и сбился. Шёл он крадучись: вроде бы сверху послышались голоса. Видно, ублюдок-то был не один.
И когда ноги уже не гнулись, а дышать стало совсем невмочь, лестница кончилась. Он остановился (голоса были слышны отчетливо и близко) и осмотрелся. Он был на плоской крыше третьего яруса, на круглой площадке шириною футов шестьдесят, с низким парапетом. Лестница выходила посредине площадки в сводчатую комнатку шатром: низкие дверные проемы глядели на восток и на запад. На востоке, далеко внизу, простиралась тёмная пустыня Мордора, полыхал Ородруин. Из кипящих недр яростней прежнего извергались огненные потоки - такие раскалённые, что даже здесь, за много миль, верхушку башни озарял багровый свет. Впрочем - Сэм поглядел на запад, - это была не верхушка, а дворик у подножия верхней сторожевой башни, того самого рога над горным гребнем. Оконная прорезь светилась. Дверь в башню - футов за тридцать от Сэма - была отворена, и оттуда, из черноты, и слышались голоса.
Сэм не стал прислушиваться; он вышел из восточной дверцы и окинул взглядом площадку - да, здесь, видать, была главная драка. Мертвецы лежали грудами, повсюду валялись отрубленные головы, руки, ноги. Застоялся смертный смрад. Вдруг кто-то рявкнул, кого-то ударили, раздался злобный крик, и Сэм кинулся назад, к лестнице. Орк заорал, и это был голос Шаграта: резкий, сиплый, начальственный.
- Ты что, Снага, очумел, как это ты не пойдёшь? Да я тебя, гадёныша! Думаешь, я ранен, так и можно отбрехаться? Иди-ка сюда, я тебе глаза выдавлю, как Радбугу - слышал, он вопил? Вот подойдут парни, я с тобой разберусь: скормлю тебя Шелоб!
- Не подойдёт никто, ты прежде сдохнешь, - угрюмо отвечал Снага. - Два раза уж сказал тебе: моргульская сволочь перекрыла ворота, из наших никто не выбрался. Проскочили Лагдуф и Музгаш - и тех подстрелили. Говорю же: я сам из окошка видел. А всем остальным - каюк.
- Вот, значит, ты и пойдёшь. Мне всё равно надо быть здесь; к тому же Горбаг, подлюга, ранил меня, чтоб ему сгнить в Чёрной Яме! - Шаграт разразился долгой и гнусной руганью. - Пока я его душил, он, вонючка, успел меня ножом пырнуть. Иди давай, живьём ведь слопаю. Надо скорее обо всём доложить в Лугбурз, а то угодим в Чёрную Яму. Да, да, с тобой на пару, не отвертишься, не отсидишься!
- Не пойду я на лестницу, - буркнул Снага, - плевать я хотел, что ты начальник. Хрен тебе! И не хватайся за нож, получишь стрелу в брюхо. Да и начальником тебе не бывать, когда Там узнают, что ты натворил. Моргульцев-гнид правильно всех перебили, но вы же и придурки с Горбагом: сцепились из-за добычи!
- А ну, заткнись! - рявкнул Шаграт. - У меня был ясный приказ, а Горбаг хотел захапать кольчужку.
- Ты тоже хорош: сразу пошёл выпендриваться - я, мол, здесь хозяин! У него в голове-то было побольше твоего: он тебе сколько повторял, что главного шпиона мы не видели, а ты уши затыкал. И сейчас как глухой - говорят тебе, прав был Горбаг. Главный этот у нас под боком ходит - не то эльф-кровопийца, не то поганый тарк. Сюда он идет, говорю же тебе. Колокол слышал? Он прорвался мимо Дозорных: тарки это умеют. И гнался за мной по лестнице. Покуда он здесь, не пойду я вниз. Будь ты хоть сам назгул, не пойду.
- Ах, ты так? - взревел Шаграт. - Туда не пойдёшь, сюда не желаешь? А когда он придёт, удерёшь и бросишь меня? Нет, не выйдет! Сперва я из тебя кишки с дерьмом вытряхну!
Из башенной двери выскочил орк небольшого роста, а за ним гнался дюжий Шаграт, скрючившись и загребая ручищами чуть не до полу: одна, окровавленная, болталась, а в другой он держал большой чёрный свёрток.
Прячась за лестничной дверцей, Сэм увидел в багровом свете его злобную морду, изорванную когтями, испятнанную кровью, с ощеренных клыков капала слюна.
Шаграт гонялся за Снагой по дворику, а тот ускользал, увёртывался, - наконец с визгом нырнул обратно в башню и скрылся. Из восточной дверцы Сэм видел, как Шаграт стал у парапета, задыхаясь, сжимая и разжимая когти на левой, свисавшей лапе. Он опустил свёрток на пол, вытащил длинный красный нож и сплюнул на него. Потом перегнулся через парапет, разглядывая нижний двор, и зычно заорал раз-другой, но ответа не было.

Предыдущая страница 13 Следующая страница


Возвращение государя 14

Вдруг Сэм с изумлением заметил, как один из распростёртых мертвецов зашевелился, пополз, ухватил свёрток за спиною склонённого над парапетом Шаграта и, шатаясь, поднялся на ноги. В другой руке у него был обломок копья с широким плоским наконечником; он занёс его для удара, но в последнее мгновение зашипел - от боли или от злобы. Шаграт отпрянул по-змеиному, извернулся - и вонзил нож в горло врагу.
- Здорово, Горбаг! - крикнул он. - Ты что, не сдох? Ладно, сейчас помогу!
Вскочив на рухнувшее тело, он бешено топтал и пинал его, нагибался, колол и кромсал ножом, наконец закинул голову и испустил надсадный ликующий вопль. Потом облизал нож, взял его в зубы, поднял свёрток и заковылял к ближней лестничной дверце.
Раздумывать не приходилось. Сэм, конечно, мог выскочить в другую дверцу, но вряд ли незаметно, а затевать с этим выродком игру в прятки - дело дохлое. Наверно, он поступил правильнее всего: с криком выпрыгнул навстречу Шаграту. Теперь он Кольцо в руке не сжимал, но оно никуда не делось, и всякий мордорский раб чуял его страшную власть и смертельную угрозу. Нестерпимо сверкало Жало - отблеском звёзд эльфийского края, страшнее которого для орков ничего нет. И наконец, Шаграт не мог драться, не выпустив свёрток. Он пригнулся, зарычал и оскалил клыки. Потом отпрыгнул в сторону и, когда Сэм на него бросился, выставил тяжелый свёрток, словно щит, ткнув им врага в лицо. Сэм отшатнулся и опомниться не успел, как Шаграт уже сбегал по лестнице.
Сэм с проклятьем кинулся за ним, но быстро остыл. Он подумал о Фродо, о том, что другой орк вернулся в сторожевую башню. Опять надо было выбирать, не мешкая. Если Шаграт удерёт, то скоро вернётся с подмогой. Но если бежать за ним - тот, другой, может такое вытворить... Шаграта ещё поди догони, а догонишь - ещё вопрос, кто кого убьёт. Сэм повернулся и взбежал наверх.
- Опять небось маху дал, - вздохнул он. - Но будь что будет, сперва доберусь до этой каморки на верхотуре.
А Шаграт тем временем сбежал по лестнице, пересёк двор и выскочил из ворот со своей драгоценной ношей. Знал бы Сэм, сколько скорби вызовет его бегство, он бы, может, ещё подумал. Но он думал только о том, где ему искать Фродо. Он с оглядкой подошёл к башенной двери и сунулся внутрь: вроде бы совсем темно, но потом глаза привыкли, и он завидел справа тусклый свет - из прохода к узкой винтовой лестнице у стены. Откуда сверху мерцал факел.
Сэм стал осторожно подниматься. Факел оказался над дверью слева, напротив оконной прорези, обращённой на запад: это небось и было то красное окно, которое они с Фродо увидели, выйдя из Логова Шелоб. Сэм прошмыгнул мимо двери и поспешил на третий этаж, каждый миг опасаясь, что сзади схватят его за горло. Снова прорезь, теперь на восток, и опять факел над дверью напротив. Дверь была открыта: тёмный коридор скудно освещали отблески факела и багрового зарева за окном. Но лестница кончилась, и Сэм прокрался в коридор. С двух сторон были низкие двери; обе заперты. Ниоткуда ни звука.
- Добрался, нечего сказать, - пробормотал Сэм, - было зачем добираться! Но это вроде бы не самая верхотура. А дальше-то куда?
Он сбежал на второй этаж, попробовал дверь. Заперта. Он снова взбежал наверх, пот лил с него ручьём. Каждая минута была дорога, и минута за минутой уходили попусту. Он уж и думать забыл про Шаграта, Снагу и всех прочих орков; он не чаял найти хозяина, посмотреть ему в лицо, потрогать его за руку.
И наконец, усталый и разбитый, он сел на ступеньку пониже третьего этажа и уронил голову на руки. Стояла жуткая тишина. Факел, догорая, затрещал и погас; темнота, как волна, захлестнула его с головой. И вдруг, себе на удивление, Сэм, у которого не осталось надежды и не было сил горевать, тихонько запел, повинуясь тайной подсказке сердца.
Его слабый, дрожащий голосок был еле слышен в чёрной холодной башне; никакой орк не принял бы это жалобное пение полуживого хоббита за звонкую песнь эльфийского воина. Он тихонько напевал детские песенки Хобшира, стихи господина Бильбо - напевал всё, что приходило в голову и напоминало родные края. Внезапно сил у него прибавилось, голос окреп, и сами собой сочинились слова, как простенький мотив:

Там солнце льёт свои лучи
На вешние сады,
Цветут луга, журчат ручьи,
В лесах поют дрозды.
А может, льётся звёздный свет,
И я бы увидал,
Как тихо светится в листве
Жемчужная звезда.

А здесь темно, и ни души,
В углах таится смерть.
Но выше сумрачных вершин
Сияющая твердь.
Лучится ласковая синь,
Блистает звёздный свод -
Ведь он прочнее всех твердынь,
И темнота пройдёт.

- Но выше сумрачных вершин... - затянул он снова - и замолк. Ему словно бы отозвался чей-то слабый голос. Да нет, показалось: ничего не слыхать. А потом стало слыхать, только не голос, а шаги. Тихо отворилась дверь в верхнем коридоре, заскрипели петли. Сэм съёжился, затаив дыхание. Дверь хлопнула, и злобный голос орка прогнусил:
- Ну ты, гадёныш, там, наверху! Только пискни ещё, я тебе так пискну! Понял?
Ответа не было.
- То-то, - буркнул Снага. - А всё-таки я слазаю посмотрю, чего это ты распищался.
Снова скрипнули петли, и Сэм, выглядывая из-за косяка, увидел в дверях полосу света и фигуру орка: он, кажется, нёс лестницу. Сэма осенило: каморка-то не иначе как над коридором, а вход в неё через люк. Снага приставил лестницу, взлез к потолку и загремел засовом. И снова послышался мерзостный, гнусавый голос:
- Тихо лежать, пока цел! А цел ты пробудешь недолго - тебе что, невтерпёж? Хлебало заткнуть! Вот получи на память!
Свистнув, хлестнула плеть. Сэм затрясся от ярости и в три прыжка взлетел на лестницу, по-кошачьи бесшумно. Люк был посредине большой круглой комнаты. На цепях свисал красный светильник, чернело высокое и узкое западное окно. У стены под окном кто-то лежал, возле него чёрной тенью распластался орк. Он снова занёс плётку, но ударить не успел.
Сэм с криком подскочил к нему, орк быстро обернулся, и яростно сверкнувшее Жало отсекло ему правую руку. Взвыв от боли и страха, он озверело бросился на Сэма, увернулся от меча, сшиб его с ног и упал сам. Послышался вопль и глухой удар. Мгновенно поднявшись и отпрыгнув, Сэм понял, что орк запнулся о лестницу и свалился вниз головой в люк. Сэм тут же забыл о нём, подбежав к фигурке, скорчившейся на полу. Это был Фродо.

Он лежал нагишом - как видно, без чувств - на куче грязного тряпья, рукой заслоняя голову; бок был исполосован плетью.
- Фродо! Господин Фродо, хозяин мой дорогой! - кричал Сэм, заливаясь слезами. - Это я, это Сэм!
Он прижал его голову к своей груди. Фродо открыл глаза.
- Опять я сплю? - проговорил он. - Что ж, спасибо за такой сон.
- Нет, хозяин, это вовсе не сон, - сказал Сэм. - Это наяву. Это я вас нашёл.
- Да не может быть, - сказал Фродо, хватая его за плечи. - Только что здесь был орк с плетью, и он превратился в Сэма! Значит, я и тогда не спал, когда слышал пение снизу и стал подпевать? Это ты пел?
- Кто ж, как не я, сударь. Я уж совсем, можно сказать, отчаялся. Ищу, ищу, а вы не находитесь.
- Вот я и нашёлся, Сэм, дорогой ты мой Сэм, - сказал Фродо и снова, закрыв глаза, откинул голову на ласковые руки Сэма, как ребенок, чьи ночные страхи прогнал любимый голос и нежное прикосновение.
Так бы сидеть да радоваться, но Сэм понимал, что радоваться рано. Найти-то он хозяина нашёл, а теперь надо было его спасать. Он поцеловал Фродо в лоб.
- Просыпайтесь, просыпайтесь, господин Фродо! - позвал он, стараясь, чтобы голос его звучал повеселей, как в Бэг-Энде, когда он раздвигал занавеси летним утром.
Фродо вздохнул и сел.
- А где это мы? Как я здесь оказался? - спросил он.
- Всё расскажу, только сперва давайте окажемся подальше отсюда, - сказал Сэм. - Короче говоря, мы с вами на самом верху той башни, что видели, когда вышли из Логова Шелоб, перед тем, как вас сцапали орки. А давно ли это было - не знаю. День да ночь - сутки прочь, не больше.
- Только-то? - сказал Фродо. - По мне, так целая неделя прошла. Да, да, потом расскажешь, если будет случай. Меня сшибло с ног, верно? И я точно провалился в темноту, мне чудились всякие ужасы, а когда очнулся - увидел ужасы наяву. Кругом были орки, они вливали мне в горло какую-то жгучую гадость, и голова прояснилась, только болела, и руки-ноги не двигались. Раздели меня догола - всё-всё отобрали, - и две огромные зверюги принялись меня допрашивать, и конца этому не было; я думал, с ума сойду, а они стояли надо мною, грозили, измывались, поплёвывали на свои ножи. Век не забуду их когтей и огненных глазищ!
- Не станете вспоминать, так, может, и забудете, сударь, - сказал Сэм. - Главное дело - ноги отсюда поскорее унести, а то увидимся с кем не надо. Вы идти-то сможете?
- Смогу, - сказал Фродо, медленно распрямляясь. - Я ведь не ранен, Сэм. Только трудно как-то двигаться и вот здесь побаливает. - Он приложил руку к шее над левым плечом.
Красный свет заливал его с головы до пят, будто облекая пламенем. Он прошёлся по комнате.
- Да вроде уже получше! - сказал он, немного повеселев. - Я и шелохнуться боялся, когда лежал тут один и всё время заходил караульщик. Потом поднялся дикий ор и началась драка. Кажется, эти две зверюги повздорили из-за меня и добычи. Ужас что творилось! А когда всё стихло, стало ещё страшней.
- Да, они, видать, крепко повздорили, - подтвердил Сэм. - Здесь этой сволочи собралось сотни две. Многовато на одного Сэма Гэмджи. Но они, спасибо, не стали дожидаться, пока я их всех укокошу, и сами между собой разобрались. Это нам с вами здорово повезло, не худо бы и песню сочинить, да уж очень длинная получится песня, отложим на потом. Сейчас-то что делать будем? В здешних местах, сударь, хоть и темновато, но голышом расхаживать не принято.
- Они всё забрали, Сэм, - отозвался Фродо. - Всё до последней нитки. Ты понимаешь? Всё! - И он снова тяжело опустился на пол, свесив голову, будто и сам только что это понял и его придавило отчаяние. - Всё пропало, Сэм. Если мы даже отсюда выберемся, спасения нам нет. Одни эльфы могут спастись, и не в Среднеземье, а далеко-далеко за Морем. Да ещё и там - спасутся ли?..
- Нет, сударь, не всё они забрали. И ещё не всё пропало. Я снял его с вас, уж извините великодушно. И оно цело - висит у меня на шее, сущий камень, я вам скажу! - Сэм полез за пазуху. - Теперь небось надо его вам на шею перевесить.
Сэму вовсе не хотелось отдавать Кольцо - ну куда хозяину таскать такую тяжесть!
- Оно у тебя? - ахнул Фродо. - Здесь, у тебя? Вот чудо-то! - И вдруг, вскочив на ноги и протягивая дрожащую руку, выкрикнул каким-то чужим голосом: - Давай его сюда! Сейчас же отдавай! Оно не твоё!
- Конечно, сударь, - удивлённо сказал Сэм. - Берите! - Он нехотя вынул Кольцо и снял цепочку через голову. - Только ведь мы, как бы сказать, в Мордоре: вот выберемся из башни, сами увидите Огненную гору и всё такое прочее. Кольцо ого-го как потяжелело, и с ним здесь, похоже, шутки плохи. Может, будем его нести по очереди?
- Нет, нет! - крикнул Фродо, выхватив Кольцо с цепочкой у него из рук. - Нет, и думать не смей, проклятый ворюга!
Он, задыхаясь, смотрел на Сэма с испугом и ненавистью. Потом вдруг, сжав Кольцо в кулаке, точно сам себя услышал. Он провёл рукою по лбу: голова по-прежнему болела, но жуткое видение исчезло, а привиделось ему совсем как наяву, что Сэм снова обратился в орка, в гнусную маленькую тварь с горящими глазками, со слюнявой оскаленной пастью и жадно вцепился в его сокровище. Теперь он увидел, что Сэм стоит перед ним на коленях и горько плачет от мучительной обиды.
- О Сэм! - воскликнул Фродо. - Что я сказал! Что со мной! Прости меня! И это тебе вместо благодарности. Страшная власть у этого Кольца. Лучше бы его никогда, никогда не нашли. Но ты пойми, Сэм, я взялся нести эту ношу, и тут уж ничего не поделаешь. Это моя судьба, и даже ты не можешь её разделить.
- Ладно, чего там, сударь, - сказал Сэм, - утирая глаза рукавом. - Всё понятно. Разделить не могу, а помочь попробую - первым делом скоренько вывести вас отсюда, тут место гиблое. Стало быть, надо вам одеться и подкрепиться. Одеть я вас как-нибудь одену: по-мордорски, раз уж нас занесло в Мордор. Да и выбирать не из чего. Так что, боюсь, придётся вам, сударь, нарядиться орком; мне, конечно, тоже - за компанию и для порядка. Покамест вот - наденьте!
Сэм снял свой серый плащ и накинул его на плечи Фродо. Потом положил котомку на пол и вынул из ножен Жало: клинок его едва искрился.
- Поглядите, сударь! - сказал он. - Нет, не всё они забрали. Жало я у вас одолжил, а звездинку Владычицы вы, помните, сами мне дали. Очень пригодились. Если можно, сударь, одолжите их ещё ненадолго - я схожу на добычу. А вы покуда пройдитесь, разомните ноги. Я быстро - здесь недалеко.
- Только осторожно, Сэм! - сказал Фродо. - И правда, побыстрее! Вдруг где-нибудь ещё прячутся недобитые орки.
- Стало быть, добьём, - сказал Сэм. Он скользнул в люк и вниз по лестнице, но через минуту голова его снова появилась, а рука зашвырнула длинный нож.
- Возьмите-ка на всякий случай, - сказал он. - Подох этот, который вас плетью стегал. Шею сломал, уж очень торопился. А вы вот что, сударь: лестницу сможете сами втянуть? И не спускайте её, пока я не позову. Я скажу «Elbereth» - эльфийское имя, ни один орк его не знает.

Фродо немного посидел, невольно вспоминая пережитые ужасы и вздрагивая при каждом шорохе. Потом он встал, запахнулся в эльфийский плащ и, чтобы отогнать чёрные мысли, принялся кругами расхаживать по своей темнице и обшаривать все углы.
Ждать пришлось недолго, хоть со страху и показалось, что больше часу; голос Сэма тихо позвал снизу: «Elbereth...Elbereth...». Фродо спустил в люк лёгкую лестницу. Сэм поднялся, пыхтя, с большим узлом на голове и брякнул его об пол.
- Ну, сударь, чур не мешкать! - сказал он. - Да, снаряди тут попробуй нашего брата-хафлинга. Ладно, уж как-нибудь обойдёмся, а то некогда. Орки все мёртвые, ничего такого я не заметил, но что-то мне, понимаете, не по себе, вроде как под надзором. Может, оно и кажется, только боюсь, ох шныряет поблизости летучий мертвяк, а в небе черно, не разглядишь.
Он развязал узел. Фродо поёжился от омерзения, но делать и правда было нечего - либо как ни на есть одевайся, либо ходи голый. Он натянул длинные косматые штаны из козлиной, что ли, шкуры и засаленную кожаную рубаху, а поверх неё - частую кольчугу, для среднего орка короткую, для Фродо длинную и тяжеловатую. Потом затянул пояс, на котором висел короткий широкий тесак. Шлемов Сэм притащил пяток на выбор, и один из них Фродо подошёл: чёрная шапка из железных ободьев, обтянутых кожей, со злобным красным Глазом, намалеванным над наносником, похожим на хищный клюв.
- Моргульские доспехи, с молодчиков Горбага, нам бы лучше сгодились, да они и подобротнее, - сказал Сэм, - только с их пометками в Мордоре, наверно, лучше не разгуливать, после здешней-то бойни. Ну, сударь, вот вы и одеты - этакий складненький орк, с вашего позволения... да нет, не совсем, вам бы ещё маску, руки подлиннее и ноги врастопырку. А мы, пожалуй, сверху прикроемся. Теперь готово дело. Щит подберёте по дороге.
- А ты как же, Сэм? - спросил Фродо. - За компанию и для порядка?
- Да я, сударь, тут между делом пораскинул мозгами, - сказал Сэм. - Оставлять-то мою одежду нельзя, а куда мы её денем? Неужто мне поверх неё напяливать оркский доспех? Нет, опять же прикроемся сверху.
Он опустился на колени и бережно свернул эльфийский плащ: свёрточек получился малюсенький. Сэм припрятал его в котомку, закинул котомку за плечи, надел оркский шлем и завернулся в чёрный плащ.
- Вот так сойдёт! - сказал он. - Теперь вроде бы гожусь вам в компанию. Пошли, пошли!
- Только не бегом, Сэм, - сказал Фродо с грустной улыбкой. - Да, а ты разузнал, как там с трактирами по дороге? Или вообще забыл про еду и питьё?
- Батюшки, а ведь забыл! - присвистнул Сэм. - Вы тоже, сударь, хороши: напомнили, и я сразу захотел есть и пить! Давно уж во рту маковой росинки не было - покуда я вас искал. Но не так уж плохи наши дела: когда я последний раз шарил в котомке, там и хлебцев, и фарамировой снеди оставалось недели на две - на одного, правда, едока, и то в обрез. С водой хуже - может, во фляге и есть ещё глоток, но уж второго нет, это точно. На двоих маловато. А орки что - не едят и не пьют? Только дышат гнилым воздухом и лопают отраву?
- Нет, Сэм, они едят и пьют. Злодейству творить не дано, оно может лишь издеваться и уродовать. И орки - не его творение, это просто порченые твари, а стало быть, живут, как все живые. Пьют гнилую воду, едят гнилое мясо, если ничем другим не разживутся, но отравы не лопают. Меня они кормили и поили, так что я рядом с тобой именинник. И наверняка где-нибудь здесь и еда, и питьё есть.
- Только времени-то нет разыскивать, - вздохнул Сэм.
- Ладно, ладно, дела наши даже лучше, чем ты думаешь! - сказал Фродо. - Пока ты ходил на добычу, я тоже кое-что промыслил: свою котомку среди тряпья. Они её, конечно, распотрошили, да лембасы им, видать, были ещё противней, чем Голлуму. Побросали их, потоптали, но я собрал всё до крохи, и порядком набралось - думаю, почти столько же, сколько у тебя. Вот только фарамирову снедь они забрали и флягу изрезали в клочья.
- Такие, значит, пироги, - сказал Сэм. - С голоду пока что не помрём. Без воды, правда, худо нам придётся. Но пошли, пошли, сударь, а то нам и целое озеро будет без надобности!
- Нет уж, Сэм, пока ты не перекусишь, я с места не двинусь, - сказал Фродо. - Возьми-ка вот хлебец и допей глоток из своей фляги! Худо нам придётся так и так, и нечего беречь глоток на завтра. Может, и завтра-то никакого не будет.

Наконец они спустились, задраив люк, и Сэм положил лестницу в коридоре подле скрюченного трупа орка. В малой башне было темно, а крышу всё ещё озаряли отсветы зарева над Ородруином, хоть оно и потускнело. Они подобрали щиты полегче и ступили на главную лестницу.
Гулко отдавались их шаги. Круглая комната, где они встретились, теперь казалась чуть не домом родным, а здесь даже обернуться было страшно. Может, и не осталось никого в живых во всей башне на Кирит-Унголе, но тишина стояла зловещая до ужаса.
Подошли к дверям во двор, и перед ними встала невидимым и плотным заслоном чёрная злоба Безмолвных Дозорных - страшных чудищ по сторонам багровеющих ворот. Побрели через двор между мёртвыми телами, идти было всё труднее. Неподалёку от арки остановились, пошатываясь, оцепенённые тяжкой болью.
Фродо бессильно повалился на камни.
- Дальше не могу, Сэм, - выговорил он коснеющим языком. - Кажется, вот-вот умру. Не знаю, что это на меня накатило.
- Дело понятное, сударь. Главное - крепитесь! Тут ворота малость заколдованные. Но я сюда через них прошёл, и я не я буду, если не выйду. Я на них управу знаю. Ну-ка!
Он вынул звездинку Галадриэли, и в честь его мужества, в награду немудрящей хоббитской верности светильник ослепительно вспыхнул в заскорузлой руке Сэма, словно молнией осияв сумрачный двор, и сияние не угасало.
- Gilthoniel, A Elbereth! - выкликнул Сэм: ему вдруг вспомнился Хобшир и песня эльфов, от которой шарахнулся в лес Чёрный Всадник.
- Aiya elenion ancalima! О Владычица звёзд! - воскликнул позади него Фродо.
И чары вдруг распались, точно лопнувшая цепь; Фродо и Сэм, спотыкаясь, стремглав пробежали в ворота, мимо Безмолвных Дозорных, злобно сверкнувших мёртвыми глазами. Раздался треск: замковый камень арки грянулся оземь, чуть не придавив беглецов, и, рассыпаясь, обрушилась стена над воротами. Хоббиты уцелели чудом. Ударил колокол, и дико взвыли Дозорные. Эхом отозвались тёмные небеса: оттуда коршуном устремилась вниз крылатая тень, и жуткий вопль её, казалось, разрывал тучи.

ГЛАВА II. В СУМРАЧНОМ КРАЮ

Сэм едва успел спрятать на груди светильник.
- Бежим, сударь! - крикнул он. - Нет, не туда! Там под стеной обрыв. За мной бегите!
И они побежали прямо по дороге. Шагов через пятьдесят их скрыл спасительный выступ; кое-как отдышались, прижимаясь спиной к утёсу. От разрушенной арки доносились сверлящие вопли назгула, и скалы вздрагивали.
Ужас погнал их дальше, за поворотом снова надо было перебежать по открытому месту. Мельком увидели они чёрную тень над стеною - и юркнули в ущелье, на крутой спуск к Моргульской дороге. Вскоре очутились на перекрёстке - никого нигде, но, конечно, вот-вот примчатся со всех сторон на яростный зов назгула.
- Плохо наше дело, Сэм, - сказал Фродо.- Были б мы орки, бежали бы к башне, а мы куда? Сразу нас сцапают. Нельзя по дороге.
- Нельзя-то нельзя, да куда деваться? - сказал Сэм. - Мы же летать не умеем.
Сбоку, над чёрною котловиной, громоздились утёсистые восточные склоны Эфель-Дуата. За перекрёстком дорога опять ныряла и выводила на висячий мост над пропастью, к ущельям и кручам Моргея. Фродо и Сэм опрометью кинулись по мосту; уже далеко позади, на уступе, высилась башня Кирит-Унгола, поблескивавшая каменной чешуей. Внезапно вновь ударил колокол и загремел, не смолкая. Затрубили рога. Из-за моста донеслись ответные крики. Меркнущие отсветы Огненной горы в котловину не проникали, и пока никого не было видно, только всё ближе слышался грохот кованых сапог и топот копыт.
- Живо, Сэм! С моста вниз! - крикнул Фродо. Они перелезли через перила. По счастью, склоны Моргея уже подступили к дороге, и зев пропасти остался позади, но прыгать всё равно надо было в темноту, наудачу.
- Эх, где наша не пропадала, - сказал Сэм. - На всякий случай прощайте, сударь!
Он прыгнул, Фродо за ним, и тут же над головой у них на мост ворвались всадники и толпа орков. Но Сэм чуть не расхохотался. Не в бездну упали они, не на острые невидимые скалы, а футов через двенадцать с треском врезались в гущу - это надо же! - терновника. И Сэм лежал тихо-тихо, зализывая расцарапанную руку.
Когда шум погони стих, он осмелился шепнуть:
- Ну, сударь, не знал я, что в Мордоре что-нибудь растёт, но уж коли растёт, то это самое оно. Ничего себе колючки, чуть не в два пальца длиной! Как они меня насквозь не проткнули. Дурак я, что не надел кольчуги.
- Да от этой оркской кольчуги никакого толку, - отозвался Фродо. - Они и рубаху пропороли.

Насилу выдрались из зарослей: жёсткие, как проволока, кусты вцеплялись, точно когтями. Плащи их были изорваны в клочья.

Предыдущая страница 14 Следующая страница


15 Джон Толкиен

- Спускаемся вниз, Сэм, - прошептал Фродо, - к самому дну котловины, и сразу свернём на север.
За пределами Мордора наступало утро, и над покровом мглы всходило солнце из-за восточного края Среднеземья; но здесь ночная темнота ещё сгустилась. Тлел присмиревший Ородруин. Прежде обагрённые скалы почернели. Восточный ветер, который дул с той поры, когда хоббиты были ещё в Итильене, теперь улегся. Медленно, с трудом пробирались они на ощупь, спотыкаясь и падая, по камням, грудам хвороста, сквозь колючие заросли, всё вниз и вниз.
Наконец, выбившись из сил и обливаясь потом, они уселись рядом возле огромного валуна.
- За кружку воды я бы самому Шаграту лапу пожал, - сказал Сэм.
- Насчёт воды лучше помалкивай! - посоветовал Фродо. - Не береди душу.
Он устало вытянулся и надолго замолчал: дурнота одолевала его. Потом он, к изумлению своему, обнаружил, что Сэм крепко спит.
- Сэм, ты проснись! - позвал Фродо. - Идти надо! Передохнули - и будет.
Сэм вскочил на ноги.
- Ой, батюшки! - сказал он. - Вздремнул ненароком. Давненько, сударь, я толком не спал, вот глаза и слиплись.
Фродо пошёл впереди, стараясь держать путь на север среди камней, загромоздивших сухое русло. Но вскоре он остановился.
- Да нет, Сэм, - сказал он. - Вот как хочешь, не получится. То есть я это про оркскую кольчугу. Может, в другой раз, а сейчас - нет. Мне и моя-то, мифрильная, бывала тяжеловата. А эта куда тяжелее. Да и что от неё проку? Мы ведь не с боем будем пробиваться.
- А без драки-то, может, и не обойдёмся, - возразил Сэм. - Ножом в спину ткнут, стрела невзначай попадёт, мало ли. Да и Голлум, коли на то пошло, где-то рядом ошивается. Нет, не хочется мне думать, что у вас одна защита - кожаная рубаха!
- Сэм, дорогой ты мой, - сказал Фродо, - я устал, я с ног падаю, я совсем уж ни на что не надеюсь. И всё равно надо, понимаешь, надо тащиться к Огненной горе - хоть на брюхе. Хватит с меня Кольца. А это лишнее, это меня давит. Но ты не подумай, я понимаю, каково тебе было копаться среди мертвецов, отыскивать её для меня...
- Да это, сударь, вздор, делов-то! Я вас на спине донесу, было б куда. Пёс с ней, с кольчугой!
Фродо скинул плащ, снял кольчугу, отбросил её в сторону и поёжился.
- Потеплее бы что-нибудь, - сказал он. - То ли холодно стало, то ли я простудился.
- А возьмите-ка, вы, сударь, мой плащ, - сказал Сэм и скинул котомку с плеч, вытащив оттуда свёрточек. - Честное слово, неплохо получится! Закутайтесь поплотнее в эту оркскую хламиду, затянитесь поясом, а сверху вот накиньте. Орк из вас теперь липовый, ну да ладно, зато согреетесь, а пожалуй что оно и безопаснее. Как-никак сама Владычица руку приложила.
Фродо застегнул брошь.
- Да, гораздо легче стало! - сказал он. - И в ногах силы прибавилось. Только темень как тисками сжимает. Знаешь, Сэм, в башне я лежал и вспоминал Брендивайн, Вуди-Энд, реку возле мельницы в Хоббитоне. А теперь ничего не вспоминается.
- Здрасьте, сударь, теперь уж не я, а вы на воду намекаете! - сказал Сэм. - Могла бы Владычица нас увидеть или услышать, я сказал бы ей: «Ваше сиятельство, нам нужны только свет и вода, чистая вода и дневной свет, а каменьев никаких, прощения просим, и даром не надо». Но далеко отсюда Лориэн.
Сэм со вздохом махнул рукой в сторону Эфель-Дуата - черноты в непроглядном небе.

Через сотню шагов Фродо опять остановился.
- Чёрный Всадник кружит над нами, - сказал он. - Что другое, а это я чувствую. Переждём.
Они залезли под огромный валун, сидели лицом к западу и молчали. Потом Фродо облегчённо вздохнул:
- Улетел.
Они выбрались - и обомлели от удивления. По левую руку, на юге, небосклон посерел и стала видна в высоте крутоверхая горная цепь. За нею разливался свет, и мгла отступала к северу: казалось, в небесах идёт битва. Тучи Мордора клубились и редели, рассеиваясь клочьями под напором ветра из мира живых; чадный туман втягивался назад, в глубь Сумрачного Края. И как сквозь грязное тюремное окно сочились бледные утренние лучи.
- Гляньте, сударь! - сказал Сэм. - Нет, вы гляньте! Ветер переменился. Похоже, не всё у него, лиходея, ладится. Темень-то разметало. Эх, знать бы, как оно там.
Это было утро пятнадцатого марта, солнце поднималось из восточного сумрака над Андуином, дул юго-западный ветер. Теоден лежал при смерти на Пеленнорской равнине.
Ширилась полоса света над гребнями Эфель-Дуата, и вдруг хоббиты увидели пятнышко в ясном небе; вблизи оно стало чёрной тенью, а тень врезалась в сумрак и промчалась высоко над головой. Послышался протяжный, надсадный вопль назгула, но вопль их почему-то не испугал: была в нём тоскливая злоба и весть о своей гибели. Главарь Кольценосцев исчез с лица земли.
- А я что говорил? Где-то обмишурился лиходей! - воскликнул Сэм. - «Война хорошо идёт!» - говорил Шаграт, а Горбаг хмыкал, и, видно, недаром. Может, не так уж всё и худо, а, сударь? Может, будем надеяться?
- Да нет, Сэм, нам с тобою надеяться не на что, - вздохнул Фродо. - Это всё за горами, за долами. И мы идём не на запад, а на восток. Я очень устал, Сэм, и Кольцо всё тяжелее. И перед глазами у меня словно огненное колесо.
Сэм снова поник. Он тревожно взглянул на хозяина и взял его за руку.
- Пойдёмте, сударь! - сказал он. - Всё ж таки посветлело, идти будет легче, хоть и опаснее. Чуток пройдём, потом полежим, отдохнём. Съешьте-ка вы эльфийского хлебушка, подкрепитесь.
Они разломили лембас на двоих и побрели дальше, старательно жуя пересохшими ртами. Темноту сменил серый полумрак; впереди, по дну глубокой, отлого поднимавшейся к северу котловины тянулось пустое каменистое русло. У обрывистых подножий Эфель-Дуата вилась торная тропа. Они могли свернуть на неё ещё с Моргульской дороги, перед мостом: спустились бы длинными лестницами, выбитыми в скалах. Здесь ходили дозоры и бегали гонцы в малые крепости между Кирит-Унголом и тесниной Изенмаута, железными челюстями Карах-Ангрена.
Опасно было идти этой ближней тропой, зато легче, а Фродо знал, что ему не под силу пробираться валунами или по ущельям Моргея. К тому же и погоня, наверно, будет сперва искать их не здесь, а на восточной дороге или западных перевалах. Отойдут они подальше от башни, попробуют выбраться из котловины на восток, а там... а там всему конец. Они пересекли сухое русло и пошли по оркской тропе. Над нею нависали скалы, так что сверху бояться было вроде бы нечего, но тропа то и дело петляла, и у каждого поворота брались они за рукояти мечей.
Светлей не становилось: Ородруин по-прежнему изрыгал тяжкие дымные облака, не уступавшие ветру. Мощный столп поднимался в надветренную высь и расползался, нависая огромным туманным куполом. Они брели уже час с лишним - и вдруг оба замерли, не веря своим ушам. Наконец поверили: слышалось журчание воды. Слева, из узкой, точно прорубленной в чёрном утёсе канавки, струились, должно быть, остатки душистой дождевой влаги, скопленной над солнечным Морем и впустую окропившей скалистую ограду бесплодного края. Струйка лилась на тропу, и крохотный ручеёк сбегал под откос, теряясь среди голых каменьев.
Сэм кинулся к струйке.
- Непременно скажу Владычице, если увижу её! - воскликнул он. - Свет - пожалуйста, а вот и вода! - Он замялся. - Позвольте, сударь, прежде я напьюсь.
- Пей на здоровье, только нам и вдвоём места хватит.
- Да я не про то, - сказал Сэм. - Просто ежели от этой водички сразу ноги протянешь, так уж давайте испробуем на мне.
- Ах, ты вот о чём. Нет, Сэм, пробовать будем вдвоём - вдруг да обоим повезёт. Глотнём для начала самую капельку - а ну как она ледяная, моргульская!
Вода была вовсе не ледяная, но прохладная, с неприятным привкусом - маслянистая и горьковатая. То есть это бы дома им так показалось, а здесь они этой водой нахвалиться не могли и пили без опаски.
Напились вволю, и Сэм наполнил флягу. Фродо полегчало; они прошли несколько миль, и тропа стала шире, а справа появилось грубое подобие стены. Должно быть, где-то неподалёку был лагерь орков.
- Сворачиваем, Сэм, - сказал Фродо. - На восток надо сворачивать. - Он вздохнул и окинул взглядом сумрачные гребни за котловиной. - Авось хватит у меня сил туда перебраться, а там забьёмся в какую-нибудь ложбинку и отдохнём.
На четвереньках спустились по осыпи к руслу - и набрели, как ни странно, на тёмные лужи: видно, ручеёк был не один. И ещё не всё омертвело у западных склонов Моргея. Убогие, искорёженные и хваткие растения упорно цеплялись за жизнь. В ущельях как бы тайком росли кривобокие карликовые деревца, жёсткие серые пучки травы выбивались из-под камней, чахлый мох облеплял валуны, и повсюду стелился, извивался, торчал дикий терновник, щетинясь длинными и острыми, порой крюковатыми колючками. Шуршали и шелестели жухлые прошлогодние листья; полуоткрытые почки изъедены были червями. Жужжали и жалили мухи - рыжие, серые и чёрные с красными пятнышками, точно орки; над зарослями толклись тучи голодного комарья.
- Оркские доспехи тут не помогут, - сказал Сэм, отмахиваясь обеими руками. - Мне бы оркскую шкуру!
Фродо совсем выбился из сил. Они карабкались вверх узким уступчатым ущельем, и до гребня было ещё очень далеко.
- Я отдохну, Сэм, и попробую уснуть, - сказал Фродо. Он поглядел вокруг, но среди голых скал и зверьку было бы негде укрыться. Наконец они пристроились под терновым кустом, каким-то чудом выросшим на обрыве.
Лембасы они решили поберечь про чёрный день и съели половину фарамировой снеди из котомки Сэма: сушёные яблоки и кусочек солонины. Отпили из фляги по глотку-другому воды. Вообще-то они напились в котловине, но воздух в Мордоре был точно прогорклый, и всё время пересыхало во рту. Сэм подумал о воде - и сразу приуныл: ведь с Моргея надо было спускаться на выжженную равнину Горгорота.
- Давайте-ка спите, сударь, - сказал он. - Вон опять темнеет, на этот раз вроде по вечернему случаю.
Фродо уснул прежде, чем он успел договорить. Не поддаваясь усталости, Сэм взял руку Фродо и сидел молча до глубокой темноты. Потом, чтобы не заснуть, выполз из-под тернового укрытия и прислушался. Похрустывало, потрескивало, поскрипывало, но ни голосов, ни шагов. Ночное небо на западе за Эфель-Дуатом ещё светилось. В разрыве туч над чёрным пиком засияла звезда. Глядя на неё из прокажённой страны, Сэм залюбовался её красотой - и словно очнулся. Чистым, ясным лучом озарило его душу, и он подумал, что владычеству мрака рано или поздно придёт конец, что светлый и прекрасный мир не подвластен злу. В башне он пел об этом скорее от безнадёжности, потому что печалился о себе. А теперь он вдруг стал спокоен и за свою судьбу, и даже за судьбу хозяина. Он заполз обратно под колючий полог, улегся рядом с Фродо и, забыв всякий страх, крепко и безмятежно уснул.

Проснулись они рука в руке. Сэм отоспался неплохо; Фродо тяжело вздыхал. В его тревожных снах бушевало пламя, и пробудился он с той же тревогой. Но всё же отдых его освежил; надо было тащить свою ношу дальше. Время было, похоже, дневное, а сколько проспали, столько проспали; перекусили, глотнули воды и, карабкаясь вверх по ущелью, добрались до осыпей и обвалов, где уже ничего не росло и мрачно возвышались впереди голые, гладкие каменные зубья.
Наконец одолели и эти отвесные кручи, последнюю сотню футов ползли над пропастью, цепляясь за каждый выступ. Отыскали расселину между чёрными утёсами - и очутились на краю внутренней ограды Мордора. Под обрывом тысячи в полторы футов простиралась, теряясь во мгле, пустошь Горгорота. Порывистый западный ветер угонял и рассеивал громадные тучи, но здесь, на унылой равнине, царил мертвенный полусвет. Дымы выползали из трещин, стелились по земле, оседали во всякой впадине.
По-прежнему далеко, миль за сорок, Роковая гора Ородруин, пепелистая у подножий, высоко вздымала могучую вершину, окутанную клубами дыма. Её недра не дышали огнём, она дремотно тлела, грозная и страшная, как сонное чудище. А за нею тяжкой чёрной тучей нависла тень, скрывавшая Барад-Дур, воздвигнутый на дальнем отроге северной ограды Мордора, хребта Эред-Литуи. Всевидящий Глаз не блуждал; Чёрный Властелин погрузился в раздумье над тревожными, смутными вестями: он увидел сверкающий меч и суровый царственный лик и на время забыл обо всём остальном. Поэтому и сгустился угольно-чёрный мрак вокруг исполинской многобашенной, многовратной твердыни.
Фродо и Сэм оглядывали ненавистную страну с изумлением и трепетом. Между ними и дымящимся вулканом, к северу и к югу от него всё казалось гиблой, выжженной пустыней. Как это здешний Властелин содержит и чем кормит своих бесчисленных рабов и несметные полчища? А полчища были и вправду несметные. Подножия Моргея облепили лагеря, палаточные и глинобитные. Прямо под обрывом был один из самых больших. Он раскинулся на целую милю, точно гнездилище мерзких насекомых; ровно, как по линейке, стояли ряды казарменных бараков и длинных складских сараев. И лагерь, и широкая дорога на юго-восток к Моргулу кишмя кишели солдатами.
- Как-то мне вся эта петрушка не нравится, - сказал Сэм. - Я бы даже сказал, дохлое наше дело - ну, правда, где столько народу, там должны быть какие-нибудь колодцы, уж не говорю, что еды навалом. Ведь это, как я понимаю, вовсе не орки, а люди.
Они с Фродо, конечно, ничего не знали об огромных рабских плантациях далеко на юге этого обширного края - за дымным вулканом, возле горько-солёных вод озера Нурнен; не знали о том, что по большим дорогам с юга и востока, из покорившихся Мордору стран днём и ночью тянутся вереницы гружёных повозок и гонят толпы рабов. Здесь, на севере, были копи и кузни, здесь готовилась давно задуманная война, и сюда Чёрный Властелин подводил войско за войском, точно двигал фигуры на доске. Сперва он прощупал противника на западной границе; теперь перебросил силы и стягивал всё новые полчища к Кирит-Горгору, чтобы раздавить дерзких врагов. И если к тому же он хотел закрыть все подступы к Ородруину, то это удалось ему как нельзя лучше.
- Ну ладно! - продолжал Сэм. - Может, у них и вдоволь еды и питья, но нам-то что с этого? Тут ведь и вниз никак не спустишься. А если всё-таки ухитримся, то как мимо них пробраться к горе, хотел бы я знать?
- Что ж делать, попробуем, - сказал Фродо. - Я ничего другого и не ожидал. Разве можно было надеяться, что мы проберёмся к горе? Я и сейчас на это не надеюсь, но пути назад для меня нет. Пока что надо как можно дольше не угодить им в лапы. Пойдём мы, пожалуй, на север, где равнина поуже, и поглядим, что там делается.
- Я и так знаю, что там делается, - сказал Сэм. - Где равнина поуже, там орки и люди сбились в кучу; там небось яблоку негде упасть. Сами увидите, сударь.
- Увижу, если живы будем, - сказал Фродо и отвернулся.

Ни гребнем, ни возле гребня овражистого Моргея пройти было никак нельзя; они спустились по тому же ущелью обратно в котловину и побрели среди камней, опасаясь вернуться на западную оркскую тропу. Через милю-другую они, притаившись в выбоине скалы, разглядывали на той стороне котловины лагерь орков, близ которого свернули накануне: грубую стену, глинобитные казармы, чёрное жерло пещеры. Там никого не было видно, и всё же хоббиты крались, как мыши, от куста к кусту, благо обе стороны сухого русла густо обросли терновником.
Прокрались две-три мили, и лагерь орков скрылся из виду; но едва они перевели дыхание, как заслышали громкие, грубые голоса и юркнули за раскидистый бурый куст. Голоса звучали всё ближе, показались два орка. Один - в драном порыжелом плаще, с луком из рогов - был низкорослый и темнокожий, наверно, мелкой, сыскной породы; он принюхивался, раздувая широкие ноздри. За ним шёл солдат-громила вроде молодчиков Шаграта в доспехах, меченых Глазом Мордора; в руке у него было короткое копьё с широким наконечником, за спиной - лук и колчан. Само собой, они переругивались - и, конечно, на всеобщем языке, иначе бы не поняли друг друга из-за разницы наречий.
Шагов за двадцать от куста, под которым спрятались хоббиты, орк-сыщик остановился.
- Всё! - тявкнул он. - Я пошёл домой. - Он показал назад, на оркский лагерь. - Даже нос заболел камни без толку нюхать. Из-за тебя след потеряли. Говорил я тебе, в горы он ведёт, а ты - низом, низом.
- Что, утерлась твоя сопливая нюхалка? - хохотнул громила. - Глазами лучше смотри, чем носом землю рыть!
- Ну, и много ты углядел своими зенками? - огрызнулся другой. - Придурок! Ты ж даже не знаешь, кого ищешь!
- Не зарывайся! Что положено, то я и знаю! Сперва сказали - ищите эльфа в блестящем доспехе, потом - ищите гнома, теперь говорят - урукхайцы взбунтовались и разбежались; ищите, говорят, а там видно будет кого.
- Тьфу! - плюнул сыщик. - Свихнулись они там от большого ума. Ну, им мозги вправят, да заодно и шкуру снимут, если правда, что я слыхал: что башню взяли приступом, три сотни ублюдков вроде тебя искрошили, а пленник смылся. Эх вы, вояки-забияки! И на войне, говорят, тоже обделались.
- Кто говорит? - заорал громила.
- Чего орёшь-то? Нет, что ли?
- Да за такие слова я тебя, бунтовщика, в лепёшку расшибу! Заткнись, понял?
- Ладно, не разоряйся! - сказал сыщик. - Я-то заткнусь, мне что, могу и про себя думать. А вот ты лучше скажи, при чём тут этот хмырь болотный? Чёрный, с перепончатыми лапами?
- Откуда я знаю? Может, и ни при чём. Тоже небось лазутчик, чтоб ему околеть! Дал он от нас дёру, а тут приказ - мигом доставить живым.
- Хорошо б его поскорей сцапали да разняли по косточкам, - скрипнул зубами сыщик. - Он, паскуда, меня со следу сбил: мало того, что увёл кольчугу, ещё и натоптал вокруг.
- Да-а, кабы не кольчуга, был бы он мертвее мёртвого, - похвастался громила орк. - Я тогда ещё не знал, что живьём требуют, и с полсотни шагов всадил ему стрелу в спину; стрела-то отскочила, а он только ходу прибавил.
- Иди врать! Промазал ты, и всё, - сказал сыщик. - Стрелять не умеешь, бегаешь, как жаба, а сыщики за вас отдувайся. Пошёл ты знаешь куда! - И он побежал прочь.
- Назад, зараза! - рявкнул солдат. - А то доложу!
- Кому это ты доложишь, не Шаграту ли своему драгоценному? Так он уже откомандовался.
- Доложу твоё имя и номер назгулу, - пообещал солдат свистящим шёпотом. - Недалеко ходить, он теперь у нас в башне главный.
- Ах ты, сучий потрох, доносчик недоделанный! - завопил сыщик с ужасом и злобой. - Нагадит, а потом бежит продавать своих! Иди, иди к своему вонючему визгуну, он тебе вытянет жилы, если его самого прежде не ухлопают. Первого-то, слышал я, уже прикончили, а?
Громила кинулся на него с копьём, но сыщик отскочил за камень и всадил ему в глаз стрелу; грузный орк тяжело рухнул навзничь. А победитель припустился через котловину - и был таков.

Хоббиты сидели молча, не двигаясь. Наконец Сэм шевельнулся.
- Чистая работа, - сказал он. - Ну и дружный же народец в Мордоре - да этак они за нас полдела сделают!
- Тише, Сэм, - шепнул Фродо. - Они, может, не одни были. Нам здорово повезло - погоня-то шла по пятам. Но в Мордоре, это верно, все такие дружные, от Барад-Дура до окраин. Хотя орки всегда грызлись между собой, припомни любое сказание. Только ты на их грызню не слишком надейся. Друг с другом они живут по-волчьи, а нас ненавидят всех до единого смертной ненавистью. Попадись мы на глаза этим двоим, они тут же бросили бы грызться - и начали бы снова, но уже над нашими мёртвыми телами.
Помолчали-помолчали, и Сэм спросил, теперь уже шёпотом:
- А насчёт хмыря-то болотного слышали, сударь? Я же говорил вам, что наш Голлум жив-живёхонек, помните?
- Помню. Я тогда удивился, откуда ты знаешь, - сказал Фродо. - Ну, давай выкладывай! Я думаю, нам отсюда лучше не вылезать, пока не стемнеет. Вот и расскажи, откуда знаешь, и про всё остальное расскажи. Только постарайся потише.
- Да уж постараюсь, - обещал Сэм, - хотя, как подумаю про Вонючку этого, во всю глотку охота орать.
Тусклый мордорский вечер давно уж померк, настала глухая, беззвёздная ночь, а хоббиты всё сидели под терновым кустом, и Сэм в коротких словах рассказывал на ухо Фродо про подлое предательство Голлума, про гадину Шелоб и про то, как он пошёл вслед за орками. Дослушав, Фродо ничего не сказал, только крепко пожал Сэму руку.
- Ну что ж, посидели, и хватит, - сказал он. - Теперь уж нас сцапают накрепко - и кончится эта мука, эти дурацкие прятки, тем более всё понапрасну. - Он встал. - УХ, как темно, а светильник Владычицы не зажжёшь. Ты, Сэм, побереги его пока что для меня. Я его и взять-то у тебя не могу: куда его деть? В руке, что ли, держать - так побредём ведь ощупью, тут обе руки нужны. Да, ещё Жало... Жало ты возьми себе, Сэм. У меня есть оркский кинжал, но вряд ли мне ещё понадобится оружие.

Трудно и опасно было идти ночью по каменистому бездорожью; однако же хоббиты медленно, спотыкаясь на каждом шагу, пробирались восточной окраиной котловины. И когда серый рассвет сполз по западным склонам Моргея - за горами давно уже прояснился день, - они нашли, куда спрятаться, и спали по очереди. Сэм, просыпаясь, задумывался: есть-то всё-таки надо, никуда не денешься. И когда наконец Фродо проснулся как следует и сказал, что, мол, хорошо бы чего-нибудь поесть и отправляться дальше, Сэм рискнул задать вопрос, который давно уж вертелся у него на языке:
- Прошу прощения, сударь, а вы как думаете, сколько нам ещё идти?
- Да никак я не думаю, Сэм, - ответил Фродо. - В Ривенделле мне, помнится, показывали карту Мордора, составленную задолго до того, как Враг стал здесь хозяином; но что-то она у меня в памяти расплывается. Отчетливо помню, что есть такое место, где сходятся отроги северной и западной цепи. От моста, что возле башни, лиг двадцать. Там бы и свернуть на восток, но от Ородруина-то мы будем дальше, будем, пожалуй, за все шестьдесят миль. Мы с тобой прошли от моста двенадцать с лишком лиг. Как ни старайся, а не дойдём до горы раньше чем через неделю. И знаешь, Сэм, ведь чем ближе к Ородруину, тем тяжелей груз на шее, а значит, и пойдём мы медленнее.
- Ну, как я и думал, - грустно сказал Сэм. - Так вот, сударь, о воде уж не говоря, есть придётся поменьше - или хоть сейчас прибавим ходу, быстренько выберемся из этой проклятой котловины. А то ведь ещё позавтракаем - и всё, одни эльфийские хлебцы остались.
- Я попробую, постараюсь побыстрее, - тяжко вздохнул Фродо. - Ладно, перекусили и пойдём, чего уж там.
Ещё не совсем стемнело, но они пустились в путь и брели всю ночь, оскользаясь, натыкаясь на камни, пробираясь сквозь колючие заросли; раза три-четыре понемногу отдыхали. Едва лишь серый свет забрезжил у края небосклона, они снова укрылись в тени под нависшей скалой.
Однако на этот раз светало по-новому: сильный западный ветер разгулялся в высоте и откинул дымный полог над Мордором. Миля за милей открывались перед глазами хоббитов. Котловина сходила на нет, превращаясь в борозду под обрывами Эфель-Дуата, а неприступные кручи Моргея придвинулись и ещё угрюмее заслоняли Горгорот. Сухое русло кончалось изломами скал высокого, голого, как стены, отрога, навстречу которому с севера, от туманных вершин Эред-Литуи, протянулась зубчатая гряда. Между ними было узкое ущелье: Карах-Ангрен, Изенмаут, а за ущельем - глубокая падь Удуна, туннели и оружейни до самого Мораннона, до Чёрных Ворот Сумрачного Края. Туда властелин его поспешно стягивал войска, чтобы сокрушить западное ополчение. Горы были сплошь застроены башнями и крепостями, пылали сторожевые огни. Ущелье преграждал земляной вал, и через глубокий ров был перекинут один мост.
Милях в десяти к северу у вершины горного узла высился старинный гондорский замок Дуртханг, ныне ставший одной из оркских крепостей вокруг Удуна. От него спускалась извилистая дорога, серевшая в утренних лучах; за милю-другую от хоббитов она сворачивала на восток и вела по уступу голого отрога в низину и дальше на Изенмаут.
Как видно, зря они так далеко прошли на север; правда, на дымной равнине Горгорота не было заметно ни лагерей, ни движущихся войск, но уж там-то их наверняка углядят тысячеглазые крепости Карах-Ангрена.
- Всё, Сэм, деваться нам некуда, - сказал Фродо. - Впереди оркская башня, и никак не миновать дороги от неё вниз - разве что повернём обратно. Пути на запад нет, и на восток не спустишься.
- По дороге так по дороге, сударь, - отозвался Сэм. - А вдруг нам повезёт - если в Мордоре вообще кому-нибудь везёт. Чем идти назад или шастать по горам, лучше прямо к оркам в лапы, на даровые хлеба - свои-то не сегодня завтра кончатся. Попробуем - может, проскочим!
- Ладно, Сэм, - сказал Фродо. - Веди, коли тебя надежда не покинула. У меня её не осталось. Но «проскочим» - не то слово, Сэм. Я за тобой потащусь.
- Потащимся вместе, сударь, только сперва надо вам поесть и вздремнуть. Ну-ка, чего там у нас осталось в закромах?
Он протянул Фродо флягу и, подумав, выделил ему добавочный хлебец; потом снял плащ и сделал из него какую ни на есть подушку. Утомлённый Фродо спорить не стал, да он и не заметил, что допил из фляги последнюю каплю и позавтракал за двоих. Когда Фродо уснул, Сэм склонился к нему, прислушался к его дыханию и вгляделся в лицо - осунувшееся, изрезанное морщинами и всё же во сне спокойное и ясное.
- Ну, хозяин, была не была! - пробормотал Сэм. - Придётся мне вас оставить на часок-другой - авось опять-таки повезёт. Без воды мы далеко не уйдём.
Сэм выполз из-под скалы и, таясь, как заправский хоббит, перебегал между камнями. Он спустился в русло и пошёл на север, к тем скалам, с которых, должно быть, поток некогда низвергался водопадом. Теперь там было сухо и стояла тишь, но Сэм прислушивался долго и упорно. Наконец уловив слабое журчание, он вскарабкался по скалам и обнаружил тёмный ручеёк, стекавший по откосу в лужицу и затем пропадавший в голых камнях.
Сэм опробовал воду, кивнул, от души напился и наполнил фляжку. Он обернулся, взглянул на скалу, под которой спал Фродо, - и вдруг увидел, что возле неё шмыгнула какая-то чёрная тень. Сэм чуть не вскрикнул - и помчался вниз, прыгая по камням. Тень - или тварь - больше не показывалась, но уж Сэм точно знал, что это за тварь, и ему не терпелось её придушить. Однако она его учуяла, метнулась прочь и исчезла за краем восточной пропасти.
- Пронести-то пронесло, - буркнул Сэм, - да едва не задело. Мало нам ста тысяч орков, так ещё эта Вонючка! Да что же они его не подстрелили?
Фродо он будить пожалел, но сам не смыкал глаз, пока они не стали слипаться. Чуя, что вот-вот заснёт, он тихо тронул хозяина за плечо.
- Похоже, сударь, что Голлум опять шныряет кругом, - сказал он. - Если это не он, значит, Голлум раздвоился. Я пошёл по воду - смотрю, он к вам подбирается. Так что на пару нам спать неладно, а я, с вашего позволения, очень уж носом клюю.
- Да что ты, Сэм! - сказал Фродо. - Ложись, отсыпайся пока. Но Голлум - это не беда, лишь бы не орки. И он нас им не выдаст, разве что сам попадётся: тогда, конечно, выпытают.
- Он и без них сумеет убить и ограбить, - проворчал Сэм. - Глядите в оба, сударь! Вот фляга с водой - пейте на здоровье. Мы её потом по дороге наполним.
И, едва договорив, Сэм заснул как убитый.

Предыдущая страница 15 Следующая страница


Возвращение государя 16

Когда он проснулся, уже снова темнело. Фродо сидел, прислонившись к стене, и спал. Фляга была пуста. Голлума не видать и не слыхать.
В Мордор вернулась тьма, и яростно пламенели сторожевые огни на горах, когда хоббиты двинулись в путь - наудачу, очертя голову. Завернули к ручейку и оттуда выкарабкались по откосам на дорогу: до Изенмаута было добрых двадцать миль. Узковатая дорога - ни ограды, ни парапета - шла над обрывом, который скоро стал бездонной пропастью. Хоббиты замерли - нет, шагов ниоткуда не слыхать - и что было сил припустились прочь от замка, на восток.
Остановились миль через двенадцать; миновали крутой северный изгиб, и большой кусок дороги пропал из виду. Оттого-то всё и приключилось. Они чуть-чуть отдохнули и пошли дальше, но почти сразу услышали то самое, что больше всего боялись услышать: мерный топот солдатских сапог. Он донёсся издалека, однако уже мелькали отсветы факелов из-за поворота. Орки наверняка шли быстро, убежать от них по дороге нечего было и думать.
- Вот и попались мы, Сэм, - сказал Фродо. - Нет, видно, в Мордоре никому не везёт.
Он взглянул на гладкий, как тёмное зеркало, отвесный утёс: древние строители военных дорог знали своё дело. Потом перебежал дорогу и стал у края сумрачной пропасти.
- Попались наконец! - Он вернулся, сел к стене и уронил голову на грудь.
- Похоже на то, - сказал Сэм. - Делать нечего, подождём - увидим, что будет.
И он уселся рядом с Фродо под утёсом.
Ждать пришлось недолго: орки не шли, а бежали рысцой. В первых шеренгах несли факелы, их огненно-красные языки извивались во тьме всё ближе. Сэм тоже склонил голову, чтобы скрыть лицо, и заслонил их ноги щитами.
«Второпях-то, - подумал он, - может, и пробегут мимо двух усталых солдат!»
Казалось, так оно и будет. Орки бежали, мотаясь и пыхтя, свесив головы; это Чёрный Властелин гнал на войну мелких тварей, и забот у них было две: скорей бы добраться и не отведать по дороге плети. Но с боков взад-вперёд пробегали два огромных свирепых урукхайца, покрикивая и щелкая бичами. Уже далеко впереди были факельщики, и Сэм затаил дыхание. Осталось меньше половины отряда. И вдруг погонщик заметил, что какие-то двое сидят у дороги. Взметнулся бич, и грубый голос гаркнул:
- Эй, вы! А ну, встать!
Хоббиты смолчали, и он остановил отряд.
- Живо в строй, слизняки! - заорал он. - Лентяйничать вздумали? - Он шагнул к ним и даже в темноте различил отметины на щитах. - Ага, дезертиры? Стрекача хотели задать? Все ваши давно в Удуне, со вчерашнего вечера! Приказ не вам, что ли, объявляли? В строй, да поживее, а то бляхи отберу и доложу!
Они встали и, скрючившись, хромая, как солдаты, сбившие ноги, поплелись в хвост отряда.
- Нет, нет, не выйдет! - рявкнул погонщик. - На три шеренги вперёд! И не отставать, я проверю, тогда всё!
Длинный бич просвистел над их головами, потом громко хлопнул, сопровождая команду: «С места бегом марш!»
Бедняга Сэм и без того-то еле на ногах держался, а Фродо был как под пыткой или в страшном сне. Он стиснул зубы: лишь бы ни о чём не думать, бежать, бежать во что бы то ни стало. Он задыхался от потной вонищи орков, его мучила жажда. Конца этому не было видно, и он сверх всяких сил старался дышать ровнее и быстро передвигать ноги, а думать о том, куда он бежит и что его ждёт, не смел. Ускользнуть - какое там! То и дело погонщик приотставал поиздеваться над ними.
- Шевелись, шевелись! - хохотал он, хлеща их по ногам. - Не можешь так - значит, хочешь кнута! Бодрее, слизняки! Получайте в задаток - а в лагере доберёте за опоздание сполна. И поделом. Забыли, что вы на войне? Ничего, вам напомнят!

Пробежали несколько миль, и дорога отлогим склоном спустилась на равнину. Силы у Фродо кончились, воля отказывала. Он дёргался и спотыкался; Сэм кое-как помогал ему, хоть и сам бежал из последних сил - откуда они взялись? И готовился к смерти: хозяин вот-вот упадёт без чувств, всё откроется и всему конец, всё было зря. «Но уж этого-то погонялу я прикончу как пить дать», - подумал он.
Он уже взялся за меч, но тут им выпало нежданное облегчение. Отряд подбегал к ущелью Карах-Ангрена. Неподалёку от предмостных ворот сходились три дороги: западная, южная и восточная, от Барад-Дура. По всем дорогам двигались войска, ибо западное ополчение наступало и Чёрный Властелин спешил стянуть все силы в Удун. На перекрёстке, куда не достигал свет сторожевых огней с земляного вала, несколько отрядов набежали друг на друга. Все старались пролезть вперёд, толкались и переругивались. Погонщики орали, махали бичами, но без драки дело не обошлось, и залязгали обнажённые клинки. Латники-урукхайцы из Барад-Дура смяли и отбросили их отряд.
Измученный, полумёртвый от усталости Сэм словно очнулся и случая не упустил, повалившись наземь и потянув за собой Фродо. Об них спотыкались и с руганью падали орки. Ползком, потом на четвереньках хоббиты выбрались из свалки и ухитрились незаметно нырнуть за дальнюю обочину дороги, за высокий парапет, служивший путеводным знаком войскам ночью и в тумане. Вдобавок и дорога возвышалась над равниной на несколько футов.
Они лежали, затаившись: где было искать укрытия в такой темноте? Но Сэм понимал, что надо хотя бы отползти подальше от дороги и от факелов.
- Сударь, сударь! - шепнул он. - Ещё немного, а уж там полежите.
Последним отчаянным усилием Фродо приподнялся на локтях и прополз с полсотни футов, скатившись в неглубокую ямину, которая точно поджидала их. И распростёрся без чувств.

ГЛАВА III. РОКОВАЯ ГОРА

Сэм скинул оркское отрепье и устроил хозяину подушку, а потом укрылся вместе с ним серым лориэнским плащом, живо припомнив дальний эльфийский край. А что, подумал он, может, тамошняя ткань каким-нибудь волшебством и спрячет их здесь, в этом царстве дикого страха. Драка кончилась, крики стихли - верно, все зашли в Изенмаут. А про них в суматохе и неразберихе, надо думать, пока что позабыли. Сэм глотнул воды, заставил глотнуть сонного Фродо и, когда хозяин немного пришёл в себя, сунул ему в рот драгоценный лембас - целый хлебец! - и присмотрел, чтобы хлебец был съеден толком. Устали они так, что было уж не до страха, лишь бы отдохнуть. Но спали неспокойно: холодила пропотевшая одежда, кусались жёсткие камни; хоббиты вздрагивали и ворочались. Холод, шелестя, наползал от чёрных ворот, через Кирит-Горгор.
Утром опять посерело - всё ещё дул в высоте западный ветер, но здесь, на камнях, за чёрными заслонами Сумрачного Края, кругом было мертвенно и холодным удушьем стеснился воздух. Сэм выглянул из ямины: плоскую равнину подёрнуло тусклым сумраком. Дороги поблизости пустовали, но Сэм опасался бдительных стражей на стенах Изенмаута, всего-то футах в семистах к северу. А на юго-востоке, точно чёрная тень, воздвиглась Роковая гора Ородруин. Она изрыгала клубы дыма: верхние уходили ввысь и плыли на восток, а те, что сползали по склонам, исподволь заволакивали равнину. Угрюмыми серыми призраками высились в северной дали вершины Эред-Литуи, а за ними туман хоронил другие вершины, чёрные в чёрном небе. Сэм на всякий случай прикинул, сколько куда, хотя уж им-то было понятно, куда идти.
- Все, сколько их есть, пятьдесят миль, не будь я хоббит, - угрюмо пробормотал он, глядя на курящуюся гору, - и неделю идти, ни днём не меньше: господина Фродо небось не поторопишь.
Он покачал головой, задумался, и на ум взбрела новая чёрная мысль. Прежде он ни на миг не отчаивался: туда-то оно туда, а потом всё-таки обратно. Но тут ему вдруг открылась горькая истина: до цели они, может, как-нибудь и доберутся, хотя вряд ли, но потом делу конец, куда деваться - некуда, и есть тоже нечего. Нет, куда ни кинь, а делу крышка.
«Вот, оказывается, на что я подрядился, - думал Сэм. - Дело-то, стало быть, маленькое - помочь господину Фродо погибнуть и сгинуть вместе с ним, а что? Так - значит, так. Только вот жалко, не увижу я больше Приречья, Рози Коттон с её братишками, не увижу своего папашу Хэма, Мэриголд не увижу, эх! Вряд ли Гэндальф отправил господина Фродо на погибель, на жестокую смерть, да нет, едва ли. Как его шарахнули в Мории, так и пошло вкривь и вкось. Вот незадача-то: он бы обязательно что-нибудь придумал».
Но Сэм хотя и терял всякую надежду - то есть казалось, что он её теряет, - а обретал новые силы: суровой, почти угрюмой сделалась его добродушная хоббитская физиономия, а сам он стал тверже камня и крепче всякой стали и знал, что справится с тоской и усталостью, что уж как-нибудь да пройдёт нескончаемый выжженный путь.
Новыми глазами окинул он окрестность, раздумывая, как идти дальше. Посветлело; он, к удивлению своему, увидел, что равнина вовсе не гладкая, а вся изрытая. Да что там, весь Горгорот изъязвлён был ямами - ну, точно в грязь попали горстью камушков и камней. Вокруг огромных ям торчали каменья, и расселины от них ползли во все стороны. Здесь можно было перебираться из ямины в ямину и не попасться на глаза, разве что уж очень присмотрятся. Оно конечно, если силы при тебе и торопиться некуда. А для голодных, которые с ног падают, для тех, кому ещё идти и идти, зрелище это очень печальное. Так-то раздумывая, и спустился Сэм к хозяину. Будить его не пришлось: Фродо лежал на спине с открытыми глазами и глядел в туманные небеса.
- Стало быть, что же, сударь, - сказал Сэм. - Я тут огляделся и подумал. На дорогах никого не видно, и надо нам пока чего драпать. Вы-то как - сможете?
- Я смогу, - сказал Фродо. - Я должен.
И снова они побрели, а вернее, поползли от ямины к ямине, прячась, где удавалось, и всё время с оглядкой. До поры их точно преследовала восточная дорога, но потом она вильнула в сторону и угорьем ушла в темень. Ни людей, ни орков не было на её серых излучинах; Властелин перебросил почти все войска на север, а сам ещё плотнее окутал мраком свою твердыню. Видно, смутил его враждебный ветер, изодравший полог смрадного тумана, и встревожили вести о дерзких лазутчиках, которые всё-таки проникли в Мордор.
Хоббиты одолели милю-другую. Фродо едва тащился: нет уж, где ему эдак-то, ползком и пригибаясь, таясь и перебегая, - нет, эдак они далеко не уйдут.
- Пойдёмте-ка, сударь, на дорогу, пока светло, - сказал Сэм. - Может, опять нас кривая выведет! Она, конечно, чуть было не завела, да в последний миг поднатужилась. А по дороге-то мы хоть несколько миль запросто пройдём.
Сэм и представить себе не мог, как это опасно; однако ж Фродо, измученному тяжкой ношей и смертельной тоской, было уже почти всё равно. Они вскарабкались на насыпь и побрели по утоптанной дороге, ведущей в Барад-Дур. Но уж везло так везло, и до вечера дорога была пустынна; когда же настали сумерки, они снова укрылись на тёмной равнине.

В Мордоре царило зловещее затишье, ибо Западное ополчение миновало Развилок, и бушевал пожар на мертвенных лугах Имлад-Моргула. Туда и устремлялось Всевидящий Глаз.
Тянулись дни; Фродо нёс Кольцо на юг, и на север двигались стяги обречённого воинства. С каждым шагом убывали силы одиноких путников. Днём врагов на дороге не было; по ночам, когда хоббиты прятались в ямах близ обочины и беспокойно дремали, иногда слышались крики, топот сапог, стук копыт и храп нещадно погоняемого коня. Это всё их не очень пугало, куда страшней была тяжкая, смертоносная и бессонная злоба всемогущего Властелина, скрывшего во мраке свой чёрный трон. Всё ближе и грозней надвигалась она, точно стена кромешной тьмы на краю мироздания.
Настала самая жуткая ночь; западное ополчение дошло до выжженной земли, а два обессиленных путника изнемогали от беспросветного отчаяния. Четверо суток назад спаслись они от орков, но минувшие дни и ночи слились в сплошной тёмный морок. За весь последний день Фродо не вымолвил ни слова; он брёл, согнувшись и спотыкаясь, не разбирая пути. Сэм понимал, что хозяину тяжелее, что всему виной Кольцо, которое пригибало его к земле и не давало ему ни минуты покоя. Он с тревогой замечал, как Фродо то и дело поднимает левую руку, будто защищаясь от удара или заслоняя полуослепшие глаза от ужасного, ищущего их Глаза. А иногда правая рука ползла по груди, хватая цепочку, и медленно опускалась - пока что воля одолевала искушение.
Быстро смеркалось; Фродо сидел, склонив голову между колен, плечи обвисли, руки упирались в землю, и судорожно подёргивались пальцы. Сэм горестно смотрел на него, покуда их не скрыла друг от друга непроглядная темнота. Слова на язык не шли, и он вернулся к своим невесёлым мыслям. Усталый, измученный страхом, из сил он, однако, не выбился. Конечно, думал он, оба они давно протянули бы ноги, кабы не эльфийские хлебцы. Есть-то, конечно, всё равно хотелось - ох, не отказался бы Сэм от каравая хлеба в придачу к сковороде жаркого! - но, когда ешь одни лембасы, так оно, может, и лучше. И то сказать, они придавали духу, и окрепшее тело подчинялось власти, какой не дано смертным. Думалось же ему о том, что по дороге дальше идти нельзя - она уводила во мрак, - а Роковая гора возвышалась справа, на юге; пора было сворачивать. Только путь до неё далёкий, и всё по голой, дымящейся, обгорелой земле.
- Воды надо, воды! - пробормотал Сэм. Он крепился, как мог; язык распух и, казалось, не помещался в пересохшем рту; но всё равно воды оставалось немного, меньше половины фляги, а идти ещё дня два-три. Фляга давно бы опустела, если б они не отважились выйти на оркскую дорогу: там изредка попадались выбитые в камне ложбинки - затем, наверно, чтобы войска не погибли от жажды среди выжженной равнины. В одной из них на дне была вода - затхлая, загаженная орками, но на худой конец сгодилась и такая. Однако с тех пор прошли сутки, и больше воды не сыщешь.
Наконец, ни до чего не додумавшись и отложив заботы на завтра, Сэм забылся прерывистым сном. Ему мерещились злобно мигающие огоньки, какие-то ползучие тени, слышались звериные шорохи и мучительные крики; он вздрагивал, открывал глаза: никого и ничего, глухая темень. Только один раз, когда он, дико озираясь, вскочил на ноги, уже вроде бы наяву привиделись бледные огоньки-глаза - мелькнули и тут же погасли.

Медленно, как бы нехотя отступила тревожная ночь. Тускло забрезжило утро; здесь, невдалеке от Роковой горы, землю обволакивал дымный туман, тень завесы, которой окутался Властелин Чёрной Башни. Фродо неподвижно лежал на спине. Сэму очень не хотелось его будить, но он знал, что придётся, что он-то и должен помочь хозяину собраться с силами. Он склонился к Фродо, погладил его по лбу и сказал ему на ухо:
- Просыпайтесь, хозяин! Опять нам пора в путь.
И Фродо вскочил на ноги, будто колокол грянул над ним, поглядел на юг, увидел Ородруин за пустошью и снова поник.
- Нет, Сэм, не дойду я, - сказал он. - Тяжело мне очень, ужас как тяжело.
Ещё прежде чем рот раскрыть, Сэм знал, что скажет не то, что слова его зряшные, что лучше бы он смолчал, но уж очень было жалко хозяина.
- Давайте, сударь, я его немного понесу, - сказал он. - Понесу, сколько хватит сил, а вы пока отдохнёте.
Глаза Фродо яростно сверкнули.
- Отойди! Не тронь меня! - крикнул он. - Оно моё, говорю тебе. Прочь! - И рука его потянулась к кинжалу. Через миг он печально промолвил: - Нет, нет, Сэм. Ты пойми, ты должен понять. Это моя ноша, я не могу избавиться от неё, даже на время. Дорогой мой Сэм, ты раз мне помог, но больше это не выйдет. Я не могу отдать его тебе, я с ума сойду, если ты его коснёшься.
- Я понимаю, - кивнул Сэм. - Но я вот что надумал, сударь: избавимся-ка мы от всякой лишней тяжести. Мы же теперь пойдём напрямик, - и он указал на гору. - Что нам больше не нужно, можно здесь бросить.
Фродо снова взглянул на окутанный туманом Ородруин.
- Да, - сказал он, - коли так, то нам почти ничего не нужно. Сейчас - почти, а там и вовсе ничего.
Он отшвырнул оркский щит и шлем. Потом снял серый плащ, отстегнул тяжелый пояс с тесаком, уронил его наземь и сорвал с себя чёрные лохмотья.
- Вот так, - сказал он, - побыл я орком, и хватит. И не хочу я никакого оружия, ни нашего, ни ихнего. Попадусь так попадусь.
Сэм тоже освободился от оркского доспеха и разобрал свою котомку. Жалко было до слёз - сколько он всё это протащил и как всё пригодилось! Но когда дело дошло до кухонной утвари - тут уж из глаз его и вправду полились слёзы.
- Тушёного кролика помните, сударь? - всхлипнул он. - А тот пригорок, где нас нашёл господин Фарамир и где я видел олифанта?
- Нет, Сэм, не помню, - сказал Фродо. - То есть я знаю, что всё это было, но представить себе этого не могу. Я не помню вкуса яблок или воды, не помню, как веет ветер, какие бывают деревья, цветы и травы, ни звёзд, ни луны не помню. Я голый, Сэм, в темноте, лишь огненное колесо передо мной. Его я вижу с открытыми и закрытыми глазами, а всё остальное исчезло, будто стерлось.
Сэм подошёл и поцеловал ему руку.
- Вот управимся с ним - и сразу потом отдохнёте, - неловко проговорил он, не зная, что сказать. «Словами делу не поможешь, - сказал он себе, собирая выброшенные вещи: не оставлять же здесь, на виду, мало ли кому они попадутся на глаза? - Вонючка-то, слышно, кольчугу подобрал, но уж меч ему не достанется. Он и так, без меча, зверюга страшная. И чтобы он, гадина, кастрюльки мои хоть пальцем тронул!»
Он оттащил весь тюк к дымящейся расселине и сбросил его вниз. Загремели кастрюльки, и это уж, честное слово, было слишком - хоть сейчас умирай.
Он вернулся к Фродо, отрезал кусок эльфийской верёвки на опояску хозяину - плащ тем более тоже эльфийский. Ещё много осталось верёвки, он бережно её свернул и положил обратно в котомку. Верёвка, эльфийские хлебцы с крошевом да фляга. Жало висело у него на поясе, и ещё в кармане рубашки был фиал Галадриэли и маленькая шкатулка, ему самому подаренная.
Наконец они обернулись лицом к Роковой Горе и тронулись в путь, уже не прячась - лишь бы дойти, а там посмотрим. Хоть здесь и следили все за всеми, но вряд ли бы кто их заметил - разве что вблизи. Из всех бесчисленных рабов Чёрного Властелина одни лишь назгулы могли бы учуять этих маленьких и неотступных врагов, пробравшихся в глубь запретной страны. Но назгулы на своих чернокрылых чудищах были далеко: Властелин послал их следить за ополчением Запада, и Глаз Барад-Дура был обращён туда же.
Сэму в этот день показалось, что к хозяину пришло второе дыхание: им, конечно, полегчало без оркских доспехов, но уж не настолько. Они сразу пошли куда быстрее, чем рассчитывал Сэм, а шли-то по непроходимой, неровной пустоши. Гора придвигалась как бы сама собой. Но к концу дня - а тусклый свет стал меркнуть рано - Фродо снова ссутулился и что ни шаг спотыкался: похоже, растратил весь остаток сил.
На последнем привале он, едва опустившись наземь, выговорил: «Пить хочу, Сэм» - и больше не сказал ни слова. Сэм дал ему воды; последний глоток бултыхался во фляге. Сам он даже губы не смочил, и, когда мордорская темень сгустилась, он только и думал что о воде. Припоминались речки, ручьи, родники в солнечных крапинах, в зелёной ивовой тени, вода журчала и брызгала, а он изнемогал, глядя на неё ослепшими от темноты глазами. Ноги его вязли в прохладном иле на приреченском пруду, он был там с дружками Коттонами - Джолли, Томом, Нибсом и сестричкой их Рози. «Но это ведь давно было, - вздохнул он, - и далеко до них отсюда. Может, и вернусь назад, но сперва надо туда, на гору.»
Ему не спалось, и затеялся спор с самим собой.
- Ну что ж, сказать не соврать, для начала неплохо, - утвердил он. - Прошли чуть не полпути. Ещё денёк - и доберёмся.
Больше сказать было нечего.
- Ты не дури, Сэм Гэмджи, - услышал он собственный голос. - Он если и встанет, так на четвереньки, а ещё один день, как сегодня, - ты что? Куда ты денешься, когда он допьёт воду, когда ты скормишь ему все лембасы?
- Куда мне деваться, пойду куда надо.
- Куда это?
- На гору, куда же ещё.
- Ну а там, Сэм Гэмджи, а там что? Ну, ты дойдёшь, а что будешь делать? Сам-то он ничего не сделает.
Сэм огорчился: он не знал, что делать, - ну то есть напрочь не знал. Фродо не объяснил ему, и Сэм так примерно представлял, что Кольцо надо вроде бы бросить в огонь.
- Ага, в Роковую Расселину, - пробормотал он, припомнив слова Гэндальфа, что ли. - Может, хозяин знает, как её найти, я-то не знаю.
- То-то и оно-то! - ответил ему его собственный голос. - Чепуха это всё, зря, сам же он говорит. А ты выходишь дурак дураком - чего-то надеешься, зачем-то тужишься. Был бы поумнее - давно бы лежал, спал и на всё наплевал, убьют тебя - это спасибо, как бы хуже не было. Ложись-ка, братец, спать, ну их в болото. До вершины всё равно не доберёшься.
- Доберусь, кости дотащу, а прочее так и ладно, - сказал Сэм. - И господина Фродо, уж будьте уверены, до места доставлю, хоть тресну. Кончай разговоры!
Но тут земля под ним задрожала от глубинного, подземного грохота. Плеснул, озарив тучи, красный язык пламени. Гора тоже спала неспокойно.

Остаток пути до Ородруина был сплошной невыносимой пыткой. Тело разламывало, горло у Сэма так пересохло, что пришлось голодать - лембасы никак не глотались. Шли в полутьме: Гора дымила, а к тому же, как видно, собиралась страшная гроза, и на юго-востоке в тёмных небесах вспыхивали молнии. Воздух был чадный, дышать больно и трудно, голова кружилась, мутилось в глазах. Они то и дело падали, из последних сил поднимались и брели дальше. Гора приближалась, и вот, с трудом подняв головы, они увидели нависшую над ними тяжкую громаду: груды пепла и шлака, выжженные скалы. За откосами высилась, исчезая в тучах, крутобокая вершина.
Прежде чем мутный сумрак сменился ночной темнотой, они добрались до самого подножия.
Фродо, задыхаясь, повалился наземь. Сэм уселся подле него. Он очень устал, но, как ни странно, ему полегчало и голова прояснилась. Больше не о чем было спорить с самим собой. Что бы там ни подсказывало отчаяние, он сделал выбор - не на жизнь, а на смерть. Его даже в сон не клонило: не до сна, надо быть начеку. Все ужасы и опасности сошлись воедино, и завтра их судьбу решит последний рывок - к спасению или к гибели.
Только вот наступит ли завтра? Казалось, время замерло, и цепенел один и тот же глухой час. «Наверно, - подумал Сэм, - Тот снова наслал темноту, и теперь утра не жди». Он потрогал Фродо за руку, холодную и дрожащую. Озяб хозяин.
- Эх, зря я одеяло выкинул, - пробурчал Сэм. Он улегся рядом с Фродо, покрепче прижал его к себе и всё-таки уснул. И в обнимку спали они, когда занялся тусклый рассвет последнего дня их пути. Западный ветер стих накануне, крепчая, подул северный, и лучи незримого солнца просочились в тень, где лежали хоббиты.

- Ну что ж! Значит, последний рывок! - сказал Сэм, поднимаясь на ноги. Он склонился над Фродо и ласково разбудил его. Фродо застонал; собрав все силы, он встал - и тут же повалился на колени. С трудом он поднял глаза, увидел сумрачные склоны Роковой горы и пополз на четвереньках.
Сэм глядел на хозяина, и сердце его обливалось кровью, но сухи были воспалённые глаза.
- Сказал же, что хоть тресну, на себе его понесу, пока ноги держат, - пробормотал он, - и понесу!.. Вот что, сударь! - сказал он. - Нельзя мне нести его - это пусть, но вас-то вместе с ним можно? Ну-ка, садитесь! Садитесь, дорогой хозяин! Сэм вас подвезёт, вы только скажите куда!
Сэм усадил Фродо на закорки, выпрямился и очень удивился - было вовсе не так уж тяжело. Он думал, что и хозяина-то едва поднимет, а уж растреклятое Кольцо их обоих пригнёт к земле. Нет, ничего подобного. То ли Фродо совсем исхудал от страданий, кинжальной раны, паучьего яда, горестей, страха и жизни впроголодь, то ли сил у Сэма вдруг под конец прибавилось, но Фродо показался ему легче хоббитят, которых он, бывало, катал на спине по свежескошенному лугу. Он глубоко вздохнул и пустился в путь.
Они подошли к подножию Горы с северо-запада: здесь её серые, растрескавшиеся откосы были довольно пологими. Фродо не сказал, куда идти, а Сэм допытываться не стал - решил подняться как можно выше, брести, пока не свалится. Он поднимался и поднимался, огибая кручи, падал ничком, вставал, наконец полз, как улитка с тяжелой раковиной на спине. Когда упорство иссякло, а руки и ноги перестали слушаться, он бережно уложил хозяина на землю.
Фродо открыл глаза и перевёл дыхание. На высоте дышать было легче: чадные туманы остались у подножия.
- Спасибо тебе, Сэм, - хрипло прошептал он. - Нам ещё далеко?
- Не знаю, - сказал Сэм, - я ведь не знаю, куда нам.
Он оглянулся, потом посмотрел наверх: однако они уже высоко забрались. Издали одинокий и грозный Ородруин казался выше, а на самом деле был гораздо ниже, чем перевал Эфель-Дуата. Неровное угорье тысячи на три футов громоздилось над широкой подошвой, и ещё на половину того возвышался срединный конус, точно огромная труба с обломанным верхом - зубчатым кратером. Но Сэм одолел больше половины угорья, и далеко внизу дымилась сумрачная равнина Горгорота. Он снова поднял глаза - и вскрикнул бы, если б не пересохшая глотка: наверху, за обломками скал и буграми застывшей лавы, ясно была видна не то тропа, не то дорога. Она подымалась с запада и обвивала гору, восходя к восточному подножию конуса.
Сэм не видел, как к ней пройти, он стоял под обрывом, но понятно было, что если вскарабкаться наверх, то её не минуешь. И снова затеплилась надежда. «А что, - подумал он, - на гору-то, пожалуй, и взлезем. Прямо как нарочно для меня её проложили! - сказал он сам себе. - Не было бы её здесь, я бы, чего доброго, под конец сдал».
Проложили её, конечно, вовсе не для Сэма. Ему и невдомёк было, что он смотрит на Сауронову дорогу от Барад-Дура к Саммат-Науру, Негасимым Горнилам. От огромных западных ворот Чёрной Башни она вела по исполинскому железному мосту, протянувшемуся через глубокий ров и на целую лигу над равниной, между двумя клубящимися безднами, а потом по насыпи к восточному склону горы. Охватив её во всю ширину с юга на север, дорога поднималась к верхнему конусу, посредине которого были чёрные двери, обращённые на восток, прямо напротив Зрячего Окна сумрачной твердыни Саурона. Дорогу то и дело сметали огненные потоки и загромождала застывшая лава, но бесчисленные орки отстраивали её и расчищали.
Сэм печально вздохнул. Дорога-то вон она, да как до неё добраться по этим кручам: спину он, похоже, перетрудил. Он растянулся на земле рядом с Фродо. Оба молчали. Понемногу становилось светлее. И вдруг непонятное беспокойство охватило Сэма, словно его позвали: «Скорей, скорей, а то будет поздно!» Он кое-как поднялся на ноги. Наверно, зов услышал и Фродо, который перевернулся и подтянул колени.
- Я поползу, Сэм, - выдохнул он.
Фут за футом ползли они вверх по обрыву, как два серых жучка, и наконец очутились на дороге - широкой, утоптанной, усыпанной щебёнкой и золой. Фродо выкарабкался на неё и медленно обернулся к востоку. Вдалеке чёрным пологом от небес до земли висела тьма; может, налетел ветер, а может, что-то встревожило Саурона, но завеса всколыхнулась и на миг приоткрыла чернейшую громаду верхней башни Барад-Дура с витыми шпилями и железной короной. Сверкнуло окно в поднебесье, метнулся на север красный луч - Огненный Глаз пронизывал мрак; потом завеса сомкнулась, и жуткое видение исчезло. Глаз не их искал, он был обращён туда, где стояли у ворот ополченцы Запада, где им была уготована жестокая гибель; но в этот страшный миг и Фродо заглянул смерти в лицо. Рука его вновь судорожно искала цепочку.
Сэм опустился возле него на колени. Фродо едва слышно прошептал:
- Помоги мне, Сэм! Сэм, помоги! Удержи мою руку, у меня нету сил.
Сэм сложил руки хозяина ладонь к ладони, поцеловал их и бережно сжал. Ему вдруг подумалось: «Выследил. Ну всё, теперь держись. Попался наш Сэммиум Гэмджи».
Но он упрямо поднял Фродо, взвалил его на спину, ухватив за руки, склонил голову и побрёл вверх по дороге. Идти было труднее, чем казалось снизу. К счастью, огненные потоки, которые гора извергала, когда Сэм глядел на неё с Кирит-Унгола, сбежали по южному и западному склонам, на северо-востоке дорога уцелела, хотя кое-где осыпалась и растрескалась. Она поднималась косогором к востоку, потом круто сворачивала назад, на излучине прорезая огромный камень, некогда извергнутый вулканом. Пыхтя под ношей, Сэм выбрался из ущелины и краем глаза увидел, что сверху, со скалы, на него падает чёрный обломок.
Он не успел увернуться, упал ничком и ободрал себе руки, не выпуская рук хозяина. Тут он понял, что случилось; над его головой послышался ненавистный голос.
- Сскверный хозяин! - просипел он. - Сскверный хозяин насс обманул, обманул Смеагола, голлум. Нельзя ссюда идти. Нельзя обижать Прелессть. Отдайте её нам, пуссть она будет у Смеагола, у насс!
Сэм разом поднялся и обнажил меч, но от меча толку не было. Голлум и Фродо катались по земле. Голлум рвал хозяина когтями, добираясь до Кольца. Наверно, только это и могло воспламенить угасшую волю и остывшее сердце Фродо: посягнули на его единственное сокровище. Он отбивался с яростью, изумившей Сэма, да и Голлума тоже. Но всё равно неизвестно, чем бы это кончилось, будь Голлум таков, как прежде. Однако его тоже извели мучительные скитания, вечный голод и жажда, нестерпимый ужас и алчная, гложущая тоска. От него и остались-то кожа да кости, только глаза горели по-прежнему, но не было сил под стать дикой злобе. Фродо отшвырнул его и, весь дрожа, выпрямился.
- Прочь, прочь! - воскликнул он, прижимая руку к груди и ухватив Кольцо, скрытое под кожаной рубахой. - Прочь с дороги, ползучая мелюзга! С тобой всё кончено. Ни убить, ни предать меня ты больше не сможешь.
Внезапно, так же как у скал Эмин-Муила, Сэм увидел обоих совсем иначе. Полумёртвая, побеждённая и поверженная, но всё ещё злобная и жадная тварь извивалась у ног сурового властелина в белом одеянии. На груди его сверкал огненный круг, и оттуда исходил повелительный голос.
- Пошёл прочь, не приближайся ко мне! Если ты меня ещё коснёшься, будешь низвергнут в Роковую Расселину, в негасимый огонь.
Прибитая тварь попятилась, в моргающих глазах её был ужас - и всё та же ненасытная тоска.
Видение рассеялось, и Сэм увидел, что Фродо стоит, тяжело дыша и держа руку у груди, а Голлум раскорячился на коленях, упершись в землю перепончатыми лапами.

Предыдущая страница 16 Следующая страница


17 Джон Толкиен

- Берегитесь! - крикнул Сэм. - Он прыгнет на вас! - Он подступил, взмахнув мечом. - Быстрее, хозяин! - проговорил он. - Идите, идите! Время на исходе. Я с ним тут разберусь. Идите!
Фродо взглянул на него, словно бы издалека.
- Да, мне надо идти, - сказал он. - Прощай, Сэм! Теперь и правда конец всему. На Роковой горе слово скажет судьба. Прощай!
Он повернулся и медленно пошёл вверх по дороге.
- Ну вот! - сказал Сэм. - Наконец-то я с тобой разделаюсь! - И он прыгнул с мечом наготове. Но Голлум не стал ни нападать, ни убегать; он лёг на брюхо и заскулил.
- Не надо насс убивать! - хныкал он. - Не надо колоть насс сскверным холодным железом. Дайте нам ещё немного пожить, ссовсем немножечко. Ссмерть, смерть, нам осталась одна смерть. Прелесть сгинет, и мы рассыплемся в прах, да-сс, в прах. - Он зарылся в золу длинными костистыми пальцами. - Рассыплемся! - простонал он.
У Сэма дрогнула рука. Он был в гневе, он помнил, сколько зла принёс этот гад. Его, предателя и убийцу, обязательно надо было заколоть: сто раз заслужил, да и как иначе от него убережёшься? Но в глубине души Сэм знал, что не сделает этого, не убьёт он жалкого, простёртого в пыли, лишённого всего на свете пропащего мерзавца. Он сам, хоть и недолго, был хранителем Кольца и смутно догадывался, как мучается иссохший от вожделения Голлум, порабощённый Кольцом. Только у Сэма не было слов, чтобы всё это выразить.
- Да чтоб ты околел, мразь вонючая! - сказал он. - Убирайся! Проваливай! Ни на грош я тебе не верю, и всё равно - проваливай! А то вот заколю тебя, да-сс, скверным холодным железом.
Голлум привстал на четвереньки, попятился, потом повернулся задом и, спасаясь от пинка Сэма, пустился бежать. Сэм тут же забыл о нём, на дороге Фродо уже не было видно, и он изо всех сил заторопился наверх. Если б он оглянулся, то увидел бы, что Голлум крадётся позади, чёрной тенью скользя меж камней, и дико сверкают его безумные глаза.

Дорога шла наверх. Она опять круто свернула к востоку, потом сквозь утёс вывела к чёрным дверям пещеры, дверям Саммат-Наура. Далеко на юге в дымном тумане виднелось солнце, зловещее, мутно-багровое, и простёрся кругом сумрачный, онемелый, мертвенный Мордор, словно в ожидании страшной грозы. Сэм подошёл и заглянул в пещеру. Жаркая темнота трепетала от рокота горных недр.
- Фродо! Хозяин! - позвал он, но ответа не было. Он постоял немного - сердце колотилось от нестерпимого ужаса - и зашёл внутрь. Тень юркнула за ним.
Сперва ничего не было видно. В отчаянии он вынул звездинку Галадриэли, но холодный фиал едва-едва засветился в его дрожащей руке. Он был в сердце владений Саурона, у горнила его древней мощи, величайшей в Среднеземье, и здесь властвовала тьма. Он опасливо шагнул раз-другой, вдруг впереди полыхнуло, и кровавым отблеском озарились высокие чёрные своды. Сэм увидел, что он в длинной пещере. Пол и стены рассекала широкая скважина, то наливаясь огнём, то затухая, и мерно рокотал вулкан, точно в глубине его работали могучие мехи.
Снова полыхнула расселина, и на краю огненной бездны в багровом свете стал виден Фродо - он стоял, прямой и неподвижный, как чёрное изваяние.
- Хозяин! - вскрикнул Сэм.
И Фродо молвил звучным и властным, совсем незнакомым Сэму голосом, заглушившим гул Роковой горы, раскатившимся под сводами пещеры:
- Я пришёл. Но мне угодно поступить по-иному, чем было задумано. Чужой замысел я отвергаю. Кольцо - моё!
Он надел Кольцо на палец и исчез. Сэм захлебнулся отчаянным криком; сильный удар в спину сбил его с ног, отбросил в сторону, он расшиб голову о каменный пол и лишился чувств, а чёрная тень перепрыгнула через него. И ещё многое случилось в этот миг.
Когда в Саммат-Науре, в самом сердце сумрачного края, объявился новый хозяин Кольца, повелитель Барад-Дура вздрогнул, и содрогнулась его твердыня от горных подножий до венчавшей её железной короны. Внезапно опомнился Чёрный Властелин, и Глаз его, пронизывая сумрак, воззрился через равнину в чёрное жерло пещеры - заветной пещеры владыки Мордора. Будто при проблеске молнии увидел он, как глупо просчитался, и понял все расчёты своих врагов. Ярость его взметнулась, как пламя, и чёрной тучей заклубился удушливый страх. Ибо он знал, что в этот роковой миг участь его висит на волоске.
Он отрешился от всех своих козней, от хитросплетений страха и обмана, от войн и завоеваний, и зашаталось всё его необъятное царство, ужаснулись рабы, дрогнули полчища, и вожди, которых вела к победе единая воля, растерянно опустили оружие. Они были забыты. Все помыслы их повелителя обратились к Роковой горе. По зову его взвились и отлетели с поля битвы Кольценосцы-назгулы, и крылатые вихри вперегонки помчались к Ородруину.

Сэм поднялся. Голова кружилась, глаза заливала кровь. Отерев её, он увидел странное и жуткое зрелище. У края бездны Голлум схватился с невидимкой. Он извивался то возле самой скважины, то поодаль, падал, вскакивал, снова падал. И не говорил ни слова, только злобно сипел.
Огонь заклокотал в глубине, дохнуло палящим жаром, багровый свет залил пещеру. Вдруг длинные руки Голлума протянулись ко рту, блеснули и щелкнули острые белые клыки. Фродо вскрикнул - и появился, стоя на коленях у огненной скважины. А Голлум бешено плясал, воздев кверху Кольцо с откушенным пальцем. Кольцо сверкало ярче солнца.
- Прелесть, прелесть, прелесть! - ликовал Голлум. - Моя прелесть! О моя прелесть!
И, пожирая глазами свою сияющую добычу, он оступился, качнулся на краю бездны и с воплем упал в неё; из глубины донёсся вой «Пре-е-лесть!» - и Голлума не стало.
Вулкан взревел, пламя вырвалось из расселины под самые своды пещеры. Гул превратился в тяжкий грохот, и Роковая гора задрожала. Сэм кинулся к Фродо, подхватил его на руки и побежал к дверям. За чёрным порогом Саммат-Наура, с вершины Ородруина его взору предстал весь Мордор, и он окаменел от изумления и ужаса.
На месте Барад-Дура крутился смерч, и посредине этой заверти виднелись башни выше гор и зубчатые стены, воздвигнутые на могучих кряжах над глубокими ущельями, площади и безглазые громады темниц, стальные и алмазные ворота - и всё это исчезло. Падали башни, и обваливались горы, в прах рассыпались стены, дым и пары сползались огромными клубами, и мутный вал, вздымаясь до небес, вскипел и обрушился на равнину. Прокатился гул, нарастая, разражаясь рёвом и грохотом. Земля потрескалась. Ородруин содрогнулся, и его расколотая вершина извергла пламенный поток. Грянул гром, заполыхали молнии, хлестнул тёмный ливень. И в середину огненного месива, вспарывая тучи надрывным воем, вонзились, как чёрные стрелы, примчавшиеся Кольценосцы, вспыхнули, истлели и сгинули.
- Да, это и вправду конец, Сэм Гэмджи, - промолвил голос рядом с ним. Он обернулся и увидел Фродо, бледного, измождённого и спокойного. В глазах его не было ни смертной натуги, ни безумия, ни страха. Бремя с него свалилось, и он глядел, как в Хобшире, в былые светлые дни.
- Хозяин! - воскликнул Сэм и упал на колени. Он забыл, что рушится мир, и сердце его переполнила радость. Нет больше страшной ноши, хозяин спасён, он снова стал самим собой, он освободился! И тут Сэм заметил его искалеченную, окровавленную руку. - Бедная рука! - всхлипнул он. - И главное, нечем перевязать, да и лекарств никаких нет. Пусть бы лучше откусил у меня целую руку. Но с него теперь не спросишь, от него, поди, и пепла не осталось.
- Да, - сказал Фродо. - А помнишь, Гэндальф говорил: «Погодите, может Голлум ещё зачем-нибудь понадобится.» И понадобился: ведь сам бы я не смог уничтожить Кольцо, и всё было бы напрасно, хоть мы и достигли цели. Не надо поминать его лихом! Поручение выполнено, и я больше всего рад, что ты со мной. Вот и конец нашей сказке, Сэм.

ГЛАВА IV. НА КОРМАЛЛЕНСКОМ ПОЛЕ

Кругом бушевали полчища Мордора. Западное войско тонуло в безбрежном море. Тускло светило багровое солнце, но и его затмевали крылья назгулов, смертною тенью реявшие над землей. Арагорн, безмолвный и строгий, стоял у знамени с думою то ли о прежних днях, то ли о дальних краях; и глаза его сверкали, как звёзды, разгоревшиеся во тьме. На вершине холма стоял белоснежный Гэндальф, и тени обегали его. Вал за валом откатывался от холмов, но всё сильней и сокрушительней был натиск Мордора, всё громче яростные крики и бешеный лязг стали.
Вдруг встрепенулся Гэндальф, будто ему что-то привиделось, и обратил взгляд на север, к бледным и чистым небесам. Он вскинул руки и громогласно воскликнул, заглушая битвенный гул:
- Орлы летят! Орлы летят!
И недоумённо уставились на небо мордорские рабы, холопы и наемники.
А в небе явились Гвайхир, Повелитель Ветра, и брат его Ландроваль, величайшие орлы северного края, могущественные потомки пращура Торондора, который свил гнездо у неприступных вершин Окраинных Гор - когда Среднеземье ещё справляло праздник юности. И за ними двоими мчались стройные вереницы родичей, орлов северных гор: мчались с попутным ветром. Из поднебесья они обрушились на назгулов, и вихрем прошумели их широкие крылья.
Но назгулы, взметнувшись, скрылись во мраке Мордора, заслышав неистовый зов из Чёрной Башни; и в этот миг дрогнули полчища Мордора, внезапно утратив напор, - и замер их грубый хохот, и руки их затряслись, роняя оружие. Власть, которая гнала их вперёд, которая полнила их ненавистью и бешенством, заколебалась, единая воля ослабла, и в глазах врагов они увидели свою смерть.
А ополченцы Запада радостно вскрикнули, ибо в глубине тьмы просияла им новая надежда. И с осаждённых холмов ринулись сомкнутым строем гондорские ратники, ристанийские конники и северные витязи, врезаясь, врубаясь в смятённые вражеские орды. Но Гэндальф снова воздел руки и звучно возгласил:
- Стойте, воины Запада! Помедлите! Бьёт роковой час!
Ещё не отзвучал его голос, как земля страшно содрогнулась. Над башнями Чёрных Ворот, над вершинами сумрачных гор взметнулась в небеса необъятная темень, пронизанная огнём. Стеная, дрожала земля. Клыки Мордора шатнулись, закачались - и рухнули; рассыпались в прах могучие бастионы, и низверглись ворота, издали глухо, потом всё громче и громче слышался тяжкий гул, превращаясь в раскатистый оглушительный грохот.
- Царствование Саурона кончилось! - молвил Гэндальф. - Хранитель Кольца исполнил поручение.
Ополченцы Запада взглянули на юг: в Мордоре чернее чёрных туч воздвиглась огромная Тень, увенчанная молниями. Казалось, на миг она заслонила небеса и царила над миром - и протянула к врагам грозную длань, страшную и бессильную, ибо дунул навстречу Тени суровый ветер, и она, расползаясь, исчезла; и всё стихло.
Ополченцы склонили головы, а подняв глаза, с изумлением увидели, что вражеские полчища редеют, великая рать Мордора рассеивается, как пыль на ветру. Когда гибнет потаённое и разбухшее существо, которое изнутри муравейника заправляет этой копошащейся кучей, муравьи разбегаются кто куда и мрут, жалкие и беспомощные; так разбегались и твари Саурона - орки, тролли и зачарованные звери: одни убивали себя, другие прятались по ямам или с воем убегали напропалую, чтобы укрыться в прежнем безбрежном мраке и где-нибудь тихо издохнуть. А истерлинги и южане из Руна и Харада, закоренелые в злодействе, давние, свирепые и неукротимые ненавистники Запада, увидели суровое величие своих заклятых врагов, поняли, что битва проиграна, и сомкнули строй, готовясь умереть в бою. Однако же многие их сородичи толпами бежали на восток или бросали оружие и сдавались на милость победителя.
Гэндальф предоставил Арагорну и другим вождям довершать сражение; сам же он воззвал с вершины холма - и к нему спустился великий орёл Гвайхир, Повелитель Ветра.
- Дважды вынес ты меня из беды, друг мой Гвайхир, - сказал Гэндальф. - Помоги же, прошу тебя, в третий и последний раз. Я не буду тебе в тягость более, чем тогда, в полёте с Зиракзигила, где отгорела моя прежняя жизнь.
- Я донесу тебя, коли надо, на край света, - отвечал Гвайхир, - будь ты хоть каменный.
- Летим же, - сказал Гэндальф.- Возьми с собой брата и ещё одного орла - такого, что не отстанет. Ибо надо нам обогнать любой ветер и опередить назгулов.
- Северный ветер могуч, но мы переборем его, - обещал Гвайхир. И с Гэндальфом на спине он помчался на юг, а за ним летели Ландроваль и юный Менельдор. Над Удуном и Горгоротом летели они, над бурлящими руинами, а впереди полыхала Роковая гора Ородруин.

- Как я рад, что ты со мною, Сэм, - сказал Фродо. - Ну вот и конец нашей сказке.
- Конечно, я с вами, хозяин, ещё бы нет, - отозвался Сэм, бережно прижимая к груди искалеченную руку Фродо. - И вы со мною, а как же. Да, вроде кончилось наше путешествие. Только что же это выходит - шли, шли, пришли, а теперь ложись да помирай? Как-то это, сами понимаете, не по-нашему, сударь.
- Что поделаешь, Сэм, - сказал Фродо. - Так оно и бывает. Всем надеждам приходит конец, и нам вместе с ними. Ещё чуть-чуть - и всё. Где уж нам уцелеть в этом страшном крушении!
- Что верно, то верно, сударь, а всё-таки давайте хотя бы отойдём подальше от этой, как её, Роковой, что ли, Расселины. Ноги-то у нас пока не отнялись? Пошли, сударь, благо дорога ещё цела!
- Ладно, Сэм, пошли. Куда ты, туда и я, - согласился Фродо; они встали, и побрели по извилистой дороге, и едва свернули вниз, к дрожащему подножию, как Саммат-Наур изрыгнул огромный клуб густого дыма. Конус вулкана расселся, и кипящий поток магмы, грохоча, понёсся по восточному склону.
Путь был отрезан. Фродо и Сэм теряли последние силы. Кое-как добрались они до груды золы близ подножия, но уж оттуда деваться было некуда. Груда эта была островком, который вот-вот сгинет в корчах Ородруина. Кругом разверзалась земля и вздымались столбы дыма. Гора в содроганиях истекала магмой, и медленно ползли на них пологими склонами огненные потоки, наползали со всех сторон. Густо сыпал горячий пепел.
Они стояли бок о бок, и Сэм не выпускал руку хозяина, нежно поглаживая её. Он вздохнул.
- А что, неплохая была сказка, сударь? - сказал он. - Эх, послушать бы её! Скажут как-нибудь так: внимайте Повести о девятипалом Фродо и о Кольце Всевластья! - и все притихнут, вроде как мы, когда слушали в Ривенделле повесть об одноруком Берене и Волшебном Сильмарилле. Да, вот бы послушать! К тому же не мы первые, не мы последние, дальше ведь тоже что-нибудь да будет.
Так он говорил наперекор предсмертному страху, а глаза его устремлялись к северу, туда, где ветер далеко-далеко прояснял небо, ураганными порывами разгоняя тяжкие тучи.
И зорким орлиным оком увидел их обогнавший ветер Гвайхир, кружа над Ородруином и гордо одолевая смертоносные вихри, увидел две крохотные фигурки, стоявшие на холмике рука об руку; а вокруг, трясясь, разверзалась земля и разливалось огненное море. И в тот самый миг, как он их увидел и устремился к ним, они упали: то ли стало совсем невмочь, то ли задушил чад, то ли, наконец отчаявшись, они скрыли глаза от смерти.
Они лежали рядом; и ринулись вниз Гвайхир, Повелитель Ветра, и брат его Ландроваль, а за ними смелый Менельдор. И в смутном забытьи, ни живы ни мертвы, странники были исторгнуты из темени и огня.

Сэм очнулся в мягкой постели; над ним покачивались разлапистые ветви бука, и сквозь юную листву пробивался зелёно-золотой солнечный свет. Веяло душистой свежестью.
Запах-то этот он вмиг распознал: запах был итильенский. «Батюшки! - подумал он. - Вот уж заспался-то!» Он перенёсся в тот день, когда разводил костерок под солнечным пригорком, а всё остальное забылось. Сэм потянулся и глубоко вздохнул.
- Чего только не приснится! - пробормотал он. - Надо же, спасибо хоть проснулся!
Он сел в постели и увидел, что рядом с ним лежит Фродо - лежит и спит, закинув руку за голову, а другую - правую - положив на покрывало. И среднего пальца на правой руке не было.
Нахлынула память, и Сэм вскрикнул:
- Да нет, какой там сон! Где ж это мы очутились?
И тихо промолвил голос над ним:
- Вы теперь в Итильене, под охраною Государя, и Государь ожидает вас.
И перед ним возник Гэндальф в белом облачении; белоснежную его бороду освещало переливчатое солнце.
- Ну, сударь мой Сэммиум, как твои дела? - сказал он.
А Сэм откинулся на спину, разинул рот и покамест, от радости и удивления, не знал, что и ответить. Потом наконец выговорил:
- Гэндальф! А я-то думал, тебя давным-давно в живых нет! Хотя и меня тоже вроде бы в живых быть не должно. Всех ужасов, что ли, будто и не было? Да что вообще случилось?
- Рассеялась Тень, нависавшая над миром, - сказал Гэндальф и засмеялся, и смех его был как музыка, точно ручей зазвенел по иссохшей земле, и Сэм долго-долго слышал этот живительный смех. Он услышал в нём радость, нескончаемую и звонкую, звонче знакомых радостей. И расплакался. Слёзы его пролились, словно весенний дождь, после которого ярче сияет солнце; он засмеялся и, смеясь, вскочил с постели.
- Как мои дела? - воскликнул он. - Да я уж и не знаю, как мои, а вообще-то, вообще... - он раскинул руки, - ну, как бывает весна после зимы, как тёплое солнце зовёт листья из почек, как вдруг затрубили все трубы и заиграли все арфы! - Он запнулся и взглянул на хозяина. - А господин Фродо - он что? Руку ему испортили - это надо же! Ну ладно, хоть прочее всё цело. Вот уж кому туго пришлось!
- Прочее всё цело, Сэм, - сказал Фродо, смеясь и усаживаясь в постели. - Соня ты, Сэм, и я, глядя на тебя, уснул, даром что проснулся спозаранку. А теперь уж чуть не полдень.
- Полдень? - повторил Сэм, задумавшись. - Какого дня полдень?
- Нынче полдень четырнадцатого дня новой эры, - сказал Гэндальф, - или, если угодно, восьмого апреля по хобширскому счислению. А в Гондоре с двадцать пятого марта новая эра - со дня, когда сгинул Саурон, а вас спасли из огня и доставили к Государю. Он вас вылечил и теперь ожидает вас. С ним будете нынче трапезничать. Одевайтесь, я вас к нему поведу.
- К нему? - сказал Сэм. - А что это за Государь?
- Великий князь гондорский и властитель всех западных земель, - отвечал Гэндальф. - Он возвратился и принимает под свою державу всё древнее царство. Скоро поедет короноваться, только вас дожидается.
- Надевать-то нам что? - спросил Сэм, глядя на кучу старого рваного тряпья - их бывшие одежды, лежавшие у изножия постелей.
- Наденете, что было на вас, когда вы шли в Мордор, - отвечал Гэндальф. - Храниться как святыня будет, Фродо, даже твоё оркское отрепье. Здесь, в западных странах, а стало быть, и во всём Среднеземье, оно станет краше шелков и атласов, почетней любого убранства. Но мы потом подыщем вам другую одежду.
Он простёр к ним руки, и заблистал тихий свет.
- Как, неужели? - воскликнул Фродо. - Это у тебя...
- Да, здесь оба ваших сокровища. Сэм их сберёг, и они были найдены. Дары владычицы Галадриэли: твой светильник, Фродо, и твоя шкатулка, Сэм. Радуйтесь - вот они.
Хоббиты неспешно умылись и оделись, слегка подзакусили - и не отставали от Гэндальфа. Из буковой рощи вышли они на продолговатый, залитый солнцем луг, окаймлённый стройными тёмнолиственными деревьями в алых цветах. Откуда-то сзади слышался рокот водопада, а впереди между цветущих берегов бежал светлый поток, скрывавшийся в роще за дальней окраиной луга, где деревья, стеснившись, потом расступились и образовали аллею, и снова мерцала вдали бегущая вода.
А за рощей они так и замерли, увидев строй витязей в сверкающих кольчугах и рослых чёрно-серебряных стражей; и все они склонились перед ними. Один из стражей затрубил в длинную трубу, а они шли и шли светлой просекой возле звенящего потока. И вышли на зелёный простор; вдали серебрилась в лёгкой дымке широкая река и виден был длинный лесистый остров, у берегов которого стояли бесчисленные корабли. А поле обступило войско, блистая ровными рядами. Когда хоббиты приблизились, сверкнули обнажённые мечи, грянули о щиты копья, запели рога и фанфары, и воскликнули люди многотысячным голосом:

Да здравствуют хафлинги! Хвала им превыше хвал!
Cuio i Pheriain anann! Aglar'ni Pheriannath!
Восхвалим же их великой хвалой - Фродо и Сэммиума!
Daur a Berhael, Conin en Annun! Eglerio!
Честь им и хвала!
Eglerio!
A laita te, laita te! Andave laituvalmet!
Честь и хвала!
Cormacolindor, a laita tarienna!
Восхвалим же их, восхвалим Хранителей Кольца!

Фродо и Сэм закраснелись, глаза их сияли изумлением; выйдя на поле, они увидели, что посредине гудящего войска были воздвигнуты, дёрн на дёрне, три высоких трона. За троном направо реяло бело-зелёное знамя, и на нём скачущий конь; налево, на голубом знамени, плыл кораблём в дальнее море серебряный лебедь; а над самым высоким троном на огромном плещущем чёрном знамени сияло белое цветущее древо, осенённое короной с семью блистающими звёздами. На троне сидел витязь, облачённый в броню, и громадный меч лежал у него на коленях, а голова его была не покрыта. Они подошли, и он встал; и они узнали его, хоть он и изменился: лицо у него было горделивое и радостное, царственное лицо повелителя, и был он по-прежнему темноволосый и сероглазый.
Фродо кинулся ему навстречу, и Сэм ненамного отстал.
- Ну, дела! - крикнул он. - Странник, он самый, не будь я хоббит!
- Да, он самый, - отвечал Арагорн. - Далёкая, видишь, оказалась дорога от Пригорья, где я тебе не понравился! Да, трудновато нам всем пришлось, но тебе-то, пожалуй, труднее всех.
И затем, к изумлению и великому смущению Сэма, он преклонил перед ним колено, а потом взял их за руки - Фродо за правую, Сэма за левую - и повёл к трону; посадил, обернулся к воинству и вождям и промолвил громче громкого:
- Воздайте им великую хвалу!
А когда отзвучал, разнёсся и смолк восторженный клик, Сэм был поражён пуще прежнего и счастлив, как никогда, ибо выступил вперёд гондорский песнопевец и, преклонив колена, испросил позволения пропеть новую, небывалую песнь. Но прежде сказал он:
- Внимайте! Внимайте, доблестные витязи, вожди и воины, князи и правители; вы, воители Гондора, и вы, конники Ристании; вы, сыны Эльронда, и северные дунаданцы; вы, эльф и гном, и вы, великодушные уроженцы Хобшира, и весь свободный народ Запада - внимайте и слушайте. Ибо я спою вам о девятипалом Фродо и о Кольце Всевластья.
Не веря своим ушам, Сэм звонко и радостно рассмеялся, вскочил и воскликнул:
- О чудеса из чудес и слава небывалая! Да я и мечтать не смел, чтобы такое сбылось!
И все воины тоже смеялись и плакали; над смехом их и плачем вознёсся чистый, ясный голос песнопевца - звончатый, серебряный, золотой. Звенела эльфийская речь, звучали наречия Запада, сладостный напев блаженно ранил сердца, и горевание сливалось с восторгом, и блаженным хмелем пьянили слёзы.

Наконец, когда солнце склонилось за полдень и протянулись тени деревьев, певец закончил свою песнь.
- Воздайте ж им великую хвалу! - воскликнул он и опустился на колени. Встал Арагорн, заволновалось войско, и все пошли к накрытым столам, пошли провожать пиршеством разгоревшийся день.
Фродо и Сэма отвели в шатёр; они сняли истасканную, грязную одежду; её бережно свернули и унесли, и новое нарядное платье было дано им взамен. Пришёл Гэндальф, держа в руках, к удивлению Фродо, северный меч, эльфийский плащ и мифрильную кольчугу - всё, что забрали орки в Мордоре. А Сэму он принёс позолоченную кольчугу и почищенный, заштопанный плащ; и положил перед ними оба меча.
- Никакого меча мне больше не нужно, - сказал Фродо.
- Нынче вечером придётся быть при мече, - отозвался Гэндальф.
Фродо взял прежний кинжал Сэма, который в Кирит-Унголе сочли его оружием.

Предыдущая страница 17 Следующая страница


Возвращение государя 18

- А Жало - тебе, Сэм, - сказал он.
- Нет, хозяин! Вы его получили от господина Бильбо вместе с этой серебристой кольчугой; он бы сильно удивился, если б вы меч кому-нибудь отдали.
Фродо уступил, и Гэндальф, словно оруженосец, преклонил колена, опоясал его и Сэма мечами и надел им на головы серебряные венцы.
Так облачённые, явились они на великое пиршество - к главному столу возле Гэндальфа, конунга Эомера Рохирримского, князя Имраиля и других военачальников Западного ополчения; и тут же были Гимли и Леголас.
Постояли в молчании, обратившись лицом к западу; затем явились два отрока-виночерпия, должно быть оруженосцы: один в чёрно-серебряном облачении стража цитадели Минас-Тирита, другой в бело-зелёном. Сэм подивился, как это такие мальцы затесались среди могучих витязей, но, когда они подошли ближе, протёр глаза и воскликнул:
- Смотрите-ка, сударь! Ну и дела! Да это же Пиппин, то бишь, прошу прощения, господин Перегрин Тук, и господин Мерри! Ну и выросли же они! Батюшки! Видно, не нам одним есть чего порассказать!
- Нет, Сэм, не вам одним, - сказал Пиппин, радостно ему улыбаясь. - И уж как мы станем рассказывать, так вы только держитесь - погодите, вот кончится пир. А пока что возьмите в оборот Гэндальфа, он теперь вовсе не такой скрытный, хотя больше смеётся, чем говорит. Нам с Мерри недосуг - как вы, может, заметили, мы при деле, мы - витязи Гондора и Ристании.

Долго длился весёлый пир; когда же солнце закатилось и поплыла луна над андуинскими туманами, проливая сияние сквозь трепетную листву, Фродо и Сэм сидели под шелестящими деревьями благоуханного Итильена и далеко за полночь не могли наговориться с Мерри, Пиппином и Гэндальфом, с Леголасом и Гимли. Им рассказывали и рассказывали обо всём, что случилось без них с остальными Хранителями после злополучного дня на Парт-Галене близ водопадов Рэроса; и не было конца их расспросам и повести друзей.
Орки, говорящие деревья, зелёная нескончаемая равнина, блистающие пещеры, белые замки и златоверхие чертоги, жестокие сражения и огромные корабли под парусами - словом, у Сэма голова пошла кругом. И всё же, внимая рассказам о чудесах, он нет-нет да и оглядывал Пиппина и Мерри, наконец не выдержал, поднял Фродо и стал с ними мериться спина к спине. Потом почесал в затылке.
- Да вроде не положено вам расти в ваши-то годы! - сказал он. - А вы дюйма на три вымахали, гномом буду!
- До гнома тебе далеко, - отозвался Гимли. - Чего тут удивляться - их же поили из онтских источников, а это тебе не пиво лакать!
- Из онтских источников? - переспросил Сэм. - Всё у вас онты да онты, а что за онты - в толк не возьму. Ну ладно, недельку-другую ещё поговорим, глядишь, всё и само разъяснится.
- Вот-вот, недельку-другую, - поддержал Пиппин. - Дойдём до Минас-Тирита и запрём Фродо в башне - пусть записывает, не отлынивает. А то забудет потом половину, и старина Бильбо ужас как огорчится.
Наконец Гэндальф поднялся.
- В руках Государя целебная сила, оно так, дорогие друзья, - сказал он. - Но вы побывали в когтях у смерти, оттуда он и вызволил вас, напрягши все силы, прежде чем вы погрузились в тихий сон забвения. И хотя спали вы долго и, похоже, отоспались, пора опять вам укладываться.
- Сэму-то и Фродо само собой, - заметил Гимли, - но и тебе, Пиппин, тоже. Ты мне милей брата родного - ещё бы, так уж я по твоей милости набегался, век не забуду. И не забуду, как отыскал тебя на холме после битвы. Кабы не гном Гимли, быть бы тебе в земле. Зато я теперь ни с чем не спутаю хоббитскую подошву - только она и виднелась в груде тел. Отвалил я здоровенную тушу, которая тебя придавила, смотрю - а ты как есть мёртвый. Я чуть себе бороду не вырвал от досады. А теперь ты всего-то день как на ногах - давай, пошёл спать. Я тоже пойду.
- А я, - сказал Леголас, - пойду бродить по здешнему прекрасному лесу, то-то отдохну. Если позволит царь Трандуил, я приведу сюда лесных эльфов - тех, кому захочется пойти со мной, - и край ваш станет ещё краше. Надолго ли? Ненадолго: на месяц, на целую жизнь, на человеческий век. Но здесь течёт Андуин и катит свои волны к Морю. В Море!

В Море, в морской простор! Чайки кричат и реют,
И белопенный прибой набегает быстрей и быстрее.
На западе, в ясной дали, закатное солнце алеет.
Корабль, серокрылый корабль! Слышишь ли дальние зовы,
Уплывших прежде меня призывные голоса?
Прощайте, прощайте, густые мои леса,
Иссякли дни на земле, и века начинаются снова.
А я уплыву за моря и брега достигну иного.
Там длинные волны лижут Последние Берега,
На Забытом острове слышен солнечный птичий гам -
В Эрессее, предвечно эльфийской, куда нет доступа людям,
Где листопада нет и где мы навеки пребудем.

И с этой песней Леголас спустился под гору.
Все разошлись, а Фродо и Сэм отправились спать. Проснулись - и в глаза им глянуло тихое, ласковое утро, и потянулся душистый итильенский апрель. Кормалленское поле, где расположилось войско, было неподалёку от Хеннет-Аннуна, и по ночам доносился до них гул водопадов и клокотание потока в скалистой теснине, откуда он разливался по цветущим лугам и впадал в Андуин возле острова Каир-Андрос. Хоббиты уходили далеко, прогуливались по знакомым местам, и Сэм всё мечтал, что где-нибудь на лесной поляне или в укромной ложбине вдруг да увидит снова хоть одним глазком громадного олифанта. А когда ему сказали, что под стенами Минас-Тирита их было хоть отбавляй, но всех перебили и сожгли, Сэм не на шутку огорчился.
- Да оно понятно, сразу там и здесь не будешь, - сказал он. - Но похоже, мне здорово не повезло.
Между тем войско готовилось двинуться назад, к Минас-Тириту. Проходила усталость, залечивались раны. Ведь ещё пришлось добивать и рассеивать заблудшие остатки южан и истерлингов. Вернулись наконец и те, кого послали в Мордор - разрушать северные крепости.
Но вот приблизился месяц май, и вожди Западного ополчения взошли на корабли вслед за своими воинами, а корабли поплыли от Каир-Андроса вниз по Андуину к Осгилиату; там они задержались и днём позже появились у зелёных полей Пеленнора, у белых башен близ подножия высокого Миндоллуина, возле гондорской столицы, последнего оплота Запада, оплота, выстоявшего в огне и мраке на заре новых дней.
И среди поля раскинули они шатры свои и разбили палатки в ожидании первомайского утра: с восходом солнца Государь войдёт в свою столицу.

ГЛАВА V. НАМЕСТНИК И ГОСУДАРЬ

Столица Гондора жила в смятении и страхе. Чистое небо и ясное солнце будто смеялись над людьми, которым уповать было не на что, которые каждое утро ожидали роковых вестей. Градоправитель их сгинул в огне, прах ристанийского конунга лежал неупокоенный в цитадели, новый же Государь, явившийся ночью, наутро исчез - говорят, уехал воевать со всевластными силами тьмы и ужаса, а разве их одолеет чья бы то ни было мощь и доблесть? Тщетно ждали они вестей. Знали только, что войска свернули от Моргульской долины на север, скрылись в чёрной тени омертвелых гор - и больше не прислали ни одного гонца с угрюмого востока, ни слуху ни духу от них не было.
Всего через два дня после ухода войска царевна Эовин велела сиделкам принести её облачение и уговоров слушать не пожелала; ей помогли одеться, возложили больную руку на холщовую перевязь и проводили к смотрителю Палат Врачевания.
- Сударь, - сказала она, - на сердце у меня неспокойно, и не могу я больше изнывать от праздности.
- Царевна, - возразил смотритель, - ты ещё далеко не излечилась, а мне строго-настрого велено довести дело до конца с особым тщанием. Ещё семь дней - так мне сказали - ты не должна была вставать с постели. Прошу тебя, иди обратно в свой покой.
- Я излечилась, - сказала она, - от телесного недуга, левая рука только плоха, а это пустяки. Но недуг одолеет меня снова, если мне будет нечего делать. Неужели нет вестей с войны? Я спрашивала у сиделок - они не знают.
- Вестей нет, - отвечал смотритель, - известно лишь, что войско наше очистило Моргульскую долину и двинулось дальше. Во главе его, говорят, наш новый полководец с севера. Это великий воин, а вдобавок целитель; никогда бы не подумал, что рука целителя может владеть мечом. У нас в Гондоре всё иначе; правда, если верить древним сказаниям, бывало и так. Однако же многие века мы, целители, лишь врачевали раны, нанесённые мечом. Хотя и без этих ран дела бы нам хватило: сколько в мире болезней и немощей, а тут ещё войны и всякие сражения.
- Да нет, господин смотритель, во всякой войне один - зачинщик, другой же воюет поневоле, - возразила Эовин. - Но кто за меч не берётся, от меча и погибнет. Ты что, хотел бы, чтобы народ Гондора собирал травы, пока Чёрный Властелин собирает войска? А бывает, что исцеление вовсе не нужно. Иной раз лучше умереть в битве, принять жестокую смерть. Я бы её и выбрала, будь мой выбор.
Смотритель поглядел на неё. Высокая и стройная, со сверкающими глазами на бледном лице, она сжала в кулак здоровую руку и повернулась к окну, выходившему на восток. Он вздохнул и покачал головой. Наконец она снова обратилась к нему.
- Что толку бездельничать! - сказала она. - Кто у вас в городе главный?
- Право, не знаю, царевна, - замялся он. - Не по моей это части. Над рохирримцами, которые остались, начальствует их Сенешаль, городом ведает наш Хранитель ключей Хьюрин. А вообще-то правитель, новый наместник, у нас, само собой, Фарамир.
- Где его искать?
- Искать его не надо, царевна, он здесь, в Палатах. Он был тяжело ранен, теперь поправляется. Только я вот не знаю...
- Может, ты меня к нему отведёшь? Тогда и узнаешь.

Фарамир одиноко прогуливался по саду возле Палат Врачевания; под тёплыми лучами солнца его тело понемногу оживало, но на душе было тяжко, и он то и дело подходил к восточной стене. Обернувшись на зов смотрителя, он увидел Эовин и вздрогнул от жалости - так печально было её измученное лицо.
- Государь, - сказал смотритель, - это ристанийская царевна Эовин. Она сражалась вместе с конунгом, была жестоко ранена и оставлена на моём попечении. Но моим попечением она недовольна и хочет говорить с Градоправителем.
- Не ошибись, государь, - сказала Эовин. - Я не жаловаться пришла. В Палатах всё как нельзя лучше - для тех, кто хочет излечиться. Мне же тягостны праздность, безделье, заточение. Я искала смерти в бою и не нашла её, но ведь война не кончилась...
По знаку Фарамира смотритель с поклоном удалился.
- Чем я могу помочь тебе, царевна? - спросил Фарамир. - Как видишь, я тоже узник наших врачевателей.
Он снова взглянул на неё: его всегда глубоко трогала чужая скорбь, а она была прекрасна в своём горе, и прелесть её пронзала сердце. Она подняла глаза и встретила тихий, нежный взгляд; однако же Эовин, взращённая среди воинов, увидела и поняла, что перед нею стоит витязь, равного которому не сыщешь во всей Ристании.
- Чего же ты хочешь, царевна? - повторил он. - Говори; что в моей власти, я всё сделаю.
- Я бы хотела, чтоб ты велел смотрителю отпустить меня, - сказала она, и хотя слова её по-прежнему звучали горделиво, но голос дрогнул, и она усомнилась в себе - впервые в жизни. Она подумала, что этот высокий воин, ласковый и суровый, принимает её за несчастного, заблудшего ребёнка, и неужели же ей не хватит твердости довести безнадёжное дело до конца?
- Не пристало мне указывать смотрителю, я и сам ему повинуюсь, - отвечал Фарамир. - И в городе я пока что не хозяин. Но будь я даже полновластным наместником, по части лечения последнее слово остаётся за лекарем, а как же иначе?
- Но я не хочу лечиться, - сказала она. - Я хочу воевать вместе с братом, с Эомером, и погибнуть, как конунг Теоден. Он ведь погиб - и обрёл вечный почёт и покой.
- Если тебе это уже по силам, царевна, всё равно поздно догонять наше войско, - сказал Фарамир. - Гибель в бою, наверно, ждёт нас всех, волей-неволей. И ты встретишь смерть достойнее и доблестнее, до поры до времени покорившись врачеванию. Нам выпало на долю ожидать, и надо ожидать терпеливо.
Она ничего не ответила, но лицо её немного смягчилось, будто жестокий мороз отступил перед первым слабым дуновением весны. Слеза набухла и скатилась по щеке, блеснув дождинкою. И гордая голова поникла. Потом она вполголоса промолвила, как бы и не к нему обращаясь:
- Мне велено ещё целых семь дней оставаться в постели. А окно моё выходит не на восток.
Говорила она, словно обиженная девочка, и, как ни жаль её было, Фарамир всё же улыбнулся.
- Окно твоё - не на восток? - повторил он. - Ну, это поправимо. Что другое, а это в моей власти: я скажу смотрителю, он распорядится. Лечись послушно, царевна, и не оставайся в постели, а гуляй, сколько хочешь, по солнечному саду, отсюда и гляди на восток, не забрезжит ли там надежда. Да и мне будет легче, если ты иной раз поговоришь со мною или хотя бы пройдёшься рядом.
Она подняла голову, снова взглянула ему в глаза, и её бледные щёки порозовели.
- Отчего будет легче тебе, государь? - спросила она. - И разговаривать я ни с кем не хочу.
- Сказать тебе напрямик?
- Скажи.
- Так вот, Эовин, ристанийская царевна, знай, что ты прекрасна. Много дивных и ярких цветов у нас в долинах, а красавиц ещё больше, но доныне не видел я в Гондоре ни цветка, ни красавицы прекрасней тебя - прекрасней и печальней. Быть может, через несколько дней нашу землю поглотит мрак, и останется лишь погибнуть как должно; но пока не угаснет солнце, мне будет отрадно видеть тебя. Ведь и ты, и я побывали в запредельной тьме, и одна и та же рука спасла нас от злой смерти.
- Увы, государь, это всё не обо мне! - поспешно возразила она. - Тьма ещё висит надо мной. И в целители я не гожусь. Мои огрубевшие руки привычны лишь к щиту и мечу. Однако спасибо тебе и на том, что для меня открылись двери палаты. Буду с позволения наместника Гондора гулять по саду.
Она откланялась, а Фарамир долго ещё бродил по саду и чаще глядел на Палаты, чем на восточную стену.
Возвратившись к себе, он призвал смотрителя, и тот рассказал ему всё, что знал о ристанийской царевне.
- Впрочем, государь, - закончил он, - ты гораздо больше узнаешь от хафлинга из соседней палаты: он был в охране конунга и, говорят, защищал царевну на поле боя.
Мерри вызвали к Фарамиру, и весь день провели они в беседе; многое узнал Фарамир, ещё больше разгадал за словами, и куда понятней прежнего стали ему горечь и тоска племянницы конунга Ристании. Ясным вечером Фарамир и Мерри гуляли в саду; но Эовин из Палат не выходила.
Зато поутру Фарамир увидел её на стене, в белоснежном одеянии. Он окликнул её, она спустилась, и они гуляли по траве или сидели под раскидистыми деревьями - то молча, то тихо беседуя. Так было и на другой, и на третий день; и смотритель глядел на них из окна и радовался, ибо всё надёжнее было их исцеление. Время, конечно, смутное, зловещее время, но хотя бы эти двое его подопечных явно выздоравливали.
На пятый день царевна Эовин снова стояла с Фарамиром на городской стене, и оба глядели вдаль. Вестей по-прежнему не было, в городе царило уныние. Да и погода изменилась: резко похолодало, поднявшийся в ночи ветер дул с севера, метался и завывал над серыми, тусклыми просторами.
Они были тепло одеты, в плащах с подбоем; у Эовин поверх плаща - тёмно-синяя мантия с серебряными звёздами у подола и на груди. Мантию велел принести Фарамир; он сам накинул её на плечи Эовин и украдкой любовался прекрасной и величавой царевной. Мантию эту носила его мать, Финдуиль Амротская, которая умерла безвременно, и память младшего сына хранила её полузабытое очарование и своё первое жестокое горе. Он решил, что мантия под стать печальной красоте Эовин.
Но ей было холодно в звёздчатой мантии, и она неотрывно глядела на север, туда, где бушевал ветер и где далеко-далеко приоткрылось бледное, чистое небо.
- Что хочешь ты разглядеть, Эовин? - спросил Фарамир.
- Чёрные Ворота там ведь, правда? - отозвалась она. - Наверно, он к ним подошёл. Семь уже дней, как он уехал.
- Да, семь дней, - подтвердил Фарамир. - И прости меня, но я скажу тебе, что эти семь дней нежданно одарили меня радостью и болью, каких я ещё не знал. Радостью - оттого что я увидел и вижу тебя, болью - потому что стократ потемнел для меня нависший сумрак. Эовин, меня стала страшить грядущая гибель, я боюсь утратить то, что обрёл.
- Утратить то, что ты обрёл, государь? - переспросила она, строго и жалостливо взглянув на него. - Не знаю, что в наши дни удалось тебе обрести и что ты боишься потерять. Нет уж, друг мой, ни слова об этом! Давай-ка помолчим! Я стою у края пропасти, чёрная бездна у меня под ногами, а вспыхнет ли свет позади - не знаю, и не могу оглянуться. Я жду приговора судьбы.
- Да, мы все ждём приговора судьбы, - сказал Фарамир.
И больше не было сказано ни слова, а ветер стих, и померкло солнце, город онемел, и долина смолкла: не слышно было ни птиц, ни шелеста листьев, ни даже дыхания. Сердца их, казалось, замерли, и время застыло.
А их руки нечаянно встретились и сплелись, и они об этом не ведали. Они стояли и ждали, сами не зная чего. И вскоре почудилось им, будто за дальними гребнями вскинулся до небес в полыхании молний вал темноты, готовый поглотить весь мир, задрожала земля и содрогнулись стены Минас-Тирита. Потом весь край точно вздохнул, и обмершие их сердца снова забились.
- Совсем как в Нуменоре, - сказал Фарамир и удивился своим словам.
- В Нуменоре? - переспросила Эовин.
- Да, - отвечал Фарамир, - в Нуменоре, когда сгинула Западная империя: чёрная волна поднялась выше гор, захлестнула цветущие долины, смыла всё на свете, и настала великая неизбывная темнота. Мне это часто снится.
- Ты, значит, думаешь, что настаёт великая темнота? - спросила Эовин. - Темнота неизбывная?
И она вдруг прильнула к нему.
- Нет, - сказал Фарамир, заглянув ей в лицо. - Это мне просто привиделось. А что произошло - пока не знаю. Рассудок подсказывает, что на мир обрушилось необоримое зло, что настали последние времена. Но сердце с ним не согласно: и дышится легче, и надежда вместе с радостью пробудилась вопреки рассудку. Эовин, Эовин, Светлая Дева Ристании, в этот час да отступит от нас всякая тьма!
Он наклонился и поцеловал её в лоб.
Так стояли они на стене Минас-Тирита, и порывистый ветер развевал и смешивал чёрные и золотые пряди. Тень уползла, открылось солнце, и брызнул свет; воды Андуина засверкали серебром, и во всех домах столицы запели от радости, сами не зная почему.
Но не успело ещё полуденное солнце склониться к западу, как прилетел огромный орёл с вестями от Ополчения. А вести его были превыше всех надежд, и он возглашал:

Пойте, ликуйте, о люди Закатной Твердыни!
Ибо Царству Саурона положен конец
И низвергнута Вражья Крепость.
Пойте и веселитесь, защитники стольного града!
Ибо вы сберегли отчизну,

А в пролом на месте Чёрных Ворот
Вошёл с победою ваш Государь,
И меч его ярче молний.

Пойте же все вы, сыны и дочери Запада!
Ибо ваш Государь возвратился
И пребудет впредь во владеньях своих
На древнем своём престоле.

И увядшее Древо вновь расцветёт,
И начнётся времени новый отсчёт
Возле солнечной Белой Башни.

Предыдущая страница 18 Следующая страница


19 Джон Толкиен

Пойте же, радуйтесь, люди!

И на всех улицах и площадях люди пели и радовались.
И потянулись золотистые дни: весна и лето слились воедино, и зацвели по-летнему гондорские луга и поля. Прискакали вестники с Каир-Андроса, и столица украшалась, готовясь встречать Государя. Мерри вызвали к войску, и он уехал с обозом в Осгилиат, где ждал его корабль на Каир-Андрос. Фарамир не поехал: исцелившись, он взял в свои руки бразды правления, пусть и не надолго, но дела не ждали, недаром же он был пока что наместник.
И Эовин осталась в Минас-Тирите, хотя брат просил её явиться к торжествам на Кормалленском поле. Фарамир был этим слегка удивлён; впрочем, они почти не виделись, он был занят с утра до вечера, а она не покидала Палат Врачевания, только бродила по саду, - и снова стала бледная и печальная, одна во всём городе. Смотритель Палат встревожился и доложил об этом Фарамиру.
Тогда Фарамир явился к Палатам, нашёл её - и снова стояли они рядом на городской стене. И Фарамир сказал:
- Эовин, почему ты осталась в городе, почему не поехала на Кормаллен за Каир-Андросом, на торжества, где тебя ждут?
Она ответила:
- А ты сам не догадываешься, почему?
Он сказал:
- Могут быть две причины, только не знаю, какая из них истинная.
- Ты попроще говори, - сказала она. - Не люблю загадок!
- Ну что ж, царевна, объясню попроще, коли хочешь, - сказал он. - Либо ты не поехала потому, что всего лишь брат твой позвал тебя и тебе не хотелось видеть Арагорна, потомка и наследника Элендила, чьё торжество для тебя не в радость. Либо же потому, что я туда не поехал, а ты успела привыкнуть ко мне. Может статься, от того и от этого, и сама ты не знаешь отчего. Скажи, Эовин, ты любишь меня или этой любви тебе не надо?
- Пусть бы меня лучше любил другой, - отозвалась она. - А жалости мне и вовсе ничьей не надо.
- Это я знаю, - сказал он. - Ты искала любви Государя нашего Арагорна. Да, он могуч и велик, и ты мечтала разделить его славу, вознестись вместе с ним над земным уделом. Точно юный воин, влюбилась ты в полководца. Да, высоко вознесла его судьба, и он достоин этого, как никто другой. Но когда он взамен любви предложил тебе понимание и жалость, ты отвергла то и другое и предпочла умереть в бою. Погляди на меня, Эовин!
Долгим взглядом посмотрела Эовин на Фарамира, а тот промолвил:
- Эовин, не гнушайся жалостью, это дар благородного сердца! А мой тебе дар - иной, хоть он и сродни жалости. Ты - царевна-воительница, и слава твоя не померкнет вовеки; но ты, дорогая, прекраснее всех на свете, и даже эльфийская речь бессильна описать твою красоту. И я тебя люблю. Прежде меня тронуло твоё горе, нынче же знаю: будь ты как угодно весела и беспечна, будь ты даже беспечальной княжной гондорской, всё равно я любил бы тебя. Ты не любишь меня, Эовин?
Сердце её дрогнуло, и увиделось всё по-иному, будто вдруг минула зима и разлился солнечный свет.
- Да не может быть! - сказала она. - Я стою на стене Минас-Анора, Крепости Заходящего Солнца, и нет больше душной тьмы! Я, кажется, очнулась: я не хочу состязаться с нашими конниками и петь наши песни о радости убийственной брани. Лучше я стану целительницей, буду беречь живое, лелеять всё, что растёт, и растёт не на погибель. - Она снова взглянула на Фарамира. - И я не хочу быть княгиней, - сказала она.
И Фарамир весело рассмеялся.
- Это хорошо, что не хочешь, - сказал он, - потому что и я не князь. Однако же я возьму замуж Светлую Деву Ристании, ежели будет на то её воля. Настанут иные, счастливые дни, и мы будем жить за рекою, в Итильене, в цветущем саду. Ещё бы: каким она станет садом, на радость моей царевне!
- Так что же, витязь Гондора, из-за тебя мне разлучаться с Ристанией? - спросила она. - А твои чванные гондорцы будут говорить: «Хорош у нас правитель, нечего сказать: взял себе в жены ристанийскую наездницу! Неужели не мог подыскать получше, из нуменорского рода?»
- Пусть говорят, что хотят, - сказал Фарамир. Он обнял её и поцеловал у всех на виду - но какое им было дело до того, кто их видит? А видели многие и смотрели, как они, осиянные солнцем, спустились со стен и пошли рука об руку к Палатам Врачевания.
И Фарамир сказал смотрителю Палат:
- Эовин, царевна ристанийская, вполне излечилась.
- Хорошо, - сказал смотритель, - я отпускаю царевну из Палат с напутствием: да не постигнет её никакая иная хворь! И препоручаю наместнику Гондора, доколе не вернётся брат её, конунг.
Но Эовин сказала:
- А теперь я не хочу уходить, я останусь. Мне хорошо в этих Палатах, и я найду себе дело.
И она оставалась в Палатах до возвращения конунга Эомера.

Приготавливались к торжественной встрече, со всех концов Гондора стекался народ в Минас-Тирит, ибо весть о возвращении Государя разнеслась от Мин-Риммона до Пиннат-Гелина, достигнув самых отдалённых морских побережий, и все, кто мог, поспешили в столицу. Снова стало здесь много женщин и милых детей, вернувшихся домой с охапками цветов, а из Дол-Амрота явились арфисты, лучшие арфисты в стране, пришли и те, кто играл на виолах, на флейтах, на серебряных рогах, не заставили себя ждать и звонкоголосые певцы из лебеннинских долин.
Наконец наступил вечер, когда со стен стали видны войсковые шатры на равнине, и всю ночь в городе повсюду горели огни. Никто не ложился спать, ждали рассвета. Ясным утром взошло солнце над восточными вершинами, теперь уже не омрачёнными, и зазвонили все колокола, взвились все флаги, трепеща на ветру. А над Белой Башней заплескалось знамя Наместников, ярко-серебряное, как снег, озарённый солнцем; не было на нём ни герба, ни девиза, и последний раз реяло оно над Гондором.
Ополчение Запада подходило к столице, и люди смотрели со стен, как движутся строй за строем, сверкая в рассветных лучах и переливаясь серебряным блеском. Войско вышло на Воротный Тракт и остановилось за семьсот футов до стен. Ворот не было, однако вход в город преграждала цепь, и её стерегли чёрно-серебряные стражники с обнажёнными мечами. Перед цепью стояли наместник Государя Фарамир, Хранитель ключей Хьюрин, и прочие воеводы, а также ристанийская царевна Эовин со своим сенешалем Элфхельмом и другими витязями Рохиррима; а по обе стороны разбитых Ворот толпились горожане в разноцветных одеяниях, с охапками цветов.
Образовалась широкая площадь перед стенами Минас-Тирита, ограждали её витязи и солдаты Гондора и Рохиррима, горожане Минас-Тирита и жители ближних стран. Все стихли, когда от войска отделился строй серо-серебряных дунаданцев, во главе которых шествовал Государь Арагорн. Он был в чёрной кольчуге, препоясан серебряным поясом, и ниспадала с плеч его белая мантия, у горла застегнутая зелёным самоцветом, отблескивавшим издали; голова его была не покрыта, и сияла во лбу звезда в серебряном венце. С ним были Эомер Рохирримский, князь Имраиль, Гэндальф, весь белоснежный, и ещё какие-то четыре малыша.
- Нет, дорогая кузина! Не мальчики это! - сказала Иоретт своей родственнице из Имлот-Мелуи, которая стояла рядом с нею. - Это перианы из дальней страны хафлингов, они там, говорят, князья не хуже наших. Уж я-то знаю, я одного периана лечила в Палатах. Даром что они ростом не вышли, зато доблестью с кем хочешь померятся. Ты представляешь, кузина, такой коротыш со своим оруженосцем, вдвоём они пробрались в Сумрачный Край, напали на Чёрного Властелина, а потом взяли да и подожгли его чародейский замок, хочешь верь, хочешь не верь. Врать не стану, сама не видела, в городе говорят. Вот это, наверно, тот самый, что рядом с Государем нашим Элессаром, Эльфийским Бериллом. Говорят, они друзья неразлучные. А наш Государь Элессар - этот вообще чудо из чудес; ну строговат, конечно, зато уж сердце золотое, и главное - врачует наложением рук, ты подумай! Это из-за меня и открылось; я говорю: «В руках, - говорю, - Государя целебная сила», ну и догадались его позвать. Митрандир мне прямо так и сказал: «Золотые, - говорит, - слова твои, Иоретт, долго их будут помнить!» - а потом...
Но Иоретт не успела досказать своей деревенской родственнице, что было потом: грянула труба и вся площадь смолкла. Из Ворот выступил Фарамир с Хранителем ключей Хьюрином, а за ними - четверо стражников цитадели в высоких шлемах и полном доспехе; они несли окованный серебром ларец чёрного дерева, именуемого лебетрон.
Сошлись посредине площади, Фарамир преклонил колена и молвил:
- Итак, последний Наместник Гондора слагает с себя полномочия! - И он протянул Арагорну белый жезл; тот принял его и немедля возвратил со словами:
- Не кончено твоё служение, оно вновь возлагается на тебя и на потомков твоих, доколе продлится моя династия. Исполняй свои обязанности!
Тогда Фарамир поднялся с колен и звонко возгласил:
- Народ и войско, внимайте слову наместника гондорского! Перед вами - законный наследник великокняжеского престола, пустовавшего почти тысячу лет. Он Арагорн, сын Араторна, вождь дунаданцев Арнора, предводитель Западного Ополчения, северный венценосец, владетель Перекованного Меча, побеждавший в битвах, исцелявший неизлечимых; он Эльфийский Берилл, государь Элессар из рода великого князя Арнора Валандила, сына Исилдура, сына Элендила Нуменорского. Как скажете, должно ли ему войти в наш Град и властвовать нашей страною?
И далеко раскатилось громогласное «да!». А Иоретт объяснила родственнице:
- Видишь ли, кузина, это просто такая у нас торжественная церемония, без неё нельзя, а вообще-то он уже входил в город, я же тебе рассказываю: явился в Палаты и говорит мне... - Но тут ей пришлось замолчать, потому что заговорил Фарамир:
- О народ Гондора, согласно преданиям, издревле заведено, чтобы на Государя нашего возлагал корону его отец перед своей кончиной; если же этого не случилось, то наследник должен один отправиться в Усыпальни и принять корону из рук покойного. Нынче мы принуждены отступить от обычая, и я, по праву наместника, повелел доставить сюда из Рат-Динена корону последнего из великих князей Эарнура, который правил нашими далёкими предками.
Стражи приблизились, Фарамир открыл ларец и вознёс в обеих руках древнюю корону. Она была похожа на шлемы стражей цитадели, только выше и не чёрная, а ярко-белая, с жемчужно-серебряными подобьями крыльев чаек: ведь нуменорцы приплыли из-за Моря. Венец сверкал семью алмазами, а сверху пламенел ещё один, самый крупный.
Арагорн принял корону, поднял её над головой и вымолвил:
- Et Earello Endorenna utulien. Sinome maruvan ar Hildinyar tenn' Ambar-metta!
Таковы были слова Элендила, когда он примчался по морю на крыльях ветров: «Великое Море вернуло наш род в Среднеземье. И здесь пребудут мои потомки до скончания веков».
Однако, на удивление народу, Арагорн корону не надел, а вернул её Фарамиру, сказав:
- Дабы почтить тех, чьими трудами и доблестью возвращено мне моё исконное наследие, да поднесёт мне корону Хранитель Кольца и да коронует меня Митрандир, если он на то согласен, ибо всё свершилось при свете его замыслов, и это - его победа.
И Фродо выступил вперёд, принял корону от Фарамира и отдал её Гэндальфу; Арагорн преклонил колена, а Гэндальф надел корону ему на голову и молвил:
- Наступают времена Государевы, и да будет держава его благословенна, доколе властвуют над миром Валары!
Когда же Арагорн поднялся с колен, все замерли, словно впервые узрели его. Он возвышался как древний нуменорский властитель из тех, что приплыли по Морю; казалось, за плечами его несчётные годы, и всё же он был в цвете лет; мудростью сияло его чело, могучи были его целительные длани, и свет снизошёл на него свыше.
И Фарамир воскликнул:
- Вот он, наш Государь!
Вмиг загремели все трубы, и Великий Князь Элессар подошёл к цепи, а Хьюрин, Хранитель ключей, откинул её; под звуки арф, виол и флейт, под звонкое многоголосое пение Государь шествовал по улицам, устланным цветами, дошёл до цитадели и вступил в неё; и расплеснулось в вышине знамя с Древом и звёздами, и настало царствование Государя Элессара, о котором сложено столько песен.
И город сделался краше, чем был, по преданиям, изначально: повсюду выросли деревья и заструились фонтаны, воздвиглись заново Врата из мифрила и узорочной стали, улицы вымостили беломраморными плитами; подземные гномы украшали город, и полюбили его лесные эльфы; обветшалые дома отстроили лучше прежнего, и не стало ни слепых окон, ни пустых дворов, везде жили мужчины и женщины и звенели детские голоса; завершилась Третья Эпоха, и новое время сохранило память и свет минувшего.

Первые дни после коронования Государь восседал на троне в великокняжеском чертоге и вершил неотложные дела. Явились к нему посольства разных стран и народов с юга и с востока, от границ Чернолесья и с Дунланда, что к западу от Туманных Гор. Государь даровал прощение истерлингам, которые сдались на милость победителя: их всех отпустили; заключён был мир с харадримцами, а освобождённым рабам Мордора отдали приозёрье Нурнена. Многие ратники удостоились похвалы и награды, и наконец пред Великим Князем предстал Берегонд в сопровождении начальника цитадельной стражи.
И сказано было ответчику на суде государевом:
- Берегонд, ты обагрил кровью ступени Усыпальни, а это, как ведомо тебе, тягчайшее преступление. К тому же ты покинул свой пост без позволения государя или начальника. Такие провинности издревле караются смертью. Слушай же мой приговор. Вина твоя отпускается за доблесть в бою, но более всего за то, что ты преступил закон и устав из-за любви к государю своему Фарамиру. Однако стражам цитадели впредь тебе не быть, и должно изгнать тебя из Минас-Тирита.
Смертельно побледнел Берегонд, сердце его сжалось, и он понурил голову. И молвил Великий Князь:
- Да будет так! И ставлю тебя начальником над Белой Дружиной, охраною Фарамира, Владетеля Итильена. Живи же в почёте и с миром на Эмин-Арнене, служи и дальше тому, для кого ты пожертвовал больше чем жизнью, чтобы спасти его от злой гибели.
И тогда Берегонд понял, сколь справедлив и милосерден Государь; опустившись на колени, он поцеловал ему руку и удалился, радостный и спокойный. Арагорн же, как было сказано, отдал Фарамиру в вечное владение Итильен и в придачу к ней нагорье Эмин-Арнен, невдалеке от столицы.
- Ибо Минас-Итил в Моргульской долине, - сказал Арагорн, - будет снесён до основания, и когда-нибудь долина очистится, но пока что многие годы жить там нельзя.
Когда же явился к Государю Эомер Ристанийский, они обнялись, и Арагорн сказал:
- Не оскорблю тебя ни восхвалением, ни воздаянием: мы ведь с тобою братья. В добрый час примчался с севера Эорл, и благословен был наш союз, как никакой другой; ни единожды не отступились от него ни вы, ни мы и не отступимся вовеки. Нынче, как сами знаете, славный конунг Теоден покоится у нас в Усыпальне, и коли вы захотите, там и пребудет, среди властителей Гондора. Или же, по желанию вашему, мы перевезём тело его в Рохиррим, где он возляжет рядом с предками.
И ответствовал Эомер:
- С того дня, как возник ты предо мною в зелёной степной траве, я полюбил тебя, и полюбил навсегда. Но сейчас должно мне отвести войско в Ристанию и устроить мирную жизнь на первых порах. А за конунгом, павшим в бою, мы в своё время вернёмся; пусть он дотоле покоится в гондорской Усыпальне.
И сказала Эовин Фарамиру:
- Мне надо вернуться в свою страну, ещё раз взглянуть на неё и помочь брату в его трудах; когда же тот, кого я столь долго почитала отцом, обретёт вечный покой близ Эдораса, я приеду к тебе.

Так и прошли дни ликования; восьмого мая конники Ристании изготовились и отъехали Северным Трактом, а с ними отбыли и сыновья Эльронда. От городских ворот до стен Пеленнора по обе стороны тракта толпились люди, пришедшие проводить союзников с прощальной благодарностью. Затем жители дальних окраин Гондора отправились домой праздновать победу, а в городе всем хватало работы - возводить заново или перестраивать то, что разрушила война и запятнала Тьма.
Хоббиты, а с ними Леголас и Гимли остались в Минас-Тирите: Арагорн просил Хранителей пока что держаться вместе.
- Всё на свете кончается, - сказал он, - однако же немного погодите: не всё ещё кончилось из того, в чем мы с вами были соучастниками. Близится день, для меня давным-давно долгожданный, и, когда он настанет, я хочу, чтобы любимые друзья были рядом.
Но о том, что это за день, он не обмолвился.
Бывшие Хранители Кольца жили вместе в роскошном доме, и Гэндальф никуда не девался; а уж гуляли они, где им вздумается. И Фродо как-то сказал Гэндальфу:
- Ты-то хоть знаешь, какой такой день, о котором говорит Арагорн? А то, конечно, хорошо нам здесь и торопиться вроде бы некуда; только дни-то уходят, а Бильбо ждёт, да и в Хобшир пора бы всё-таки вернуться.
- Ну, насчёт Бильбо, - сказал Гэндальф, - так он ждёт того самого дня и отлично знает, отчего тебя нет. А что дни уходят, это верно, однако на дворе май, лето всё ещё не слишком близко; и, хотя многое на свете, кажется, изменилось с началом нового века, всё же деревья и травы живут по своему счёту, у них и года не прошло, как вы расстались.
- Видал, Пиппин, - сказал Фродо, - вот ты говорил, будто Гэндальф, мол, стал словоохотлив, не то что раньше! Да это он, я так понимаю, было дело, слегка подустал. Теперь он снова Гэндальф как Гэндальф.
А Гэндальф сказал:
- Все-то всегда хотят знать заранее, что поставят на стол; но те, кто готовят трапезу, болтать не любят: чем неожиданней, тем радостней. Арагорн, кстати сказать, и сам ждёт знака.

В один прекрасный день Гэндальф как в воду канул, и хоббиты с Леголасом и Гимли только руками разводили. А Гэндальф ещё ночью увёл Арагорна далеко за стены, к южному подножию Миндоллуина; там отыскалась давным-давно забытая тропа, по которой некогда восходили на гору лишь Великие Князья, уединяясь для размышления и созерцания. По кручам поднялись они к возвышенному плато у самой кромки вечных снегов, стали над пропастью за Минас-Тиритом и огляделись, благо уже рассвело. Далеко внизу видны были городские башни, точно белоснежные стебли, озарённые утренним солнцем; и как сад простиралась долина Великой Реки, а горы Эфель-Дуат подёрнула золотистая дымка. На севере смутно серел Эмин-Муил, и дальней звездою мерцал вспененный Рэрос; широкая серебряная лента Андуина тянулась на юг, к Пеларгиру, туда, где край небес сиял отсветом Моря.
И Гэндальф сказал:
- Вот оно, твоё нынешнее царство, а станет оно несравненно больше. Третья Эпоха кончилась, наступают иные времена, и тебе суждено определить их начало, сохранив всё, что можно сохранить. Многое удалось спасти - и многое уйдёт безвозвратно: более не властны в Среднеземье Три Эльфийских Кольца. Все земли, какие ты видишь, и те, что лежат за ними, заселят люди, ибо настал черёд их владычеству, а Первенцы Времён рассеются, сгинут или уплывут.
- Это я знаю, дорогой мой друг, - сказал Арагорн, - но ты-то останешься моим советником?
- Ненадолго, - отозвался Гэндальф. - Я - из Третьей, уходящей Эпохи. Я был главным противником Саурона, и моё дело сделано. Пора мне уходить. Теперь в ответе за Среднеземье ты и твои сородичи.
- Но ведь я скоро умру, - сказал Арагорн. - Я всего лишь смертный, и хотя нам, прямым потомкам нуменорцев, обычно суждён долгий век, но и он скоротечен: когда состарятся те, кто сейчас в материнском чреве, я тоже буду стариком. Что тогда случится с Гондором и со всеми теми, для кого станет столицей Минас-Тирит? Древо в Фонтанном Дворе по-прежнему иссохшее, ни почки нет на нём. Увижу ли я верный залог обновления?
- Отведи глаза от цветущего края и взгляни на голые холодные скалы! - велел Гэндальф.
Арагорн повернулся, окинул взором кремнистый склон под снеговой шапкой и, всмотревшись, увидел посреди пустоши одинокое деревце. Он взобрался к нему: да, деревце, едва ли трёхфутовое, возле оснеженной наледи. Уже распустились листочки, продолговатые, тонко выточенные, тёмно-зелёные с серебристым исподом; у верхушки искрилось, словно снег под солнцем, маленькое белое соцветие.
И Арагорн воскликнул:
- Ye! utuvienyes! Я нашёл его! Это же отпрыск Древнейшего Древа! Но как он здесь оказался? Он не старше семи лет!
Гэндальф подошёл, взглянул и молвил:
- Воистину так: это сеянец прекрасного Нимлота, порождённого Галатилионом, отпрыском многоимённого Телпериона, Древнейшего из Дерев. А как он оказался здесь в урочный час - этого нам знать не дано. Однако же именно здесь было древнее святилище, и, должно быть, семя Нимлота зарыли в землю ещё до того, как прервался род Великих Князей и иссохло Белое Древо. Предания говорят, что плодоносит оно редко, но семя его сохраняет животворную силу многие века и никому не ведомо, когда оно прорастёт. Запомни мои слова: если вызреет его плод, все до единого семена должны быть посажены, чтобы Древо не вымерло. Да, тысячу лет пролежало оно, сокрытое в земле, подобно тому как потомки Элендила таились в северных краях. Но род Нимлота куда древнее твоего, Государь Элессар.
Арагорн бережно потрогал деревце, а оно на диво легко отделилось от земли, и все корни его остались в целости, и Арагорн отнёс его во двор цитадели. Иссохшее древо выкопали с великим почетом и не предали огню, но отнесли покоиться на Рат-Динен. А на месте его, у фонтана, Арагорн посадил юное деревце, и оно принялось как нельзя лучше; к началу июня оно было всё в цвету.
- Залог верный, - молвил Арагорн, - и, стало быть, недалёк лучший день моей жизни.
И он выставил на стены дозорных.

За день до солнцеворота примчались в столицу гонцы с гор Амон-Дин и возвестили о том, что в Гондор явилась с севера конная дружина эльфов, что они уже возле стен Пеленнора. И сказал Арагорн:
- Наконец-то! Пусть город готовится к великому празднеству!
В канун солнцеворота, под вечер, когда в сапфирном небе на востоке зажигались светлые звёзды, а запад ещё золотил закат и веяло душистой прохладой, северные гости приблизились к воротам Минас-Тирита. Впереди ехали Эльроир и Элладан с серебряным стягом, затем - Глорфиндель, Эрестор и все домочадцы Эльронда, и следом - Владыки Лотлориэна, Галадриэль и Селеборн на белых конях, во главе эльфийской свиты, облачённой в серые плащи, с самоцветами в волосах; шествие замыкал властительный Эльронд, равно прославленный между людей и эльфов, и в руке у него был скипетр Аннуминаса, древней столицы Арнора. А рядом с ним на сером иноходце ехала дочь его Арвен, эльфийская Вечерняя Звезда.
Алмазным блеском лучился её венец; казалось, вечер заново озарило нежное сияние её благоуханной прелести, и, задыхаясь от восторга, Фродо обратился к Гэндальфу:
- Наконец-то я понимаю, чего мы дожидались. И дождались. Теперь мы не только дню будем радоваться, ночь тоже станет прекрасной и благодатной. Кончились наши страхи!
Государь приветствовал своих гостей, и они спешились; Эльронд отдал ему скипетр и соединил руку своей дочери с рукой Арагорна; шествие двинулось вверх по улицам, и всё небо расцвело звёздами. Так Арагорн, Великий Князь Элессар, обручился с Арвен Ундомиэль в великокняжеском граде накануне солнцеворота, и кончилась их долгая разлука, и сбылись их ожидания.

ГЛАВА VI. РАССТАВАНИЯ

Дни празднества миновали: пора было и честь знать, домой отправляться. Фродо пошёл к Государю; они с княгиней Арвен сидели у фонтана, возле цветущего Древа, она играла на лютне и пела старинную валинорскую песню. Оба они были ему рады, оба встали навстречу, и Арагорн сказал:
- Ты, верно, домой собрался, Фродо. Что ж, всякому деревцу родная земля слаще, но ты уж помни, дорогой друг, что теперь твоя родина - весь Западный Край и везде ты желанный гость. Правда, доныне твой народ не был прославлен в величавых преданиях, зато теперь прославится больше, чем иные погибшие царства.
- Да и то сказать, тянет меня в Хобшир, - отозвался Фродо. - Но всё же сначала надо бы в Ривенделл. Если кого не хватало в эти радостные дни, так это Бильбо; я очень огорчился, что его не было среди домочадцев Эльронда.
- Чему тут огорчаться или удивляться, Хранитель? - спросила Арвен. - Ты же знаешь, какова страшная сила Кольца, которое ты истребил. Всё, что ни сделано этой силою, всё распалось. А твой родич владел Кольцом дольше, чем ты, очень долго владел. Даже по-вашему он уже древний старик и ждёт тебя, а ему путешествовать больше невмочь.
- Тем скорее надо мне ехать к нему, - сказал Фродо.
- Поедешь через семь дней, - сказал Арагорн. - Мы ведь далеко тебя проводим, до самой Ристании. Дня через три вернётся Эомер - за телом Теодена, и мы поедем вместе с ним: что надо, то надо. Кстати же, подтверждается тебе завет Фарамира: ты вправе быть в пределах Гондора, когда и где тебе угодно, с любыми спутниками. Хотел бы я вознаградить тебя за твои подвиги, однако же нет для тебя достойной награды, бери, что хочешь, а почести тебе в нашей земле всегда будут княжеские.
Но княгиня Арвен сказала:
- Есть для тебя награда. Недаром же я дочь Эльронда. Когда он отправится в Гавань, я не пойду с ним: как и Лютиен, я выбрала смертную долю, и выбор мой столь же горек и столь же отраден. Ты, Хранитель, если пожелаешь, займёшь моё место. Быть может, раны твои нестерпимо заноют или надавит страшным бременем память - что ж, тогда плыви на Запад, где и раны твои исцелятся, и усталость исчезнет. Вот возьми - и носи на память об Элессаре и Арвен, чью участь решила твоя судьба!
И она сняла кулон на серебряной цепочке - жемчужину, впитавшую звёздный блеск, - и надела его на шею Фродо.
- Это поможет тебе, - сказала она. - Защитит от наплыва тьмы и ужаса.

Предыдущая страница 19 Следующая страница


Возвращение государя 20

Через три дня, как и было сказано, конунг Эомер Рохирримский подъехал к Вратам во главе эореда из лучших витязей Ристании. Его встретили с должным почетом, и за праздничной трапезой в Меретронде, Обеденном Чертоге, он был поражён красотой обеих государынь. После трапезы он не пошёл отдыхать, а попросил, нельзя ли вызвать к нему гнома Гимли.
Когда же Гимли явился, Эомер ему сказал:
- Гимли, сын Глоина, секира у тебя под рукой?
- Нет, государь, - сказал Гимли, - но за нею в случае чего недолго и сходить.
- Сам рассудишь, - сказал Эомер. - Помнится, вышла у нас размолвка насчёт Владычицы Златолесья, и покамест размолвка не улажена. Так вот, нынче я видел Владычицу воочию.
- Ну и что же, государь, - спросил Гимли, - что ты скажешь теперь?
- Увы! - отвечал Эомер. - Не могу признать её первой красавицей.
- Тогда я пошёл за секирой, - сказал Гимли.
- Но сперва позволь хоть немного оправдаться, - сказал Эомер. - Видел бы я её раньше, где других никого не было, я бы сказал все твои слова и к ним бы ещё добавил. Но теперь скажу иначе: первейшая красавица у нас - великая княгиня Арвен, Вечерняя Звезда, и если кто не согласен, то я сам вызываю его на бой. Так что, послать за мечом?
Гимли низко склонил голову.
- Нет, государь, со мной у тебя не будет поединка, - сказал он. - Ты выбрал закатную прелесть, меня же пленила утренняя. И сердце моё говорит, что утро - не наша участь, что мы видим утро в последний раз.

Настал наконец прощальный день; великолепный кортеж отъезжал на север. Великий князь Гондора и конунг Рохиррима спустились в Усыпальни, и из гробниц Рат-Динена вынесли на золотых носилках конунга Теодена и пронесли его к воротам притихшего города. Носилки возложили на высокую колесницу, окружённую ристанийскими конниками, и знамя Ристании реяло впереди. Оруженосец Теодена Мерри ехал на колеснице, берёг доспехи конунга.
Всем Хранителям подобрали коней по росту; Фродо и Сэммиум оказались по правую руку Арагорна, слева был Гэндальф на Силуэте, Пиппин - в отряде цитадельных стражников Гондора, а Леголас и Гимли ехали где случится, вдвоём на своём Ароде.
Были тут и княгиня Арвен, и Селеборн с Галадриэлью, а с ними вся их эльфийская свита; Эльронд с сыновьями, князья Дол-Амрота и владетели итильенские; много было вельмож и воевод. Никогда ещё так не провожали ристанийцев из Гондора, и с великой свитой отправился Теоден, сын Тенгела, в дом своих предков.
Неспешно и бестревожно доехали они до Анориэна, до лесистых склонов Амон-Дина, и нагорье встретило их как бы барабанным гулом, хотя на глаза никто не показывался. По велению Арагорна затрубили трубы, и глашатаи объявили:
- Внемлите слову Великого Князя Элессара! Друаданский лес отдаётся навечно во владение Ган-бури-Гану и его народу! Отныне без их позволения да не ступит сюда ничья нога!
В ответ прогрохотали и стихли барабаны.
На шестнадцатый день пути колесница с останками конунга Теодена, проехав по зелёным ристанийским полям, достигла Эдораса. Золотой чертог был пышно убран и ярко освещён, и такого пиршества, как поминальное, не бывало здесь от основания дворца. Хоронили Теодена через три дня, в гробницу его положили в полных доспехах, а при нём его оружие и множество драгоценной утвари. Над гробницей насыпали высокий курган и обложили его дёрном в белых звёздочках цветов-поминальников. Теперь с восточной стороны Погребального поля стало восемь курганов.
И дружинники конунга на белых конях поехали вокруг нового могильника и завели песнь о Теодене, сыне Тенгела, которую сочинил менестрель конунга Глеовин; с тех пор он песен больше не сочинял. Медленное пение словно завораживало тех, кто не знал здешнего наречия, у ристанийцев же просветлели глаза, им послышался с севера топот и громовой клич Эорла, разнесшийся над сечей в долине реки Селебрант. Воспевались деяния конунгов, и рог Хельма трубил в горах; но потом надвинулась Великая Тьма, и поднял войско конунг Теоден, и помчался сквозь мрак в огонь - и погиб, сражаясь, в час, когда поутру нежданное солнце прорвало затмение и озарило вершину Миндоллуина.

Из чёрного сумрака он помчался навстречу рассвету
И пел, обнажая яркий, как солнце, меч.
Надежду воспламенил он и с надеждой погиб,
Вознёсшись над смертью, над ужасом и над судьбой,
Он утратил бренную жизнь и обрёл нетленную славу.

А Мерри стоял у подножия зелёного кургана и плакал; когда же песнь отзвучала, он горестно воскликнул:
- Конунг Теоден, о, конунг Теоден! О, как ненадолго ты заменил мне отца! Прощай!

Завершилось погребение, утих женский плач, конунга Теодена оставили в могиле вкушать вечный покой, и люди снова собрались в золотом чертоге для великого пиршества и дабы отринуть печаль, ибо Теоден сполна прожил свой земной срок и умер как герой, не посрамив царственных предков. Согласно обычаям, настал черёд памятной чаши в честь всех ушедших владык Рохиррима - и тогда выступила вперёд царевна ристанийская Эовин, золотая как солнце и белая словно снег; она поднесла Эомеру полную до краёв чашу.
И встал менестрель, и поднялся научитель преданий: они назвали все имена рохирримских властителей в должном порядке: Отрок Эорл, Брего, строитель дворца, Альдор, брат злосчастного Бальдора, Фреа и Фреавин, Гольдвин, Деор и Грам, а так же и Хельм, укрывшийся в Хельмовом ущелье, когда враги заполонили Ристанию; его курган был последним из девяти на западной стороне поля. И воспоследовал песенный перечень конунгов, похороненных с восточной стороны: Фреалаф, племянник Хельма, Леофа, Вальда, Фолька и Фольквин; Фенгел, Тенгел и сын его Теоден. Когда же был назван последний, Эомер осушил чашу и повелел виночерпиям чаши наполнить, и поднялись все, воскликнув:
- Живи и здравствуй, Эомер, конунг Рохиррима!
Под конец встал сам Эомер, молвив:
- Пиршество наше - погребальное, мы провожаем в последний путь конунга Теодена, но да озарится оно радостной вестью, и больше всех был бы рад ей покойный конунг, ибо сестру мою Эовин он любил как родную дочь. Слушайте ж, гости, доселе здесь небывалые, пришельцы из дальних краёв! Фарамир, наместник Гондора, Владетель Итильена, просит руки Эовин, царевны Ристании, и она ничуть тому не противится. Итак, оглашаю их помолвку, все будьте свидетелями.
Фарамир и Эовин выступили вперёд рука об руку, и зазвенели в честь их заздравные чаши.
- Ну что ж, - сказал Эомер, - теперь союз Ристании с Гондором скреплён заново, и я этому радуюсь больше всех.
- Не поскупился же ты, Эомер, - сказал Арагорн, - отдавая Гондору драгоценнейшее, что есть в твоём царстве!
А Эовин взглянула в глаза Арагорну и сказала:
- Пожелай мне счастья, Государь мой и мой исцелитель!
А он отвечал:
- Я желал тебе счастья с тех пор, как тебя увидел. Нынче же счастье твоё - великая отрада моему сердцу.

Закончилась тризна, и собрались в путь гости конунга Эомера. Уезжали Арагорн со своими витязями, эльфы Лориэна и Ривенделла; Фарамир и Имраиль остались в Эдорасе; осталась и Арвен, распростившись с братьями. Как прощалась она с отцом, никто не видел: они ушли в горы и долго-долго беседовали, горько было их расставание на веки вечные.
Перед самым отъездом Эовин с Эомером пришли к Мерри, и на прощание было ему сказано:
- Счастливого тебе пути, Мериадок из Хобшира, Виночерпий Рохиррима! Поскорее наведайся к нам, мы будем тебе рады!
И сказал Эомер:
- Соблюдая обычаи древности, надо было бы за твои подвиги на поле у Мундбурга так нагрузить твою повозку, чтобы её лошади с места не стронули; но ты ведь не хочешь ничего взять, кроме оружия и доспехов, которые и так твои. Что ж, будь по-твоему, ибо я и вправду не знаю даров, тебя достойных. Но сестра всё же просит тебя принять хотя бы это - в память о ратнике Дернхельме и о раскатах ристанийских рогов на том незабвенном рассвете.
И Эовин протянула Мерри древний серебряный рог на зелёной перевязи, маленький, но изукрашенный искусной резьбой: вереница скачущих всадников вилась от мундштука к раструбу и загадочные руны были начертаны на серебре.
- Это наше семейное сокровище, - сказала Эовин. - Работа гномов, из того, что награбил Ската - был такой дракон. Когда же его убили, наши и гномы поссорились за добычу. Рог этот привёз с севера Отрок Эорл. Он нагоняет страх на врагов и веселит сердца друзей, и друзьям всюду слышен его призыв.
Мерри принял подарок: как было отказаться? - и поцеловал руку Эовин. Все трое обнялись и расстались в надежде на встречу.
Словом, все были готовы: выпили прощальные чаши, выслушали добрые напутствия, да и сами не остались в долгу. Гости отправились к Хельмову ущелью и там отдыхали два дня. Леголас что обещал Гимли, то и исполнил - пошёл с ним в Блистающие Пещеры; по возвращении эльф помалкивал, сказал только, что пусть говорит Гимли, у него слова найдутся.
- Уж в словесной-то битве никогда ещё гном не побеждал эльфа, это первый раз, - добавил он. - Ну ладно, вот попадём в Фангорн, авось сравняемся!
Из Ущельного излога они выехали к Айзенгарду и увидели, как поработали онты. Стены они все снесли, камни убрали, и был внутри Айзенгарда пышный фруктовый сад, бежала сквозь него быстрая река, а посреди сияло озеро, и в нём отражалась башня Ортханка в своей нерушимой чернокаменной броне.
Путники немного посидели на месте прежних айзенгардских ворот; там, будто часовые, стояли два высоких дерева, а за ними открывалась зелёная аллея к Ортханку; они смотрели и дивились, как много можно сделать за недолгое время, и ни живой души рядом не было. Однако же скоро послышалось: «Кгум-кгум, кхум-кхум!» - и в аллее появился Древень, а рядом с ним Скоростень.
- Привет гостям Ортханкского Сада! - молвил он. - Мне сказали, что вы тут неподалёку объявились, но я работал в долине, много ещё работы. Вы там, правда, как я слышал, на юге и на востоке тоже не дремали, хорошо поработали, очень даже хорошо.
И Древень похвалил их, обстоятельно перечислив все происшествия: он, оказывается, обо всём знал. Наконец он замолк и долго смотрел на Гэндальфа.
- Ну, ну, - сказал он, - говорил же я, что ты из магов маг. Славно ты потрудился - и под конец одолел Врага. Теперь-то куда едешь? И сюда с чем заглянул?
- Заглянул посмотреть, что ты поделываешь, друг мой, - сказал Гэндальф, - и ещё затем, чтобы вас поблагодарить. Без вас бы нам не справиться.
- Кгум, ну что же, оно, пожалуй, верно, - подтвердил Древень, - онты, и то сказать, лицом в грязь не ударили. Насчёт этого, кгум, древоубийцы, который торчал здесь в башне, - само собой. Тут ведь ещё набежали, числа им не было, burarum, эти, как их, подлоглазые-косорукие-кривоногие-жесткосердные-озверелые-непотребные-кровожадные, morimaite-sincahonda, кгум, ну, вы народ торопливый, а их длинное имя выросло за долгие годы мучений, какие мы претерпели от этих, по-вашему, просто мерзостных орков; так вот, пришли они из-за реки, и с севера, и отовсюду вокруг Лаурелиндоренана, туда-то они не могли, слава Высшим, пробраться.
И он поклонился Владыке и Владычице Лориэна.
- Вот, значит, они, гнусь такая, очень удивились, что мы здесь, они про нас даже и не слышали, хотя про нас и всякий хороший народ тоже не слышал. А эти нас едва ли запомнят, живых-то немного осталось, а какие остались, те потонули в реке - большей частью. Но вам-то повезло, потому что, не будь нас здесь, степной царь-конунг недалеко бы уехал, а уехал бы - возвращаться было бы некуда.
- Что другое, а это мы знаем, - сказал Арагорн, - и никогда не забудем этого ни в Минас-Тирите, ни в Эдорасе.
- Ну, никогда - это слово длинное даже для меня, - отозвался Фангорн. - Ты хочешь сказать - до тех пор, покуда пребудут ваши царства, но жизнь онтов куда дольше.
- Начинается новая жизнь, - сказал Гэндальф, - теперь и такое может случиться, что царства людские переживут тебя, друг мой Фангорн. Ты мне лучше вот что скажи: помнишь, о чём я тебя просил? Саруман-то что? Ортханк ему не надоел? Вряд ли ему нравится глядеть из окон, что ты тут устраиваешь.
Древень хитро посмотрел на Гэндальфа; очень уж хитро, как показалось Мерри.
- Ага! - сказал он. - Я как раз и думаю - может, ты спросишь. Не надоел ли ему Ортханк? Ещё как надоел, но не столько Ортханк, сколько мой голос. Кгу-умм! Уж я его усовещивал - может, и длинно, если судить по-вашему.
- Как же он терпел? Ты, что ли, сам заходил в Ортханк? - спросил Гэндальф.
- Я-то? Кгу-ум, нет уж, я в Ортханк не заходил, - отозвался Древень. - Это он подходил к окну и слушал, откуда же ему ещё было набраться новостей, хотя новости ему очень не нравились. Он их слушал в оба уха, и уж я позаботился, чтобы он всё услышал. И прибавил к новостям много такого, что ему полезно послушать. Он чуть не на стену лез. Торопыга, что говорить. Оттого и сгинул.
- Я вот замечаю, друг мой Фангорн, что ты говоришь как бы невзначай в прошедшем времени: «слушал, лез, сгинул». Это как? Он что, умер?
- Да вроде бы пока что не умер, - сказал Древень. - Только вот нет его. Ну да, уже семь дней, как нет. Я его выпустил. От него мало что осталось, когда он уходил, а уж от этого его гадёныша - едва одна тень. Ты мне вот что, ты не говори мне, Гэндальф, что я, мол, обещался его стеречь. Обещал-то я обещал, но с тех пор мало ли что случилось. Он у меня до поры и сидел, чтобы чего не натворил. Ты-то лучше меня знаешь, что я пуще всего не люблю держать всякую живность взаперти, а нет надобности - так и не надо. Пускай себе змея ползает, коли в клыках у неё нет яду!
- Да, это ты, пожалуй, прав, - сказал Гэндальф, - только у этой змеи, боюсь, яд ещё остался. Голос у него ядовитый, и ты, Фангорн, какой ни на есть мудрый, а поддался на его уговоры, он ведь знает, как тебе польстить. Ладно уж, нет его, с тем и пошёл он к лешему. Только вот башня-то Ортханка всё-таки принадлежит князю. Ну разве что она ему покамест не понадобится.
- Это мы посмотрим, - сказал Арагорн, - пусть онты и дальше здесь распоряжаются, лишь бы глядели за Ортханком: сюда никто не войдёт?
- Заперта башня, - сказал Древень. - Я велел Саруману её запереть и отдать мне ключи. Они у Скоростеня.
Скоростень склонился, точно дерево под ветром, и вручил Арагорну два чёрных узорчатых ключа на стальном кольце.
- Ещё раз тебе спасибо, - сказал Арагорн, - и до свидания. Лес твой пусть растёт мирно и пышно. А когда зарастёт равнина, хватит тебе места к западу от гор, где ты, бывало, бродил.
Древень опечалился.
- Леса-то вырастут, - сказал он. - Вырастут, разрастутся. А онты - нет. Где у нас малыши?
- Зато ищи теперь за своими пределами, - сказал Арагорн. - Ведь края на востоке открыты, теперь тебе никто не мешает.
Но Древень грустно покачал головой.
- Далёконько туда идти, в незнакомые края, - сказал он. - И уж очень там много людей развелось! Заговорился я, правда, простите! Может, вы отдохнёте, побудете у нас? Через Фангорн можно поехать - путь-то короче.
И он поглядел на Селеборна и Галадриэль.
Но, кроме Леголаса, все торопились домой - на юг или на запад.
- Ладно, Гимли, пошли! - сказал Леголас. - С позволения самого Фангорна я таки навещу все здешние низины и погляжу на деревья, каких нигде больше нет в Среднеземье. И ты, Гимли, никуда не денешься, уговор дороже денег: сперва напрямик через Фангорн в Чернолесье, а там и до вас рукой подать.
Гимли согласился, хотя, похоже, без всякой радости.
- Ну, вот и конец нашему содружеству Хранителей! - сказал Арагорн. - И всё же надеюсь, что вы не замедлите вернуться в наши края - и вернётесь с великой подмогой.
- Вернёмся, ежели нас отпустят, - сказал Гимли. - Прощайте, стало быть, милые мои хоббиты! Сделайте одолжение, возвращайтесь домой целы и невредимы, а то что же мне из-за вас беспокоиться! Будет вам весточка, будьте уверены, да ещё, глядишь, и увидимся; боюсь только, не все соберёмся.
Древень попрощался со всеми поочередно и трижды поклонился Селеборну и Галадриэли - неторопливо поклонился и очень уважительно.
- Давно уж, давненько мы не виделись, стволы и камни не упомнят. Да уж, - сказал он. - A vanimar, vanimalion nostari! Оно вроде бы и грустно, что только под конец привелось свидеться. Да, весь мир нынче меняется: вода не та, земля другая да и воздух какой-то не такой. Ну ладно, повидались всё-таки напоследок, а больше-то, наверно, и не увидимся.
- Пожалуй что и так, о Старейший, - отозвался Селеборн.
Но Галадриэль сказала:
- Нет, в теперешнем Среднеземье мы не увидимся, пока не всплывут из морской пучины затонувшие земли Белерианда. А тогда, может статься, и встретим новую весну в ивняках Тасаринана. До нескорого свидания!
Мерри и Пиппин прощались со старым онтом последними, и он повеселел, глядя на них.
- Ну что, резвые мои малыши, - пророкотал он, - а не испить ли нам с вами водицы на дорожку?
- Мы с удовольствием, - в один голос сказали они, и Древень повёл их в древесную сень, где стояла большая каменная корчага; он с краями наполнил три кубка, и хоббиты не спеша пили; пил и онт, не сводя с них огромных таинственных глаз.
- Вот, пожалуй, с вас и хватит, - лукаво заметил он. - Ишь ведь как выросли с прошлого-то раза!
Они рассмеялись и осушили кубки.
- Ладно, пока прощайте, - сказал Древень. - И если дойдёт до вас какая молва про онтисс - пришлите мне весточку.
Он помахал всем своей ручищей и скрылся среди деревьев.

Теперь они поехали быстрее, направляясь к Вратам Ристании, и распрощались с Арагорном близ того места, где Пиппин сунул нос в ортханкский палантир. Хоббиты приуныли: сколько довелось им пройти с Арагорном, из скольких бед он их выручил!
- Эх, нам бы теперь палантир, чтоб видеться и разговаривать с далёкими друзьями! - вздохнул Пиппин.
- Для этого годится только один, - сказал Арагорн. - В зрячем камне Минас-Тирита ты ничего не углядишь, а что увидишь - не поймёшь. Ортханкский же палантир нужен Государю, чтобы озирать свои владения и не терять из виду своих подданных. Ты, кстати, не забывай, Перегрин Тук, что ты - гондорский витязь. Даю тебе бессрочный отпуск, но в любой день могу снова призвать тебя в строй. И помните, дорогие мои друзья-хоббиты, что северные земли тоже мне подвластны и что раньше или позже я туда наведаюсь.
Затем Арагорн простился с Селеборном и Галадриэлью; и Владычица сказала ему:
- Эльфийский Берилл, мрак рассеялся, и все надежды твои сбылись. Живи же счастливо!
- Прощай, родич! - сказал Селеборн. - Да не постигнет тебя моя судьба, да пребудет царство твоё в целости и сохранности!
Час был вечерний, и когда они, отъехав с милю, обернулись, то увидели Государя Элессара и его витязей в лучах закатного солнца: червонным золотом сверкали сбруи и пламенела белая мантия Арагорна; он воздел руку, и ярким прощальным блеском вспыхнул зелёный берилл.

Вслед за излучиной Айзена они свернули на запад и выехали через Врата Ристании в Дунланд. Дунландцы разбегались и прятались при виде эльфов, хотя эльфы сюда забредали редко. Путники же на туземцев внимания не обращали: напасть не осмелятся, а припасов у них было вдосталь. Ехали они снова не спеша, разбивали шатры когда и где вздумается.
На шестой день после разлуки с Арагорном проезжали редколесье у западных подножий Туманных Гор. К закату выехали на опушку - и нагнали старика с посохом, в грязновато-белых, не то серых лохмотьях; за ним тащился другой бродяга, стеная и причитая.
- Да это ты, Саруман! - сказал Гэндальф. - Куда путь держишь?
- Тебе-то что? - отозвался тот. - Хочешь, как прежде, мне указывать, не нарадовался моей беде?
- Ответы сам знаешь, - сказал Гэндальф. - И указывать тебе не хочу, и беде твоей не радуюсь. Близится конец моим заботам: нынче обо всём печётся Государь. Дождался бы ты его в Ортханке - удостоверился бы в его мудрости и милосердии.
- Хорошо хоть успел уйти вовремя, - сказал Саруман, - пусть подавится своей мудростью и милосердием. Так и быть, отвечу на твой вопрос: я выбираюсь из его государства.
- И опять ты избрал неверный путь, - заметил Гэндальф. - Эдак ты никуда не выберешься. Значит, помощь нашу ты отвергаешь? Ибо она тебе предлагается.
- Помощь? Мне? - процедил Саруман. - Нет уж, чем так улыбаться, ты лучше скалься. И Владычице я не верю: она всегда ненавидела меня и строила козни тебе на пользу. Да и сейчас, наверно, повела вас этим путём, чтобы полюбоваться на моё унижение. Знал бы я, что вы за мной гонитесь, не пришлось бы вам злорадствовать.
- Саруман, - сказала Галадриэль, - есть у нас дела и заботы поважнее, чем гоняться за тобой. Тебе просто-напросто повезло: в последний раз осенила тебя удача.
- Если и точно в последний, то я этому рад, - отозвался Саруман, - больше, стало быть, не осенит, вот и спасибо. Мои удачи все позади, а ваших мне не надо. Да и так ли уж вы удачливы? - И глаза его злобно засветились. - Езжайте, езжайте! - напутствовал он. - Я недаром был книжником столько долгих веков. Вы обречены, вы своими руками погубили себя. В скитаниях я буду тешиться мыслью, что, разрушив мой дом, вы низвергли свой собственный. И что же это будет за корабль, который унесёт вас в безбрежный океан? - ядовито спросил он. - Это будет серый корабль, полный призраков. - И он разразился скрипучим, зловещим смехом. - Вставай, дурак! - крикнул он своему спутнику, который съёжившись сидел на земле, и ударил его посохом. - Пошевеливайся! Нам с этой знатью не по пути, придётся сворачивать. Живей, а то ни корки хлеба не дам на ужин!
Сгорбленный нищий с кряхтением поднялся на ноги, хныча:
- Бедный, бедный старый Грима! Бьют его и ругают, ругают и бьют. Да будь он проклят! Ох, как же мне уйти от него!

Предыдущая страница 20 Следующая страница


21 Джон Толкиен

- Уходи - и всё тут! - сказал Гэндальф.
Но Гнилоуст вскинул на Гэндальфа выцветшие глаза, вздрогнул от ужаса и заковылял вслед за Саруманом. Возле хоббитов Саруман остановился и ненавистно поглядел на них; те глядели жалостливо.
- Ах, и мелюзга тоже явилась потешаться над нищим! - сказал он. - А может, милостыньку подадите? Вон какие вы сытенькие, разодетые, всё-то у вас есть, и отменного табачку небось тоже хватает. Знаем, знаем, откуда он у вас. Отсыпьте щепотку бедняге нищеброду, а?
- Я бы с радостью, но у меня нет, - сказал Фродо.
- Погоди-ка, - сказал Мерри, - у меня немного осталось, возьми вот. - Он спешился, пошарил в седельной сумке и протянул Саруману кожаный кисет. - Сколько там есть, всё твоё. Кури на здоровье - это с развалин Айзенгарда!
- Мой это, мой табак, за него уплачено с лихвой! - воскликнул Саруман, хватая кисет. - Всего лишь подачка - уж вы там, конечно, награбились всласть. Что ж, спасибо и на том: вор, как говорится, на возврат не тороват. Поделом же вам будет, когда в Южном уделе вы увидите то, что увидите! Да поразит ваши земли табачный недород на многие годы!
- Спасибо на добром слове! - сказал Мерри. - Только уж тогда изволь вернуть кисет, он не твой, я протаскал его за тридевять земель. Пересыпь зелье в свою тряпицу!
- Вор на вора наскочил, - сказал Саруман, повернулся спиной к Мерри, пнул Гнилоуста и направился в лес.
- Ничего себе! - сказал Пиппин. - Оказывается, мы же и воры! А что нас подстерегли, изувечили и протащили по всей Ристании - это как?
- Да-а! - заметил Сэм. - Уплачено, он сказал. С какой это лихвой, хотел бы я знать? И совсем уж мне не по нутру его обещание насчёт Южного удела. Ох, пора нам возвращаться.
- Ещё бы не пора, - сказал Фродо. - Однако ж не раньше, чем повидаемся с Бильбо. Будь что будет, а я всё-таки сперва съезжу в Ривенделл.
- И правильно сделаешь, - сказал Гэндальф. - Да, а Саруман, похоже, увы, уж ни на что доброе не годится: сгнил на корню. Только, боюсь, Фангорн ошибся: как-нибудь напакостить он ещё вполне в силах.
На другой день выехали на безлюдные, пышно заросшие долины северного Дунланда. Подступил сентябрь: дни золотились, серебрились ночи, и засверкала перед ними Лебединая река у старинной переправы к востоку от водопадов, обрушивавших поток в низины. Далеко на западе сквозь дымку виднелись заводи и островки; река вилась, вилась и сливалась с Среброструем - там, в необъятных зарослях камыша, гнездились бесчисленные стаи лебедей.
Они заночевали на невысоком холме; просиял рассвет, и взорам их открылись отуманенные земли Эрегиона, а на востоке утреннее солнце озарило заоблачные вершины Карадраса, Селебдила и Фануиндола. Неподалёку были Врата Мории.
Здесь они задержались на неделю, растягивая ещё одно печальное расставание: Селеборну и Галадриэли со свитой пора было сворачивать на восток, к Багровым Воротам, Каскаду Димрилла и Сребренице - в Лориэн. Они возвращались западным, кружным путём, чтобы наговориться с Гэндальфом и Эльрондом, и казалось, не будет конца их беседе. Хоббиты видели десятый сон, а они сидели под звёздным небом и вспоминали минувшие века, былые радости и невзгоды или же обсуждали грядущее. Если бы случился тут путник, он бы ничего не увидел и не услышал: разве что заметил бы серые изваяния, памятники былых времён, затерянные в необитаемой земле. Ибо они были недвижны и безмолвны, не отягощённые словами думы их сливались воедино, и глаза то излучали, то отражали тихое сияние.
Но наконец всё было сказано, и они снова расстались - до той недалёкой поры, как выпадет срок Трёх Эльфийских Колец. Владыки Лориэна и свита их в серых плащах поехали к горному склону, мешаясь с тенями, исчезая среди камней. Остальные же, чей путь лежал в Ривенделл, сидели на холме и смотрели им вслед - в густеющем тумане вспыхнула звезда, и мгла сомкнулась. Фродо понял: это Галадриэль помахала рукой им на прощание.
Сэм отвернулся и вздохнул:
- Эх, кабы ещё разок побывать в Лориэне!
Долго ли, коротко ли, но однажды вечером взъехали они на вересковое всхолмье - и вдруг, как всегда неожиданно, увидели далеко внизу, в долине, светящийся дворец Эльронда. Они спустились, проехали по мосту к воротам - и дворец засиял, и зазвенели приветственные песни.
Прежде всего, не поевши, не умывшись и даже не сняв плащей, хоббиты кинулись искать Бильбо - и нашли его в собственной комнатушке, замусоренной бумажным хламом, обломками перьев и огрызками карандашей. Сам он сидел в сторонке, в кресле у пылающего камина. Он был старый-престарый, очень спокойный и сонный.
Когда они ввалились, Бильбо поднял голову и приоткрыл глаза.
- А, привет, привет! - сказал он. - Уже вернулись? Между прочим, завтра мой день рождения. Здорово вы подгадали! А знаете ли, что мне стукнет сто двадцать девять? Ежели ещё годок протяну, сравняюсь со Старым Туком. Хорошо бы обставить его, ну, поживём - увидим.

Отпраздновали день рождения, и четверо хоббитов до поры до времени остались в Ривенделле. День за днём просиживали они в комнатушке Бильбо, откуда он спускался лишь ради трапезы. На этот счёт он был точен как часы: сон слетал с него мгновенно. Рассевшись у камина, они по очереди повествовали ему о своих странствиях и приключениях. Сперва он притворялся, будто записывает, но то и дело начинал клевать носом, а очнувшись, говорил:
- Ну и чудеса! Даже не верится! Про что бишь вы рассказывали?
Они припоминали, на каком месте он заснул, и рассказ повторялся. Не пришлось повторять только рассказ о коронации и свадьбе Арагорна: это он выслушал, не смыкая глаз.
- Ну, меня, конечно, чуть не силком тащили на эту свадьбу, - сказал он. - И я её давно дожидался. Но как нарочно - впору выезжать, а тут дела, дела, бросай всё, поди укладывайся, нет уж.

Прошло недели две, Фродо, взглянув поутру в окошко, увидел, что ночью был мороз: паутинки осеребрились. Стало быть, время ехать, надо прощаться с Бильбо. После дивного, невиданного лета наступила тихая и ясная осень, но в октябре всё равно хлынут дожди и задуют ветра. А от Ривенделла до Хобшира путь не близкий. Да и не в погоде, конечно, было дело: просто он вдруг почуял, что больше медлить никак нельзя. Сэм тоже растревожился, как раз накануне он сказал:
- Вот ведь, сударь, где мы только не побывали, всякого навидались, а здесь всё равно какое-то главное, что ли, место. Тут всего, понимаете, есть понемногу: и тебе Хобшир, и Золотой Лес Лориэн, и Гондор с княжескими дворцами, гостиницами, лугами, полями и горами - словом, чего душа пожелает. И всё-таки не пора ли нам отсюда, а? По правде говоря, папаша мой у меня, хоть ты что, из головы нейдёт.
- Да, Сэм, всего-всего здесь есть понемногу, только нет Моря, - отвечал Фродо и повторил про себя: «Только Моря нет».
В тот день Фродо переговорил с Эльрондом, и решено было, что они отправятся в путь наутро. И Гэндальф сказал, им на радость:
- Поеду-ка я с вами, хотя бы до Пригорья: мне с Баттербуром надо повидаться.
На ночь глядя они пошли прощаться с Бильбо.
- Ну, раз надо, так надо, - сказал он. - Жаль, конечно: тоскливо мне будет без вас, я уж привык, что вы тут неподалёку. Но что-то меня всё время в сон клонит.
И он подарил Фродо свою мифрильную кольчугу и Жало, забыв, что он их давно уж ему подарил, а потом отдал ему на придачу три книги преданий и песен, плод многолетнего труда; листы были тесно исписаны его мелким почерком, и на малиновых обложках красовались ярлыки: «Перевод с эльфийского Б.Б.». Сэму он вручил мешочек с золотом.
- Едва ли не всё, что осталось из-под Смауга, - сказал он. - Коли жениться надумаешь - вот оно и кстати.
Сэм покраснел.
- А вам, голубчикам, мне подарить нечего, - обратился Бильбо к Мерри и Пиппину. - Примите-ка в подарок добрый совет.
Добрых советов он надавал кучу с лишним и завершил свою долгую речь по-хоббитски.
- Вы только не очень-то высовывайтесь, а то, чего доброго, получите по носу! И растёте вы чересчур: больно дорого вам станет обуваться-одеваться.
- Сам-то ты решил ведь обогнать Старого Тука, - сказал Пиппин. - Вот и мы хотим натянуть нос Бандобрасу Быкобору.
Бильбо рассмеялся и вынул из кармана две тонко расписанные по серебру трубки с жемчужными мундштуками.
- Эльфийская работа, но я же теперь не курю, - вздохнул он. - Как затянетесь, вспоминайте обо мне! - Он отдал трубки, клюнул носом, а проснувшись, спросил: - Так мы о чём? А, ну да, мы раздаём подарки. Кстати же сказать, Фродо: помнится, я тебе подарил колечко, оно как?
- Бильбо, милый, я его, прости, потерял, - сказал Фродо. - Вернее сказать, избавился от него.
- Это жалко! - сказал Бильбо. - Я бы на него, пожалуй, взглянул разок-другой. Хотя нет, что же я путаю! Ты ведь затем и пошёл, чтоб от него избавиться, верно или неверно? Спутаешь тут, такая вообще каша: и тебе Арагорн со всем прочим, и Светлый Совет, Гондор, конники, харадримцы, истерлинги, олифанты - да, Сэм, а ты не врёшь, правда одного такого видел? - пещеры, башни, золотые деревья, у кого хочешь голова пойдёт кругом. Да, видать, я как-то уж совсем прямиком вернулся. А всё Гэндальф, он мог бы мне показать то да сё. Правда, ежели бы я задержался, не поспел бы к распродаже - вот бы уж натерпелся. Ну, теперь-то что: сиди да слушай вас в своё удовольствие, как вы тоже не осрамились. Камелёк горит и греет, кормят очень-очень вкусно, и эльфы в случае чего тут как тут. А что мне ещё надо?

От самых от дверей ведёт
Дорога вдаль и вдаль.
Но кто по ней куда пойдёт
И кто куда когда придёт -
Уж не моя печаль.

Кто хочет, пусть выходит в путь -
Зовёт его закат.
А мне пора с пути свернуть,
Пора в трактире отдохнуть,
Соснуть у камелька.

Последние слова Бильбо не то что пропел, а просто пробормотал, уронил голову на грудь и крепко заснул.
Сгущались вечерние сумерки, всё ярче пылал камин; они смотрели на уснувшего Бильбо, на его спокойную улыбку. Сэм окинул взглядом комнату, поглядел, как тени пляшут по стенам, и тихо сказал:
- Ох, господин Фродо, не больно-то он много написал с тех самых пор. И нашу повесть вряд ли напишет.
Бильбо приоткрыл один глаз, будто услышал, и поудобней уселся в кресле.
- Ну так-таки клонит и клонит в сон, - сказал он. - А уж ежели писать, так писать стихи, что ли. Фродо, друг ты мой любезный, ты как, не откажешься немножко навести у меня порядок? Ну, прибери бумажки, заметки, дневник мой и, пожалуй что, возьми-ка ты всё это с собой, а? У меня, понимаешь, как-то не было времени разобраться. Сэм тебе поможет, как сумеет, а ежели что получится, приезжай, я прогляжу. Придираться, честное слово, не буду.
- Конечно же! - сказал Фродо. - И, само собой, скоро вернусь: нынче это не путь, а прогулка. Государь позаботится, при нём все дороги станут безопасны.
- Бот и спасибо тебе, милый ты мой! - сказал Бильбо. - Облегчил ты мою душу.
И он немедля заснул крепче прежнего.

На другой день Гэндальф и хоббиты прощались с Бильбо у него в комнате: на холод он выходить не захотел. Потом попрощались с Эльрондом и со всеми его домочадцами.
Когда Фродо стоял на пороге, Эльронд пожелал ему счастливого пути и тихо сказал после напутствия:
- Тебе, Фродо, наверно, незачем сюда возвращаться, разве что не сегодня завтра. А в это самое время года, когда золотые листья ещё не опадают, встретишь Бильбо в лесах Хобшира. И я с ним буду.
Таковы были прощальные слова Эльронда, и один Фродо их услышал и запомнил.

ГЛАВА VII. ДОМОЙ

Теперь их путь лежал прямиком на запад, через Пригорье в Хобшир. Им не терпелось снова увидеть родные края, но ехали поначалу медленно: Фродо занемог. У Бруиненской переправы он застыл как вкопанный, и глаза его мертвенно потускнели. За этот день он не сказал ни слова; было шестое октября.
- Плохо тебе, Фродо? - тихо спросил Гэндальф, подъехав к нему.
- Да, плоховато, - отозвался Фродо. - Раненое плечо онемело, и кругом точно смерклось. Нынче с тех пор ровно год миновал.
- Увы, иную рану можно залечить, но не исцелить, - вздохнул Гэндальф.
- Моя, наверно, из таких, - сказал Фродо. - Боюсь, для меня нет возврата: доберусь до Хобшира, а он совсем другой, потому что я уже не тот. Я отравлен и изувечен: клинок назгула, жало Шелоб, зубы Голлума... и меня изнурило тяжкое, неизбывное бремя. Где ж найду я покой?
Гэндальф только промолчал.

А назавтра к вечеру боль унялась, тоска отступила, и Фродо стал опять весел, будто и вовсе забыл о давешнем чёрном удушье. Незаметно летели дни; они подолгу отдыхали в лесах, убранных поредевшей багряно-жёлтой листвой, пронизанных осенним солнцем. Наконец подъехали к Ветрогору; вечерело, и чёрная тень вершины, казалось, преграждала путь. Фродо попросил их поторопиться и, не взглянув на гору, проскакал сквозь тень, опустив голову и закутавшись в плащ. В эту ночь погода изменилась: налетел холодный и буйный западный ветер с дождём и жёлтые листья метались вокруг, как стаи встревоженных птиц. А в Четвуде деревья уж почти оголились, и Пригорье заслонила мутная дождевая завеса.
Сыро и ветрено было вечером двадцать восьмого октября, когда пятеро путников взъехали по косогору к Южным Воротам Пригорья. Ворота были накрепко заперты, дождь хлестал в лицо, и хмурилось из-под плывущих туч низкое серое небо. Хоббиты слегка приуныли: всё-таки не заслужили они такой уж неприветливой встречи.
Кричали, стучали - наконец вышел привратник со здоровенной дубиной. Он опасливо, подозрительно присматривался к ним; потом разглядел Гэндальфа и признал в его спутниках хоббитов - правда, каких-то диковинных. Тогда он просветлел и кинулся отпирать ворота.
- Заезжайте, заезжайте! - сказал он. - Новостей у вас, конечно, куча, у нас тоже, словцом бы перекинуться, да куда там: холодно, льёт - собачья, в общем, погода. Вот Барли - это уж само собой - приютит вас в «Гарцующем пони», там обо всём расскажете и наслушаетесь.
- А ты зайдёшь туда попозже, узнаешь всё скопом и кучу сверх того, так, что ли? - рассмеялся Гэндальф. - Как там у вас поживает Гарри?
Привратник насупился.
- Гарри у нас не поживает, - буркнул он. - Вы Барли спросите, он вам обо всём расскажет. Словом, добрый вечер!
- Тебе того же! - пожелали они, проезжая, и заметили, что за оградою у дороги построили длинный сарай. Оттуда выходили люди - набралась целая толпа - и глазели на них из-за забора. Проехали мимо дома Билла Папоротника: вся изгородь заросла и порушилась, окна заколочены.
- Ты что же, Сэм, так-таки и укокошил его тогда огрызком яблока? - поинтересовался Пиппин.
- Да нет, господин Перегрин, это, как бы сказать, вряд ли, - задумчиво произнёс Сэм. - Небось живёхонек; а вот как-то моя лошадушка, мой поник. Надо же ведь, сбежал. И как не сбежать: волки воют, а жить охота...

Подъехали к крыльцу «Гарцующего пони» - а там вроде бы всё было как всегда, и светились нижние окна из-за багровых штор. Они подёргали звонок, дверь приотворилась, выглянул Ноб, увидел их под фонарём и заорал:
- Господин Баттербур! Сударь! Они воротились!
- Ах, воротились? Ну, я им сейчас покажу! - Это послышался голос Баттербура, и сам он тут же появился с дубинкой в руке. Но, увидевши их, застыл, и яростная гримаса на лице его сменилась изумлённым восторгом.
- Ах ты, Ноб, ах ты, дуралей шерстолапый! - крикнул он. - Ты что, старых друзей не узнаешь, не называешь? Всполошил меня без толку, олух, а сам знаешь, какие нынче времена! Батюшки, ну и ну! И откуда же вы такие? Да я уж с вами навсегда распрощался, хорошенькое дело, ушли в пустошь с Странником, ай да ай, а кругом, понимаешь ли, всякие Чёрные рыщут. Ну как же я рад вас всех видеть, и Гэндальфа в особицу. Да заходите же, заходите! Комнаты что, те же самые? Свободны ваши комнаты; да и то сказать, все почти комнаты нынче свободны, чего уж там, сами увидите. Насчёт ужина сейчас постараемся, мигом, только вот у меня с прислугой-то нынче... Эй ты, Ноб-телепень! Скажи Бобу... ну да, забыл, Боб теперь со своими ночует на всякий случай. Одним словом, Ноб, эй ты, чтобы развели лошадей по стойлам: ну да, ты-то, Гэндальф, своего сам отведёшь, а то кого он послушается. Красавец, я тогда ещё говорил, что какой красавец, да вы заходите! Заходите и будьте как дома!
Баттербур вроде бы и сыпал словами по-прежнему, и так же деловито суетился. Однако же постояльцев у него, может, и совсем не было, тишина несуразная; только из трактирной залы доносились немногие приглушённые голоса. Барли нёс две свечи, и виднелось его лицо - увядшее и угрюмое, не то что прежде.
Они шли за ним по коридору к тем комнатам, что занимали в страшную ночь год с лишним назад. Им было грустно: старина Барли недоговаривал, а дела-то у него, видно, шли плоховато. Но они пока что помалкивали, ждали, что будет дальше.
И дождались: господин Баттербур собственной персоной явился к ним после ужина проверить, всё ли хорошо. А всё было очень даже неплохо: как там дела ни шли, а пиво и съестное в «Пони» хуже не стали.
- Нынче вечером в общую залу я вас, само собой разумеется, не буду приглашать, - сказал он. - Вы же устали, а там и народу-то сегодня совсем немного бывает. Но коли вы мне уделили бы с полчасика перед сном, ну так, для разговору, оно бы и неплохо, да и заснётся лучше.
- Вот-вот, - сказал Гэндальф, - тебя-то мы и ждали. За нас не волнуйся, мы не так чтоб уж слишком утомились, потихоньку ехали. Правда, промокли, продрогли и проголодались, но это, спасибо тебе, позади. Присаживайся! Нам бы немного трубочного зелья, мы бы тебя расцеловали.
- С чем плохо, с тем плохо, - причмокнул Баттербур. - Большая нехватка, у нас теперь только и есть, что сами растим, а это пустяк пустяком. Из Хобшира нынче ни тебе листика. Ну, я уж покопаюсь в закромах-то, авось найдётся.
Нашлась пачка неразрезанного табака, пятерым курильщикам на день-два.
- Южнолинчский, - сказал Баттербур. - Это у нас самый лучший, но куда ему до южноудельского, я и всегда так говорил, хотя вообще-то Пригорье ничуть не хуже Хобшира, я, конечно, извиняюсь.
Его усадили в большое кресло у камина, Гэндальф сел напротив, а хоббиты между ними на табуреточках. Разговаривали они отнюдь не полчасика, и уж новостей господину Баттербуру хватило с избытком; впрочем, и он в долгу не остался. От их рассказов Барли попросту опешил: ни о чём подобном он в жизни не слыхивал и лишь твердил как заклинание: «Да не может быть!» - на разные лады.
- Да что вы говорите, господин Бэггинс - или, простите, господин Андерхилл? Всё-то у меня в голове перекру... перепуталось. Да вы шутить изволите, господин Гэндальф? Батюшки-светы, ушам не верю! И это в наши-то времена? Ай-яй-яй!
Наконец настал его черёд: ему тоже было о чём порассказать. Оказывается, хозяйничал он с горем пополам - да что там, честно говоря, всё шло из рук вон плохо.
- К Пригорью никто нынче и близко не подъезжает, - сказал он. - А пригоряне сидят по домам, замкнувши ворота на двойные запоры. А всё почему: всё из-за тех чужаков, из-за отребья, которое - может, помните? - понабежало в Пригорье Неторным Путём год назад. Потом их стало как собак нерезаных. Всякие там были, конечно, были и бедолаги обездоленные, но всё больше народ опасный, ворьё и головорезы. И ведь у нас в Пригорье - это у нас-то в Пригорье! - поверите ли, до драки дошло. Честное, скажу вам, слово, дрались не по-здешнему, а сколько народу убили, и убили до смерти. Да вы же мне не поверите!
- Поверю, поверю, - сказал Гэндальф. - Много ли народу погибло?
- Трое и двое, - отвечал Баттербур, разумея отдельно людей и хоббитов. - Убили беднягу Мэта Хитертоса, Роули Эпплдора и малыша Тома Пикторна из-за горы, а заодно, представьте себе, Вилли Бэнкса с дальних склонов и даже одного Андерхилла из Стэддла - вот такие были мужики, очень их не хватает. А Билл Папоротник и Гарри Готлиф, который стерёг Западные Ворота, - эти переметнулись и с теми убежали: скажу вам по секрету, они-то их наверняка и впустили. В смысле когда была драка, в ту ночь. Потому что им ещё раньше было сказано: давай отсюда - и пинка на прощание, ну как то есть раньше - ещё в том году, а драка была, точно говорю, в новом году, как раз снегу навалило.
Ну и пусть бы их, ладно, живут себе и живут с лиходеями, где там они живут - в Арчете или в северной пустоши. Прямо как не сейчас, а тыщу лет назад, расскажи - не поверят. В общем, по дороге не проедешь ни туда, ни сюда, и все на всякий случай спозаранку запираются. А вдоль ограды, конечно, ходят сторожа, и возле ворот стоят заставы - это по ночам-то.
- Скажите пожалуйста, а нас никто не тронул, - удивился Пиппин. - И ехали мы медленно, и не остерегались. Ничего себе, а мы-то думали, что все безобразия позади.
- Ох, господин Перегрин, не позади они, а впереди, - вздохнул Баттербур, - вот ведь беда-то. Это, знаете, немудрено, что они к вам не подступились. Ещё бы: тут тебе и мечи, шлемы, и щиты, и вообще. Впору бежать да прятаться: я и то малость струхнул, как вас увидел.
Так вот оно что! Дивятся-то вовсе не чудесному их возвращению, а их диковинному виду. Сами они привыкли к воинам в ратном доспехе, и невдомёк им было, что из-под их плащей сверкали кольчуги, на головах были причудливые гондорские и ристанийские шлемы, щиты украшены яркими гербами и что у себя дома они выглядели опасными чужестранцами. А тут ещё Гэндальф в белом облачении и шитой серебром синей мантии, с длинным мечом Гламдрингом у бедра, верхом на огромном сером коне.
Гэндальф рассмеялся.
- Ну-ну, - сказал он, - если они попрятались от нас пятерых, то видывали мы врагов и пострашнее. Стало быть, нынче-то ночью можете спать спокойно.
- Да вы же сегодня здесь, а завтра там, - вздохнул Баттербур. - Чего ж бы, конечно, лучше, коли б вы у нас погостили. Мы ведь к таким делам непривычные; опять-таки, говорят, и Следопыты эти все куда-то подевались. Правду сказать, в долгу мы перед ними, зря языки чесали. Да и не только грабители нас донимают: с ними мы бы ещё, может, как-нибудь управились. Волки зимой завывали у самой ограды. А в лесах завелись какие-то чёрные твари, привидения не привидения, про них и подумать-то страшно, аж зубы клацают. Короче, живём лучше некуда, извините за прямоту.
- Да, хорошего мало, - согласился Гэндальф. - В этот год в Среднеземье едва ли не всем худо пришлось. Но теперь прочь уныние, Барли! Общая беда вас лишь краем задела, и я очень рад, что не прихлопнула, а могла. Настают, однако же, иные, добрые времена - таких, может статься, ты и не упомнишь. Следопыты возвратились, мы ехали вместе с ними. Главное же, любезный мой Барли, - Государь вернулся на трон, и он вас в обиду не даст, скоро сам увидишь. Скоро Неторный Путь станет торным, поскачут гонцы во все концы, а уж на север тем более, в Диких Землях изведут нечисть, да и самих Диких Земель не будет, распашут их пришельцы.

Предыдущая страница 21 Следующая страница


Возвращение государя 22

Баттербур недоверчиво покачал головой.
- Проезжих побольше - это я не против, ежели приличный народ, - сказал он. - Только всякого там разбойного сброда с нас хватит. И вообще чужакам нечего ни в Пригорье соваться, ни возле Пригорья болтаться. Нам лишь бы жить не мешали. А то, знаете, набегут невесть какие невесть откуда, начнут - да не селиться, шляться будут, и Дикие Земли-то все загадят.
- Не тревожься, Барли, жить вам не помешают, - сказал Гэндальф. - От Айзена до Среброструя, от Брендивайна до юго-западных побережий могут расселиться целые народы, и всё равно ближние к вам селения будут за несколько суток езды. И за сотню миль отсюда к северу, там, где нынче совсем заглох Неторный Путь, прежде много жило людей - и на Северном нагорье, и на берегах озера Эвендим.
- Это где же, у Мёртвого Города, что ли? - ещё недоверчивее спросил Баттербур. - Да там, говорят, кругом привидения. Разбойник и тот забрести туда побоится.
- Следопыты не боятся туда забредать, - сказал Гэндальф. - Мёртвый Город, говоришь? Да, я знаю, давненько так именуются у вас тамошние развалины; а на самом деле, Барли, это Форност-Эраин, главный город Северного княжества. И недалёк тот день, когда нынешний Государь отправится туда, чтобы воздвигнуть заново древнюю столицу Арнора. Ну и пышная же свита проедет через Пригорье!
- А что, оно, пожалуй бы, и неплохо, - заколебался господин Баттербур. - Может, и дела чуток поправятся. Если только он, этот ваш Государь, не станет наводить в Пригорье свои порядки.
- Не станет, - пообещал Гэндальф. - Ему и ваши порядки сгодятся.
- Ну да? - озадаченно усомнился Баттербур. - Хотя и то сказать, что ему наши порядки: сидит себе сотни за три миль от нас на высоком троне в огромном замке и попивает вино - из золотой небось чаши. Какое ему дело до моего «Пони» или до моего пива? Кстати скажу, пиво-то у меня хорошее, ещё даже лучше прежнего, над ним Гэндальф прошлой осенью поколдовал, и с тех пор все пьют не нахвалятся. Уж такое спасибо, уж такое утешение!
- Ишь ты, даже лучше прежнего, - заметил Сэм. - А он-то говорит, у вас пиво всегда было отличное.
- Кто говорит, Государь?
- Он самый. Странник, главарь Следопытов. А до вас это разве ещё не дошло?
Тут наконец дошло: на широком лице господина Баттербура изобразилось несказанное изумление - глаза округлились, рот разинулся до ушей, и он крякнул.
- Странник, ну и ну! - выговорил он, когда снова обрёл речь. - На троне, в короне и с золотой чашей! Батюшки, это что ж теперь будет?
- В Пригорье-то уж точно будет даже лучше, чем было, - сказал Гэндальф.
- Да вроде бы так, будем надеяться, - более или менее согласился Баттербур. - Ну что, хорошо поговорили, давным-давно не случалось мне вести такой приятной беседы. Теперь в самый раз соснуть, тем более, прямо скажу, будто у меня от сердца чуть-чуть отлегло. Надо, конечно, головой как следует подумать, но это уж я утром, на свежую голову. Словом, кто куда, а я спать, да и вам, поди, давно уж пора на боковую. Эй, Ноб! - крикнул он, приоткрыв дверь. - Эй ты, Ноб-телепень! Эй, Ноб! - снова крикнул он и вдруг хлопнул себя по лбу. - Что-то я вроде вспомнил, только забыл что.
- Может, снова письмо какое забыли отдать, господин Баттербур? - лукаво осведомился Мерри.
- Посовеститесь, господин Брендибакс, нашли что вспоминать! Ну вот, сбили вы меня. О чём бишь я? Ноб, на конюшню, ага! Мне чужого не надо, а что ваше, то ваше. Помните - лошадей свели, а вы купили пони у Папоротника, помните? Так здесь он, ваш пони, сам собой прибежал, а уж откуда - это вы лучше моего знаете. Лохматый был, что твой бродячий пёс, и тощий, как вешалка, но живёхонек. Ноб его выходил.
- Ну да? Мой Билл! - закричал Сэм. - Эх и везучий же я, что там папаша ни говори! Раз-два, и ещё одно желание исполнилось. Да где же он?
И Сэм лёг спать не раньше, чем наговорился в конюшне с Биллом.

В Пригорье они на денёк задержались, и уж вечером-то у господина Баттербура дела шли как нельзя лучше. Любопытство превозмогло все страхи, и в общей зале яблоку негде было упасть. По долгу учтивости вышли туда и наши хоббиты; их, разумеется, закидали вопросами. Народ в Пригорье был памятливый, и все наперебой интересовались, написал ли Фродо обещанную книгу.
- Ещё нет, - отвечал он. - Но заметок набралась уймища, вот вернусь домой, разберусь.
Он пообещал непременно описать удивительные события в Пригорье, чтоб книга была поживее, а то что там, подумаешь, какие-то дальние, маловажные, южные дела - скукотища!
Потом кто-то из молодых попросил приезжих что-нибудь спеть, но тут гомон мигом стих, и на него цыкнули: мол, на этот раз уж как-нибудь обойдёмся в нашей общей зале без чародейских штук!
День прошёл спокойно, ночью было тихо, и рано утром они собрались в дорогу: погода стояла по-прежнему дождливая, к ночи хорошо бы приехать в Хобшир, а путь лежал неблизкий.
Гостей провожали всем скопом, и впервые за год пригоряне повеселели; изумлённо замирали те, кто ещё не видел наших путников в походном снаряжение: Гэндальфа с пушистой длинной белой бородой, который словно светился, и синяя мантия его казалась облаком в солнечных лучах; и четырёх хоббитов, похожих на витязей-странников из полузабытых сказаний. Накануне многие посмеивались, слушая байки про нового Государя, но теперь им подумалось, что, пожалуй, нет дыма без огня.
- Ну что ж, дорога, как говорится, вам скатертью, счастливо до дому добраться! - напутствовал их господин Баттербур. - Забыл сказать, ходят слухи, будто и в Хобшире не всё ладно, чего-то там творится не разбери-поймёшь. Знаете ведь: своя беда чужую из головы гонит. Уж не взыщите, тем более вы, с вашего позволения, вернулись совсем не такие, какими уехали, и, похоже, в случае чего сумеете за себя постоять. Вы там как пить дать порядок наведёте. Ещё раз доброго пути! Наезжайте почаще - здесь вам всегда будут рады!
Распрощались, поехали, миновали Западные Ворота и оказались на дороге в Хобшир. Пони Билл трусил с очень довольным видом возле Сэма, даром что нагружен был, как и в тот раз, изрядно.
- Что же такое стряслось в Хобшире, на что намекал Баттербур? - задумчиво проговорил Фродо.
- Догадываюсь, - буркнул Сэм. - То самое небось, что я видел в колдовском Зеркале: деревья порубили, папашу моего из дому выгнали. Замешкались мы в дороге, вот что я вам скажу.
- В Южном уделе тоже, видать, неладно, - сказал Мерри. - Куда подевалось всё трубочное зелье?
- Что бы ни стряслось, - объявил Пиппин, - одно ясно: заправляет всем этим делом Лотто, это уж будьте уверены.
- Лотто - он, конечно, Лотто и есть, - сказал Гэндальф. - Но заправляет не он, про Сарумана-то вы забыли. А он давным-давно присматривался к Хобширу, задолго до Саурона.
- Подумаешь, ты же с нами, - сказал Мерри. - В два счёта разберёмся.
- Пока что я с вами, да, - подтвердил Гэндальф, - но ненадолго. В Хобшир я с вами не поеду. Разбирайтесь сами: вроде бы уж должны были привыкнуть. А вам что, до сих пор непонятно? Повторяю: мои времена кончились и не моё теперь дело - наводить порядок или помогать тем, кто его наводит. Кстати же, дорогие мои друзья, никакая помощь вам не нужна, сами справитесь. Вы не только подросли, но и очень выросли. Вы стали солью земли, и я больше ни за кого из вас не опасаюсь.
Словом, я вас вот-вот покину. Я хочу толком поговорить с Бомбадилом, а то за две тысячи лет как-то не удосужился. Говорят, кому на месте не сидится, тот добра не наживёт. Я на месте не сидел, отдыха не знал, а он жил себе и жил в своих лесных угодьях. Вот и посмотрим, сравним: нам есть что рассказать друг другу.

Там, где год с лишним назад Бомбадил вывел их на Восточный Тракт, они остановились и огляделись, будто ожидаючи снова его увидеть: а вдруг он - мало ли - каким-нибудь чудом их встречает? Но не было Бомбадила; сырая мгла окутала Могильные Курганы, и за пологом тумана укрылся Вековечный Лес.
Фродо грустно смотрел на отуманенный юг.
- Вот бы кого хотелось повидать, - проговорил он. - Как-то он там?
- Да он как всегда, не беспокойся, - ответил Гэндальф. - Весёлый и беззаботный, что ему наши тревоги и радости, разве про онтов порасспросил бы. Захочешь - съезди потом, навести его. А сейчас я бы на твоём месте поторопился, не то ведь, чего доброго, запрут ворота на Брендивайнском мосту.
- Никаких там ворот на мосту нет, - сказал Мерри, - И ты это не хуже моего знаешь. Вот ежели на юг, в Бакленд, - там да, есть ворота, но уж кого-кого, а меня там пропустят в любое время дня и ночи!
- Ты хочешь сказать, что на мосту ворот не было, - возразил Гэндальф. - Приедешь - посмотришь, вдруг да окажутся. И в Бакленде тоже не так всё просто. Ничего, авось справитесь. Прощайте, милые мои друзья! Ещё не навсегда, но надолго. Прощайте!
Силуэт огромным прыжком перескочил с Тракта на зелёную дамбу; Гэндальф направил его, и он помчался к Могильным Курганам быстрее северного ветра.
- Вот и пожалуйста, было нас четверо, четверо и осталось, - сказал Мерри. - Другие все поисчезали, как приснились.
- Не знаю, не знаю, - сказал Фродо. - Я, наоборот, будто снова заснул.

ГЛАВА VIII. ОСКВЕРНЁННЫЙ ХОБШИР

Уже смеркалось, когда продрогшие и усталые путники подъехали наконец к Брендивайнскому мосту. С обоих концов преграждали его высокие ворота, плотно сбитые из толстых, заострённых кольев. На том берегу реки появились неказистые двухэтажные дома с редкими, тусклыми прорезями окон; хоббиты таких отроду не строили.
Они колотили в ворота и звали хоть кого-нибудь, но сперва никто не отзывался, а потом, к их великому изумлению, затрубил рог, и тусклые окна разом погасли. Из темноты раздался крик:
- Кто такие? Убирайтесь, а то схлопочете! Не видите, что ли, объявление: «От заката до рассвета проход строго воспрещён!»
- Как же мы увидим объявление в темноте, дурья твоя башка? - закричал в ответ Сэм. - А увидел бы я, что хоббитам нет ночью прохода домой, да ещё в такую собачью погоду, - сорвал бы твоё объявление, и всё тут.
Хлопнул ставень, и хоббиты с фонарями гурьбой высыпали из домика слева от моста. Они отперли дальние ворота и грозно двинулись вперёд, но, разглядев путников, немного оробели.
- Ну-ну, смелее, - сказал Мерри, он узнал одного из них. - Эй ты, Хоб Хэйворд, протри глаза! Не видишь, что ли, я Мерри Брендибакс, а ну-ка, объясняй, что у вас здесь за канитель и чего тебя сюда занесло. Ты же, по-моему, всегда стерёг Плетень.
- Батюшки! И вправду господин Мерри, да ещё с головы до ног в железе! А как же все говорили, будто вы сгинули в Вековечном Лесу? Вот уж рад видеть вас живым-здоровым!
- А рад, так и нечего глазеть из-за ворот, давай отпирай!
- Извините, господин Мерри, отпирать не велено.
- Кто не велел?
- Не велел Вождь из Бэг-Энда.
- Вождь? Вождь из Бэг-Энда? Это Лотто, что ли? - спросил Фродо.
- Вроде бы так, господин Фродо, только приказано называть его просто «Вождь».
- Вот как! - сказал Фродо. - Ну, спасибо хоть, он теперь не Бэггинс. Но всё же нам, его бывшей родне, придётся поставить его на место.
Хоббиты испуганно притихли, точно уши прижали.
- Вы не очень-то разговаривайте, - сказал один из них. - Он прознает - вам же будет хуже. Тоже расшумелись: сейчас как проснётся Большой начальник!
- Пусть просыпается, мы у него надолго отобьём охоту спать, - сказал Мерри. - Это, стало быть, ваш новоявленный Вождь нанимает бандитов из Диких Земель? Ну, мы, кажется, малость запоздали.
Он соскочил с пони, увидел при свете фонарей объявление, сорвал его и перебросил через ворота. Сторожа попятились от ворот подальше.
- Иди сюда, Пиппин! - сказал он. - Вдвоём шутя справимся.
Мерри с Пиппином вскарабкались на ворота, и сторожа ещё отбежали. Опять затрубил рог. В доме побольше, справа от моста, распахнулись двери, и в просвете показался ражий детина.
- Это что такое! - рявкнул он, шествуя по мосту. - В ворота ломитесь? А ну, живо убирайтесь, пока я вам руки-ноги не поотрывал!
Сверкнули обнажённые мечи, и он остановился.
- Вот что, Папоротник, - сказал Мерри, - если ты мигом не отопрёшь двери, ох и худо тебе придётся. Я тебя крепенько пощекочу. Отпирай и уматывай без оглядки, чтоб духу твоего здесь больше не было, бандитская рожа.
Билл Папоротник хмуро подошёл к воротам и отомкнул замок.
- Давай сюда ключ! - велел Мерри. Но Папоротник швырнул ключ ему в голову и пустился бежать. Вдруг его так лягнули, что он дико взвыл, кубарем покатился в темноту и навеки исчез из памяти народа Хобшира.
- Ай да мы, - сказал Сэм, похлопав по крупу расторопного Билла.
- Большого начальника спровадили, - сказал Мерри. - Спровадим и Вождя, дайте срок. Сейчас нам пора ужинать и спать, а раз уж вы сдуру снесли трактир у моста и выстроили эти сараи, то ночевать будем у вас, показывайте где.
- Прощения просим, господин Мерри, - залепетал Хоб, - это нынче не положено.
- Что не положено?
- Принимать гостей без разрешения, кушать сверх лимита и тому, в общем, подобное.
- Ничего не понимаю, - удивился Мерри. - Недород, что ли, у нас? Странно, такое было чудесное лето, да и весна...
- Да нет, на погоду не жалуемся, - сказал Хоб. - И урожай собрали хороший, а потом всё как в воду кануло. Тут, надо думать, «сборщики» и «раздатчики» постарались: шныряли, обмеряли, взвешивали и куда-то для пущей сохранности увозили. Собрано-то было много, а раздачи, можно сказать, никакой.
- Ой, да ну вас! - сказал Пиппин, зевая. - Хватит мне голову на ночь глядя морочить. Обойдёмся без ваших лимитов, своими припасами. Было бы где прилечь - в сарае так в сарае, и не такое видывали.
Хоббиты-караульщики мешкали и переминались: видно, страшно им было нарушать распоряжения, да разве поспоришь с такими настойчивыми гостями? Вдобавок у всех у них длинные клинки, а двое - здоровяки невиданные. Фродо велел запереть ворота - на всякий случай, а вдруг из-за реки нагрянут бандиты. Затем все четверо пошли в хоббитскую караульню устраиваться на ночь. Нижнее, общее помещение было голо и убого, с жалким очажком, где и огонь-то как следует не разведёшь. В верхних комнатках ровными двухъярусными рядами стояли узкие жёсткие койки; на всех стенах - запреты и предписания, которые Пиппин тут же посрывал. Пива не было и в помине, пайки скудные на удивление, но гости щедро поделились с хозяевами содержимым своих котомок, так что ужин вышел отменный, а Пиппин нарушил «правило №4» и извёл всё завтрашнее дровяное довольствие.
- Ну, теперь, может, покурим, а вы толком расскажете нам, что у вас делается? - предложил он.
- Трубочного зелья нам не положено, - сказал Хоб. - Большим начальникам самим не хватает. Запасы, говорят, кончились, на складах пусто. Слышно было, его целыми обозами вывозили куда-то из Южного удела через Сарнский брод, это ещё прошлой осенью, вы как раз тогда уехали. Да, правду сказать, и раньше по-тихому сплавляли. Ведь у Лотто в Южном уделе...
- Придержи язык, Хэйворд! - наперебой загалдели его сотоварищи. - Сам знаешь, что бывает за такие разговоры. Дойдёт до Вождя - и всем нам несдобровать.
- Как до него дойдёт, если не через вас же? - огрызнулся Хоб.
- Ладно, ладно! - сказал Сэм. - Поболтали, и будет, я уже наслушался. Встречают с кольями, ни тебе пива, ни курева, одни предписания да оркские разговорчики. Я-то надеялся отдохнуть в родных местах, но с вами, как погляжу, канители не оберёшься. Пойдём хоть отоспимся с дороги!

Вождь и вправду прознал о них быстро. От моста до Бэг-Энда было добрых сорок миль, но кто-то успел живенько обернуться, и Фродо с друзьями в этом скоро убедились.
Они собирались было сперва отправиться в Бакленд и пожить там с неделю в своё удовольствие, но после тёплой встречи на мосту и ночевки в караульне решили ехать напрямик в Хоббитон. Наутро они выехали на большую дорогу и пустили лошадок рысью. Ветер улегся, серело беспросветное небо, кругом царило унылое затишье: ну что ж, первое ноября, поздняя осень. Но почему-то отовсюду несло гарью, ползли дымы, и огромное мутное облако висело над Вуди-Эндом.
Под вечер вдали показался Фрогмортон, придорожное село за двадцать две мили от моста. Там они думали переночевать в славном трактире «Плавучее бревно», однако въезд в село преграждал шлагбаум, а к нему был прибит фанерный щит с надписью: «Проезд закрыт». За шлагбаумом сгрудились десятка три ширрифов с жердями в руках и с перьями на шляпах. Глядели они сурово и испуганно.
- В чём дело? - спросил Фродо, сдерживая смех.
- Дело в том, господин Бэггинс, - объявил предводитель ширрифов, у которого из шляпы торчали два пера, - что вы арестованы «за проникновение в ворота, срывание предписаний, нападение на сторожа, самовольный и злонамеренный ночлег в казённом здании и угощение караульных с целью подкупа оных.»
- А ещё за что? - осведомился Фродо.
- Для начала и этого хватит, - отрезал предводитель.
- Почему ж, я на всякий случай добавлю, - сказал Сэм. - За «обругание Вождя последними словами, за намерение съездить ему по прыщавой роже и называние вас, ширрифов, шутами гороховыми.»
- Сударь, сударь, одумайтесь. Согласно личному приказу Вождя вы обязаны немедля и без малейшего сопротивления проследовать под нашим конвоем в Приречье, где будете сданы с рук на руки головорезам. Когда Вождь вынесет приговор по вашему делу, тогда и вам, может быть, дадут слово. И если вы не хотите провести остаток жизни в Штрафных норах, то мой вам совет - прикусите языки.
Фродо с друзьями так и покатились со смеху, а ширрифы растерянно переглядывались.
- Ну что ты чепуху мелешь! - сказал Фродо. - Я поеду куда мне надо и когда захочу. Надо мне пока что в Бэг-Энд, а если вы за мной увяжетесь - это уж ваше дело.
- Ладно, господин Бэггинс, - сказал предводитель, поднимая шлагбаум. - Вы только не забывайте, что я вас арестовал.
- Не забуду, - пообещал Фродо. - Никогда не забуду. Но простить - может быть и прощу. А пока вот что: ночевать я буду здесь, и сделайте милость, проводите нас к «Плавучему бревну».
- Никак невозможно, господин Бэггинс. Трактир навсегда закрыт. Не угодно ли переночевать в ширрифском участке, он на другом конце села.
- Почему бы и нет, - сказал Фродо. - Ведите, мы поедем за вами.

Сэм оглядывал ширрифов и наконец высмотрел знакомого.
- Эй, Робин Смоллборо, иди-ка сюда! - позвал он. - У меня к тебе разговор.
Ширриф Смоллборо опасливо обернулся на предводителя (тот глядел волком, но смолчал), поотстал и пошёл рядом со спешившимся Сэмом.
- Слушай, Робин-Бобин! - сказал Сэм. - Ты ведь сам-то хоббитонец, голова на плечах вроде есть, что же ты, рехнулся? Как можно, подумай хотя бы, арестовать господина Фродо? Да, кстати, а трактир почему закрыт?
- Трактиры все позакрывали, - отозвался Робин. - Вождь пива не пьёт и другим не велит. Будто бы поэтому. Правда, пиво-то и сейчас варят, но только для Больших начальников. Ещё он не любит, чтобы народ шлялся туда-сюда; теперь, если кому куда нужно, он сперва идёт в ширрифский участок и объясняет зачем.
- Да как же тебе не стыдно таким паскудством заниматься? - укорил его Сэм. - Ты ведь, помнится, и сам был не дурак хлебнуть пивка - в какой трактир ни зайди, а ты уж там, при исполнении обязанностей, стойку подпираешь.
- Я бы и сейчас подпирал, Сэм, да стоек нету. Чем ругать меня, рассуди, а что я могу поделать? Ты же знаешь, я пошёл в ширрифы семь лет назад, когда обо всём таком и слуху не было. А я хотел расхаживать по нашим краям, на людей посмотреть, новости узнавать, выведывать, где пиво получше. Теперь-то - конечно...
- Ну так брось ширрифствовать, раз это перестало быть достойным занятием, - посоветовал Сэм.
- А это не положено, - вздохнул Робин.
- Ещё разок-другой услышу «не положено» - и, честное слово, рассержусь, - сказал Сэм.
- Вот и рассердился бы, - вполголоса проговорил Робин. - А кабы мы все разом рассердились, так, может, и толк бы вышел. Да нет, Сэм, по правде говоря, куда там: повсюду эти Большие начальники, громилы Вождя. Чуть кто из нас заартачится - его сразу волокут в Штрафные норы. Первого взяли старину Уилла Уитфута, Голову нашего, а за ним уж и не сочтёшь, тем более с конца сентября сажают пачками. Теперь ещё и бьют смертным боем.
- Как же вы с ними заодно? - сердито спросил Сэм. - Кто вас послал в Фрогмортон?
- Да нас-то никто не посылал. Мы здесь безотлучно в ширрифском участке, мы теперь Первый Отряд Восточного удела. Ширрифов набрали уж сотен пять, а нужно ещё вдвое больше - следить за исполнением предписаний. Вербуют всё больше за шиворот, но есть и добровольцы. Вот ведь даже у нас в Хобшире нашлись любители совать нос в чужие дела и лясы точить на пустом месте. Хуже того: кое-кто и вовсе стал агентом и ищейкой Вождя и его Больших начальников.
- Ага! Вот, значит, как он о нас проведал!

Предыдущая страница 22 Следующая страница


23 Джон Толкиен

- Ну да. Почты у нас теперь нет, а срочная почтовая служба осталась: бегуны на подставах. Один такой прибежал ночью из Уитферроу с «тайным донесением», а другой - у нас - прослушал и побежал дальше. Днём получили мы распоряжение арестовать вас и доставить не сразу в Штрафные норы, а сперва в Приречье. Верно, Вождь хочет с вами повидаться.
- Я бы на его месте не торопился повидаться с господином Фродо, - сказал Сэм.

Ширрифский участок во Фрогмортоне был ещё гаже караулки у моста. Этаж там был один, такие же щелястые окна; дом из необожжённого кирпича, сложён кое-как. Внутри - сыро и мерзко; поужинали они за длинным дощатым столом, не чищенным много недель. За таким столом только и есть такую еду, какую им дали. Но как-никак ночлег. До Приречья оставалось восемнадцать миль, и тронулись они в путь к десяти утра. Они бы и раньше выехали, да уж очень было приятно позлить предводителя ширрифов, который топотал от нетерпения. Западный ветер задул на север, стало холоднее, но тучи расступились.
Довольно смешная процессия покидала село; правда, селяне, которые вышли поглядеть на возмутителей спокойствия, не знали, можно или нельзя смеяться. Конвоировать их отрядили дюжину ширрифов; Мерри велел им идти впереди, а четверо арестантов ехали следом. Пиппин, Сэм и Мерри сидели вразвалочку, хохотали, галдели и распевали песни; ширрифы вышагивали с важным и строгим видом. Фродо молчал, опечаленный и задумчивый.
Возле последнего дома кряжистый старикан подстригал изгородь.
- Ого-го! - хохотнул он. - Это кто же кого арестовал?
К нему тут же метнулись два ширрифа.
- Эй ты, предводитель! - сказал Мерри. - Ну-ка, верни своих малых обратно в строй, а то я помогу!
Повинуясь окрику предводителя, хоббиты-ширрифы угрюмо поплелись назад.
- Ну а теперь ходу! - распорядился Мерри, и пони перешли на лёгкую рысь, так что и конвою пришлось наддать. Выглянуло солнце, и, хотя по-прежнему веял холодный ветер, разгорячённые ширрифы истекали потом.
Их, однако же, хватило лишь до Трёхудельного камня, на четырнадцать миль с передышкой в полдень. Было три часа. Ширрифы изголодались, ноги их не слушались, и бежать дальше совсем уж не было смысла.
- Пожалуйста, идите своим шагом! - сказал Мерри. - А мы поедем.
- До свидания, Робин-Бобин! - крикнул Сэм. - Встретимся у «Зелёного дракона», если ты дорогу туда не забыл. Возьми ноги в руки!
- Как себя ведёте, арестованные! - укорил их предводитель ширрифов. - Порядок нарушаете: ну, потом на меня не пеняйте.
- Погоди, ещё не так нарушим, - пообещал Пиппин, - а на тебя, уж ладно, не попеняем.
Они зарысили дальше, и солнце исчезало вдали за Светлым нагорьем, когда перед их глазами открылось Приречье, раскинулась озёрная гладь. Фродо и Сэм застыли в горестном изумлении. Оба они были здешние, и, хотя навидались всякого, зрелище поругания родного края оказалось горше всего на свете. Памятные, любимые дома как смело; кое-где чернели пожарища. Старинные и уютные хоббитские жилища на северном берегу, верно, остались без хозяев, и садики, спускавшиеся к самому озеру, густо заросли сорняками. Между Озёрным побережьем и дорогой на Хоббитон громоздились уродливые новостройки. Прежде там была тополевая аллея - не осталось ни деревца. А дальше, на пути к Бэг-Энду, торчала громадная кирпичная труба, изрыгавшая клубы чёрного дыма.
Сэма бросило в дрожь.
- Господин Фродо, позвольте, я поеду вперёд! - крикнул он. - Всё разведаю и узнаю, как там мой папаша Хэм.
- Не пори горячку, Сэм, - сказал Мерри. - Нас ведь хотели сдать в Приречье с рук на руки шайке бандитов. Надо сперва здесь у кого-нибудь толком разузнать, что почём.
Но узнавать было не у кого: Приречье встретило их запертыми воротами и тёмными, незрячими окнами. Непривычно это было до жути, но вскоре всё разъяснилось. «Зелёный дракон» - последнее здание на выезде в Хоббитон - стоял заброшенный, с выбитыми стеклами, и там их поджидали охранцы. Шесть здоровенных малых, косоглазых и желтолицых, привалились к стене трактира.
- Все как на подбор вроде того приятеля Билла Папоротника в Пригорье, - сказал Сэм.
- Я таких навидался в Айзенгарде, - буркнул Мерри.
В руках головорезы держали дубинки, на поясе у каждого висел рог, но больше вроде бы никакого оружия у них не было. Они словно бы нехотя отошли от стены и преградили хоббитам дорогу.
- Это куда же вы собрались? - спросил самый дюжий и с виду самый злобный из них. - Слезайте, приехали. Ширрифы-то ваши драгоценные - где они?
- Поспешают не торопясь, - сказал Мерри. - Ножки у них устали. Мы их здесь обещали подождать.
- Проклятье! А я что говорил? - обратился главарь к своим. - Говорил же я Шарки: нельзя доверять этим тупым недомеркам! Наши парни давно бы уже их приволокли.
- Так-таки и приволокли бы? - сказал Мерри. - Вряд ли. Раньше, правда, подонки по нашему краю не разгуливали, но и теперь вы у нас не загоститесь.
- Чего ты сказал - подонки! - переспросил тот. - Ну, ты даёшь! Разговорчивый больно, ничего, заговоришь по-другому. Что-то, я гляжу, мелюзга у нас обнаглела. Вы не больно-то надейтесь на добродушие Вождя. Шарки на своём посту, и Вождь сделает, как Шарки велит.
- А как он велит? - спокойно спросил Фродо.
- Порядок надо навести, чтобы все вы себя помнили, - сказал головорез. - И уж кто-кто, а Шарки наведёт порядок: большой кровью наведёт, ежели не подчинитесь. С вами надо покруче, вам нужен другой Вождь, и будет другой - ещё до конца года. Вот тогда вы у нас попляшете, крысята.
- Очень было вас интересно послушать, - вежливо заметил Фродо. - Я как раз собираюсь навестить господина Лотто, может, ему тоже будет интересно?
Головорез расхохотался.
- Лотто, говоришь? Да он всё и так знает, не беспокойся. И будет слушаться Шарки как миленький, а то его и убрать недолго. Понял? А ежели вы, мелкота, полезете за него заступаться, мы вас под землю загоним. Понял?
- Понял, - сказал Фродо. - Для начала я понял, что вы тут живёте на отшибе и новостей не знаете. Ты с юга, что ли? Так на юге теперь совсем всё иначе. С бандитами вроде тебя не сегодня завтра покончат. Чёрный Замок разрушен, в Гондоре Государь на троне, и нынче ваш хозяин - всего-навсего жалкий нищий, мы его повстречали. Айзенгардские разбойники перебиты, и скоро по знакомому тебе Неторному Пути прискачут посланцы Государя.
Головорез смерил его взглядом и широко ухмыльнулся.
- Жалкий нищий! - передразнил он. - Да ну? Давай, давай, болтай, крысёныш, покуда тебе хвост не прищемили. А мы покуда обдерём вас, жирненьких: вы на покое здорово отъелись! И на посланцев твоего Государя, - он щелкнул пальцами перед носом Фродо, - плевать я хотел! Какие ещё посланцы? Вот увижу хоть одного - тогда и разберёмся.
Тут Пиппин не выдержал. Ему припомнилось Кормалленское поле; и после всего этого какой-то косоглазый ублюдок смеет называть Хранителя Кольца крысёнышем? Он откинул плащ, выхватил меч - и блеснул чёрно-серебряный доспех стража цитадели Гондора.
- Я Государев посланец! - сказал он. - Перед тобой, мерзавец, друг Великого Государя, отважный рыцарь Западного воинства. А ты, болван и негодяй, на колени - и моли о прощении, пока не постигла тебя участь убитого мной тролля!
Клинок засверкал в лучах закатного солнца. Мерри и Сэм обнажили мечи и подъехали поближе; Фродо не шевельнулся. Головорезы подались назад. Они привыкли запугивать мирных пригорян и лупцевать добродушных хоббитов, а суровые и бесстрашные воины со сверкающими мечами - такого они в жизни не видели. Да и голоса приезжих звучали вовсе не по-здешнему. Словом, было отчего струсить.
- Прочь отсюда! - сказал Мерри. - И чтобы духу вашего здесь не было, а не то...
Трое хоббитов тронули пони, и головорезы пустились бежать по Хоббитонской дороге; на бегу они трубили.
- Да, ничего не скажешь, вовремя мы подгадали, - заметил Мерри.
- Если не запоздали. Может, уже и поздно, не спасём дурака Лотто. Олух несчастный, неужто ж ему погибать, - сказал Фродо.
- Как это - Лотто не спасём? Да ты в своём ли уме? - поразился Пиппин. - Скажи лучше - покончим с Лотто!
- Похоже, ты, Пиппин, не слишком нынешние дела понимаешь, - сказал Фродо. - Лотто не только не виновник, он даже не зачинщик всего этого безобразия. Ну, дурак он, конечно, злобный дурак, в том его и беда. А подручные взяли верх: они и отбирают, и грабят, и бесчинствуют его именем. Он заключённый, узник в Бэг-Энде. И наверно, перепуган до смерти. Хорошо бы его всё-таки вызволить.
- Ничего себе! - сказал Пиппин. - Это надо же, в страшном сне не приснится - драться у нас в Хобшире с бандитской сволочью и со всякими там оркскими ублюдками, а зачем? - чтобы вызволять Лотто Прыща!
- Драться? - повторил Фродо. - Да, пожалуй что, драки не миновать. Помните только, что хоббитов убивать нельзя, хоть они и на стороне Вождя; я не о тех, кто просто струсил, а если они даже и взаправду переметнулись, ну что поделаешь. Нет, в Хобшире никогда друг друга не убивали, и не нам вводить такой обычай. Лучше бы вообще никого не убивать - ну, попробуйте, удержитесь!
- Это уж дудки, - возразил Мерри, - дойдёт дело до драки, так не захочешь, а убьёшь. И ты, дорогой мой Фродо, извини, конечно, ни аханьем, ни оханьем не спасёшь ни Лотто, ни Хобшир.
- Н-да, - сказал Пиппин. - Другой раз с ними потруднее будет. Это мы их нахрапом прогнали. Не зря, поди, они трубили - небось созывали своих. Соберётся десятка два - сразу так осмелеют, только держись! Нам бы где-нибудь на ночь укрыться: мы хоть и при оружии, а всего-то нас четверо.
- А вот чего, - сказал Сэм. - Поехали-ка мы в Южный проулок, к старому Тому Коттону! Уж он труса не спразднует, и сыновья у него крепкие ребята, кстати же говоря - мои дружки.
- Нет! - покачал головой Мерри. - Я вообще не согласен укрываться на ночь. Все, я вижу, только и делают, что укрываются, хотят отсидеться, а это бандитам как раз на руку. Нагрянут целой оравой, окружат нас и возьмут измором либо выкурят. Нет, надо действовать немедля.
- Немедля - это как? - спросил Пиппин.
- Да поднимать мятеж! - сказал Мерри. - Поставить на ноги весь Хобшир! Ведь новые порядки поперёк горла всем, кроме двух, ну, трёх негодяев да двух десятков олухов, которые не прочь поважничать и знать не желают, чем дело пахнет. Хоббиты вообще чересчур привыкли благоденствовать, потому и растерялись. А только поднеси уголёк - и вспыхнет, что твоя скирда: подручные Вождя это нутром чуют. Чтоб земля у них под ногами не загорелась, надо мигом расправиться с нами, так что времени у нас в самый обрез. Сэм, ты и правда скачи-ка к усадьбе Коттона. Хоббит он матерый, все его уважают. Давай, давай! А я пока потрублю в ристанийский рог - ох, они здесь такой музыки в жизни своей не слыхали!

Они отъехали к сельской площади, Сэм свернул на юг и галопом помчал по проулку к дому Коттонов. Внезапно и звонко запел рог, надрывая вечернюю тишь. Раскаты его огласили холмы и поле, и призыв был такой властный, что Сэм чуть не поскакал назад. Пони вздыбился и заржал.
- Ладно, Билли, ладно! - крикнул Сэм. - Скоро вернёмся.
А Мерри тем временем затрубил иначе, и разнёсся по дальней окрестности старинный трубный клич Бакленда:
«ВСТАВАЙ! ВСТАВАЙ! НАПАСТЬ! ПОЖАР! ВРАГИ!
ПОЖАР! ВРАГИ! ВСТАВАЙ! ВСТАВАЙ! ГОРИМ!»
Сэм заслышал позади шум, гам и хлопание дверей. Впереди в сумерках вспыхивали окна, лаяли собаки, разносился топот. У конца проулка он чуть не наехал на фермера Коттона и трёх его сыновей: Малыша Тома, Джолли и Ника - бежали они со всех ног, каждый с топором, и встали стеною.
- Нет, ребята, он не из тех! - услышал Сэм. - По росту вроде бы хоббит, только одет не по-нашему. Эй! - крикнул фермер. - Ты кто, и почему такой шум подняли?
- Да я Сэм, Сэм Гэмджи. Я вернулся!
Старик Том Коттон подошёл и пригляделся.
- Ишь ты! - сказал он. - Голос какой был, такой остался, и физиономия не хуже прежнего. Как есть Сэм. Но прости, уж извини, я бы тебя на улице не признал. Сразу видать, из чужих краёв. А говорили, тебя и в живых нет.
- Это всё враньё! - сказал Сэм. - И я живой, и господин Фродо тоже. Он здесь, неподалёку, со своими друзьями, оттого и шум. Они Хобшир берут в оборот. Хотим разделаться с бандитской сволочью и уж заодно с Вождём. Начали, посмотрим, как будет.
- Хорошо будет! - обрадовался фермер Коттон. - Ну, хоть началось наконец! У меня весь год руки чесались, да народишко у нас квелый. А тут, понимаешь, жена, да ещё ведь и Рози. С этих мерзавцев станется и женщин обидеть. Ладно, ребята, бегом марш! Приречье начало! Уж мы-то не отстанем!
- А госпожа Коттон и Рози? - спросил Сэм. - Их ведь одних оставлять не годится.
- С ними Нибс остался. Ну, ты пойди помоги ему, коли время есть, - ухмыльнулся фермер Коттон. И побежал на площадь вслед за сыновьями.
А Сэм поспешил к их дому. За широким двором на крыльце возле большой круглой двери он увидел госпожу Коттон и Рози, а перед ними - Нибса с вилами.
- Не пугайтесь, это я, - крикнул Сэм, подъехав к крыльцу. - Я, Сэм Гэмджи! И не пырни меня вилами, Нибс, всё равно не проткнёшь, на мне кольчуга!
Он соскочил с пони и взбежал по ступенькам. Они молча, растерянно смотрели на него.
- Добрый вечер, госпожа Коттон! - сказал он. - Привет, Рози!
- Привет и тебе, Сэм! - отозвалась Рози. - Где это ты пропадал? Были слухи, что тебя и в живых нет, но я-то тебя с весны дожидаюсь. Ты, правда, не очень торопился, а?
- И то сказать, - смущённо признался Сэм. - Зато теперь очень тороплюсь. Мы тут с этими головорезами разбираемся, мне нужно обратно к господину Фродо. Я просто подумал - дай-ка заеду узнаю, как там поживает госпожа Коттон, ну и Рози тоже.
- Спасибо, поживаем как живётся, ничего себе, - сказала госпожа Коттон. - Ну вот только что эти, как их, откуда они только взялись, жить мешают.
- Ты давай езжай, куда собрался! - сказала Рози. - А то: господин Фродо да господин Фродо, а как припекло, так сразу в кусты?
Этого уж Сэм вынести не мог. Тут либо объясняться целую неделю, либо смолчать. Он спустился с крыльца и сел на своего пони. Но не успел он отъехать, как Рози спорхнула по ступеням и сказала ему:
- Сэм, ты прямо заглядение! Ну езжай, езжай, я не к тому. Только всё-таки себя-то побереги, уж пожалуйста. И скорей-скорей возвращайся, как разберётесь с этими головорезами!

Когда Сэм вернулся на площадь, вся деревня была на ногах. Молодёжь само собой, но кроме неё собралось больше сотни крепких, надёжных хоббитов с топорами, молотами, длинными ножами и тяжелыми дубинками. У иных были и луки. Подходили и ферм, живущие неподалёку.
Кому-то пришло в голову разжечь большой костёр - так, для красоты, а ещё потому, что это строго-настрого запретил Вождь. Костёр разгорался всё ярче и ярче. По приказанию Мерри деревню с обеих сторон перегородили. С востока не очень; оттуда явились наконец отставшие ширрифы, изумлённо поглядели, что делается, чуть пораздумали, посрывали свои перья и замешались в толпу. Однако нашлись и такие, кто побежал к начальству.
Фродо, Пиппин и Мерри толковали с Томом Коттоном; вокруг них стояла радостная толпа.
- Ну а дальше чего? - спрашивал старик Коттон.
- Дальше не знаю, - говорил Фродо. - Головорезов вообще-то много или нет?
- А пёс их разберёт, - в сердцах сказал Коттон. - Шляются, гадят и уходят. Полсотни их, что ли, с лишком живёт в бараках у Хоббитона. Эти приходят, грабят или, по-нынешнему, «реквизируют», когда им вздумается. У ихнего Вождя человек двадцать точно. Он в Бэг-Энде... может, и не там, не знаю, но сюда не вылезал. Неделю-другую его никто не видел, туда ведь не подступишься.
- В Хоббитоне они все собрались? - спросил Пиппин.
- То-то и оно, что нет, - сказал Коттон. - В Длиннохвостье и возле Сарнского брода много, я слышал, их болтается, да и в Вуди-Энде тоже. И возле Уэймита ихние бараки. И около Штрафных нор - это у них так теперь называются наши Складские тоннели в столице - их тоже немало. Во всём Хобшире сотни три наберётся, но вряд ли больше. Возьмёмся - одолеем.
- Как у них с оружием? - спросил Мерри.
- Какое ни на есть: кнуты, ножи и дубинки, этого им хватало, а другого мы покамест не видели, - отвечал фермер Коттон. - Но ежели дойдёт до настоящей драки - небось у них там и ещё чего-нибудь найдётся, луки-то уж точно. Двух-трёх наших они подстрелили.
- Слыхал, Фродо? - повернулся к нему Мерри. - Я же говорю, драки не миновать. Но заметь: убитым они открыли счёт.
- Ну, не совсем так, - замялся старый Коттон. - Стрелять-то мы первые начали, Туки то есть. Папаша ваш, господин Перегрин, Лотто этого на дух не переносит и прямо сразу сказал, что ежели кому-нибудь зачем-нибудь нужен какой бы то ни было Вождь, то он у нас и так есть - законный Тиун, а не какой-то выскочка. Лотто послал целую ватагу Больших начальников усмирять его, да куда там! В Зелёных Холмах глубокие норы, рядом Великие Смиалы; какая же Громадина полезет туда на свою голову?! Им и вообще Туки велели убираться подобру-поздорову и носа близко не казать. Те не послушались, и Туки троих подстрелили - за разбой и грабёж. Бандиты, конечно, озлобились и нынче в оба глаза стерегут Тукленд: ни туда, ни оттуда никому ходу нет.
- Ай да Туки! - воскликнул Пиппин. - Ну теперь-то надо кому-нибудь туда пробраться, и кому, как не мне, я-то Смиалы знаю как свои пять пальцев. Кто со мной в Тукборо?
Он отобрал с полдюжины охотников; все верхом на пони.
- До скорого свидания! - крикнул он. - Всего-то здесь полем миль четырнадцать! Ждите к утру: приведу вам ополчение из Тукборо.
Они скрылись в густеющих сумерках; толпа радостно голосила им вослед, а Мерри протрубил в рог.
- И всё-таки, - упорно повторил Фродо, - лучше бы никого не убивать, даже головорезов, разве что придётся поневоле.
- Ещё бы не придётся! - сказал Мерри. - Они как раз к нам, того и гляди, пожалуют из Хоббитона, и боюсь, что не для переговоров. Попробуем обойтись миром, но приготовимся к худшему. У меня есть свой план.
- Вот и ладно, - сказал Фродо. - Давай распоряжайся.
В это время подбежали хоббиты-дозорные с Хоббитонской дороги.
- Идут! - объяснили они. - Двадцать с лишним. И ещё двое побежали на запад.
- Это они к Уэймиту, - пояснил Коттон, - за подкреплением. Ну, туда добрых пятнадцать миль, да и оттуда не меньше. Пока подождём огорчаться.
Мерри пошёл отдавать приказы, фермер Коттон отправил по домам женщин, детей и прочую молодёжь; остались и укрылись за плетнями только хоббиты постарше, все с оружием. Едва улица опустела, как послышались громкие голоса и тяжелая поступь. Громилы подошли гурьбою и при виде наспех поставленного хлипкого шлагбаума дружно расхохотались. Они чувствовали себя полными хозяевами в этой маленькой, уютной стране.
Хоббиты подняли шлагбаум и расступились.
- То-то! - издевались каратели. - И живо бегите в постельки, пока вас не высекли.
Они прошли по улице, крича:
- Все гасите свет! По домам и на улицу не высовываться, а то заберём сразу полсотни заложников в Штрафные норы. Живее, живее! Доигрались, вывели Вождя из терпения!
На крики их никто внимания не обращал, а за ними смыкалась и бесшумно следовала толпа. У костра на площади стоял один-одинёшенек фермер Коттон и грел руки.
- Ты кто такой и чего это ты здесь делаешь? - гаркнул главарь шайки.
Фермер Коттон медленно поднял на него глаза.
- А я как раз тебя хотел о том же спросить, - сказал он. - Чего это вы приперлись в чужую страну? Вас сюда никто не приглашал.
- Зато мы тебя пригласим! - загоготал главарь. - Хватай его, ребята! Волоките его в Штрафные норы и по дороге научите вежливости!
К фермеру шагнули двое - и точно споткнулись. Толпа вдруг грозно загудела: оказалось, что Коттон вовсе не один. Со всех сторон в темноте за отсветами пламени стояли хоббиты. Было их сотни две, и все с оружием.
Мерри выступил вперёд.
- Мы сегодня с тобой уже виделись, - сказал он главарю, - и сказано было тебе: сюда больше не соваться. Не расслышал? Так слушай теперь: вы на свету, под прицелом лучников. Только пальцем кого-нибудь троньте - тут вам и конец. А ну, бросай всё оружие, какое есть!
Главарь огляделся: да, их окружили. Но он не струсил - как-никак, с ним было двадцать дюжих молодцов. Плоховато он знал хоббитов, поэтому сдуру и решил, что уж назад в Хоббитон они пробьются шутя.
- Бей их, ребята! - крикнул он. - Бей насмерть!
С длинным ножом в левой руке и с дубинкой в правой он кинулся на Мерри, преграждавшего им путь, - пришибить его, приколоть, а там дело пойдёт! - и рухнул, пронзённый четырьмя стрелами.
Этого вполне хватило: прочие головорезы побросали оружие, были обысканы, связаны гуртом и отведены в пустой сарай, ими же в своё время построенный. Там им уже порознь связали руки и ноги, заперли сарай и поставили караул. Труп главаря оттащили на пустырь и закопали.
- Раз-два и готово, а? - сказал Коттон. - Говорил же я, что мы их запросто одолеем: надо только начать и кончить. Да, вовремя же вы подоспели, господин Мерри.

Предыдущая страница 23 Следующая страница


Возвращение государя 24

- Начать-то мы начали, но ещё далеко не кончили, - возразил Мерри. - Ежели верно, что их три сотни, то мы пока и одну десятую не уделали. Однако ж стемнело; подождём-ка мы до утра, а там уж попотчуем гостей и сами наведаемся к Вождю.
- Почему же не сейчас? - спросил Сэм. - Ещё не поздно вовсе, едва за шесть! Мне невтерпёж повидаться с моим папашей. Вы, господин Коттон, не знаете, как он вообще-то поживает?
- Да не то чтоб уж совсем плохо, Сэм, - сказал фермер. - Бэгшот-Роу срыли, и он, конечно, сильно огорчился. Теперь живёт в новом доме - из тех, которые Начальники построили, пока ещё чего-то делали, не только грабили и жгли; дом-то недалеко, за милю от того конца Приречья. Он и ко мне захаживает, коли выдастся случай, и я его малость подкармливаю, а то их, бедняг, держат там впроголодь. Принимать и кормить гостей, конечно, настрого запрещено, да что мне их предписания! Я бы и поселил его у себя, только ведь наверняка отыскали бы, и тогда нам обоим один путь - в Штрафные норы.
- От души вам спасибо, господин Коттон, по гроб у вас в долгу, - сказал Сэм. - Тем более надо за ним съездить, а то этот Вождь на пару с Шарки ещё до утра, пожалуй, что-нибудь вытворят.
- Будь по-твоему, Сэм, - сказал Коттон. - Возьми с собой паренька-другого, езжайте и привезите его ко мне домой. Только в объезд старого Хоббитона, вокруг озера. Да вот мой Джолли тебя проводит.

Сэм уехал. Мерри выставил дозоры вокруг села и ночные караулы к шлагбаумам. Потом они с Фродо отправились к фермеру Коттону; сидели со всей его семьёй в тёплой кухне, отвечали на учтивые расспросы о своих странствиях. Впрочем, расспрашивали не очень и слушали вполуха - ещё бы, ведь куда важнее были дела хобширские.
- Начал всё это паскудство Прыщ - такое уж у него прозвище, - приступил фермер Коттон, - и началось это, уж извините, господин Фродо, когда вы уехали гулять по чужим краям. Прыщ вроде как в уме повредился: ему, видно, хотелось прибрать всё на свете к рукам и стать самым-самым главным. Глядь - а он уже нахапал выше головы и подряд скупает мельницы, пивоварни, трактиры, фермы и плантации трубочного зелья; откуда только деньжищи берутся? Сэндимэнову-то мельницу, к слову, он откупил ещё прежде, чем вы ему Бэг-Энд по дешёвке продали.
Конечно, начал он не на пустом месте: папаша оставил ему большие земли в Южном уделе, и он, видать, расторговался трубочным зельем, год или два уже втихомолку сбывал на сторону лучшие сорта. А к концу прошлого года - что там зелье! - целые обозы со всякой всячиной в открытую потянулись на юг. Тут зима подошла, то да се, а мы знай себе ушами хлопаем: куда всё подевалось? Потом народ малость осерчал, только ему-то хоть бы что: понаехали здоровущие повозки, а в них - Громадины, всё больше бандитские рожи. Едут и едут; одни погрузятся - и обратно, другие остаются. Мы проморгаться не успели, смотрим - ан они уж везде, по всему Хобширу рубят деревья, копают ямины, строят дома не то сараи; где хотят, там и строят. Поначалу Прыщ так-сяк возмещал урон и убытки, а потом и думать забыл, куда там! Их вся власть, отдавай да помалкивай, а пикнешь - последнее отберут.
Кой-какой шумок всё же случился. Голова наш, старина Уилл, пошёл в Бэг-Энд заявить протест, да не добрался он до Бэг-Энда. Головорезы перехватили его по дороге и доставили в столичные Штрафные норы - верно, и сейчас он там сидит. Так что вскорости после наступления нового года Головы у нас не стало, и Прыщ велел называть себя Главным Ширрифом, а потом и просто Вождём.
И давай начальствовать; если же кто, говоря по-ихнему, «проявлял враждебность», тот живо оказывался, где и Уилл Уитфут. Словом, дальше - хуже. Курева никакого, только для Больших начальников; пива Вождь не велит пить никому, одни начальники его пьют, а трактиры все позакрывались; в закромах шаром покати, зато предписаний навалом. Припрятал что-нибудь - твоё счастье, да и то как сказать: бандиты через день приходят с обыском и забирают всё подчистую «для честного распределения» - это значит, чтобы им всё, а нам ничего. Оставляют, правда, свалку отбросов у ширрифских участков: ешь, мол, на здоровье, авось не вытошнит. Но уж когда явился Шарки - тут хоть ложись и помирай.
- Что ещё за Шарки? - спросил Мерри. - Нам этим Шарки грозил один бандит.
- Он, видно, из них, бандитов, наиглавнейший, - отвечал Коттон. - Мы как раз отработались - ну, к концу сентября, - тут о нём слухи и поползли. Никто его в глаза не видел, знаем только, что живёт он в Бэг-Энде и что он теперь главнее Вождя. Головорезы у него под рукой ходят, а он им: круши, жги, ломай! Теперь и убивать тоже велит. Вот уж, как говорится, хоть бы дурного толку - нет, и того незаметно, всё без толку. Рубят деревья, чтоб срубить, жгут дома, абы сжечь, - и ничего, ну совсем ничего не строят.
Про Сэндимэна послушайте. Прыщ как перебрался в Бэг-Энд, так сразу снёс его мельницу. И пригнал толпу чумазых Громадин: они, дескать, построят новую, огромную, и колёс там будет невпроворот, и всё правильно, по-чужеземному. Один дурак Тед обрадовался и теперь обтирает колеса, где его папаша был мельник и сам себе хозяин. У Прыща-то было что на уме: а ну, давай молоть поскорее да побольше - так он говорил. И понастроил мельниц вроде этой. Только ведь, ежели молоть, надо, чтоб зерно было, а зерна как не стало, так и нет. Ну, с тех пор как Шарки явился, зерна и не надо. Они там только трах-бах и пых-пых: пускают вонючий дым; ночью-то в Хоббитоне, поди, и не уснёшь. И гадят - нарочно, что ли, не понять; загадили Нижнее озеро, а там и до Брендивайна недалеко. В общем, ежели кому надо, чтобы Хобшир стал пустыней, то всё оно правильно. Вряд ли дурак Прыщ это устраивает, тут без Шарки не обошлось.
- Верно, верно! - вставил Малыш Том. - Да чего говорить, они же забрали мамашу Прыща, старуху Лобелию, которую вот уж никто не любил, только сыночек. Хоббитонские видели и слышали: однажды она, знаете, идёт вниз по улице со своим зонтиком, а навстречу ей головорезы - пыхтят, волокут огромную телегу.
«Это вы куда же?» - она спрашивает.
«В Бэг-Энд», - ей отвечают.
«Зачем?» - она говорит.
«Для Шарки сараи строить», - это ей-то.
«А кто ж это вам позволил?» - она удивляется.
«Шарки велел, - ей говорят. - А ну, с дороги, старая карга!»
«Я вам покажу Шарки, ворюги паршивые!» - это она-то, и как накинется на главного, в глаз ему норовит своим зонтиком; но не достаёт, он вдвое выше. Взяли её, конечно; уволокли в Штрафные норы, на возраст не посмотрели. Они туда много кого уволокли получше её, однако ничего не скажешь, в грязь лицом не ударила, не то что некоторые.

Посреди разговора вошёл Сэм вместе со своим папашей Хэмом. Старик Гэмджи почти не постарел, только слышать стал хуже.
- Добрый вечер, господин Бэггинс! - возгласил он. - Рад вас видеть в добром здравии, приятно, что вернулись. Только извините, грубо скажу, не по делу вы уезжали. Это же надо - продать Бэг-Энд, и кому? Вот оно где и началось безобразие. Вы там разгуливали в чужих краях, загоняли на горы каких-то черномазых - если, конечно, верить Сэму, хотя, зачем вы их туда загоняли, я у него не допытался. А тут пока чего - набежали какие-то сукины дети, срыли наш Бэгшот-Роу, и картохи мои пошли псу под хвост!
- Вы уж извините, что так получилось, господин Гэмджи, - сказал Фродо. - Но я, видите, вернулся и уж постараюсь привести что можно в порядок.
- Золотые ваши слова! - объявил Папаша Хэм. - Сразу видно, что господин Фродо - хоббит породистый, не то что иные прочие, каким и фамилию-то эту незачем трепать, извините за простоту. Да, а что мой Сэм - вы им, стало быть, довольны и вёл он себя как следует?
- Более чем доволен, господин Гэмджи, - отвечал Фродо. - Поверите ли, он теперь знаменит во всём Среднеземье, и о нём слагают песни от Моря до наших краёв, и за Великой Рекой Андуин тоже.
Сэм покраснел и благодарно взглянул на Фродо, потому что глазки Рози сияли и лицо её озарилось нежной улыбкой.
- Верится, что и говорить, с трудом, - сказал Папаша Хэм, - зато сразу видно, что мотался парень невесть где. У него же вроде жилетка была - куда она подевалась? А то ведь железа на себя сколько ни напяль - в голове не прибавится, даром что брюхо блестит.

Спозаранку чада, домочадцы и все гости фермера Коттона были на ногах. Ночь прошла спокойно, однако впереди ничего хорошего не ожидали: тревожный будет денёк.
- Возле Бэг-Энда-то головорезов вроде бы не осталось, - сказал Коттон, - а из Уэймита, того и гляди, все пожалуют скопом.
Позавтракали, и прискакал гонец из Тукленда, весёлый, радостный.
- Тиун у нас и тех, кто не спал, разбудил, - сказал он, - пожар, да и только. Головорезы, которые остались живы, все побежали на юг, наперехват. А все остальные, сколько их там набралось, едут в ополчении господина Перегрина.
Другая новость была похуже. Мерри, который всю ночь глаз не сомкнул, явился часам к десяти.
- Большой отряд за четыре примерно мили, - сказал он. - Из Уэймита, и по дороге поднабрали. Их сотня с лишним, идут и жгут. Вот гады!
- Да, эти уж точно не для разговора, эти идут убивать нашего брата, - заметил фермер Коттон. - Если из Тукборо не подоспеют ко времени, то лучше нам спрятаться и стрелять без лишних слов. Да, господин Фродо, хочешь не хочешь, а подраться придётся.
Но Туки подоспели ко времени. Пиппин уже въезжал в село во главе сотни отборных ополченцев из Тукборо и с Зелёных Холмов. Теперь у Мерри хватало взрослых ратников, чтобы разделаться с головорезами. Разведчики доложили, что бегут они плотной толпой: знают небось, что округа охвачена мятежом, и хотят поскорее загасить и беспощадно вытоптать очаг мятежа в Приречье. Злобищи-то у них хватало, но в военном деле главари, видать, ничего не смыслили: ни застав у них не было, ни дозоров. Мерри быстро раскинул умом.

Головорезы протопотали по Восточному Тракту и с ходу свернули на дорогу к Приречью, на склон, где по обочинам дороги высились крутые откосы с живыми изгородями поверху. За поворотом, футов за шестьсот от Тракта, пути дальше не было, его преграждали навороченные в три роста телеги. А вверху, за откосами, стеной стояли хоббиты. Позади другие хоббиты мигом нагромоздили телеги, спрятанные в поле; отступления тоже не получалось. И сверху прозвучал голос.
- Вы, простите, попали в засаду, - сказал Мерри. - Как и ваши приятели из Хоббитона: один мёртвый, другие сидят под стражей. А ну, бросай оружие! Потом двадцать шагов назад и сесть, не двигаться! А кто двинется - тут ему и конец!
Но на этот раз головорезов было не так-то легко испугать. Были такие, что повиновались, но их быстро призвали к порядку. Человек двадцать или около того кинулись назад, на баррикаду. Шестерых подстрелили, остальные прорвались, убили двух хоббитов и разбежались в разные стороны - должно быть, к Вуди-Энду.
- Далеко не убегут, - сказал Пиппин. - Смертники - у нас там полным-полно стрелков.
Двое упали на бегу. Мерри затрубил в рог, и ему ответили рога со всех сторон.
А тех, кто остался на дороге, зажатых с четырёх сторон, было ещё человек восемьдесят, они бросались на откосы, ломились через баррикады. Многих подстрелили, многих порубили топорами. Но самые сильные и злобные рвались на запад и бились насмерть, убили многих и едва не прорвались; но тут подоспели с восточной стороны Мерри с Пиппином, и Мерри зарубил главаря, огромного косоглазого ублюдка оркской породы. Потом он оттянул ополченцев, и остальные головорезы стали живой мишенью широкого круга лучников.
Наконец-то всё кончилось. Семьдесят или около того лежали мёртвые, с дюжину взяли пленными. Полегло девятнадцать хоббитов; ранено было около тридцати. Мёртвых бандитов свалили на телеги, отвезли к песчаным карьерам и там закопали - на «битвенной свалке», как она стала потом называться. Убитых хоббитов похоронили в общей могиле на склоне холма; позднее там воздвигли надгробный камень и насадили рощу. Так завершилась битва у Приречья в 1419 году, последняя битва в Хобшире; предыдущая была в 1147-м, в Северном Уделе, при Гринфилде. А новая битва, хоть и не очень кровопролитная, всё же заняла целую главу в «Алой Книге»: имена всех её участников образовали Великий список, который заучивали наизусть летописцы Хобшира. С тех самых пор дела у Коттонов пошли в гору, да ещё как! Но Коттоны Коттонами, а все списки возглавляли имена главных полководцев: Мериадока и Перегрина.
Фродо был в гуще боя, но меча ни разу не обнажил; он лишь уговаривал хоббитов не поддаваться гневу и щадить врагов, бросивших оружие. Когда битва кончилась и всем разъяснили, что делать дальше, они с Мерри, Пиппином и Сэмом вернулись к Коттонам. Пополдничали, и Фродо сказал, вздохнув:
- Ну что ж, поедем разбираться с Вождём.
- Вот-вот, чем скорее, тем лучше, - сказал Мерри. - Только ты там не очень-то нежничай. Ведь головорезы - его подручные, и он всё-таки в ответе за их дела.
Фермер Коттон отрядил с ними две дюжины крепких молодцов.
- Оно конечно, вроде бы и не осталось головорезов в Бэг-Энде, - сказал он, - да мало ли.
Сопровождение было пешее. Фродо, Сэм, Мерри и Пиппин ехали впереди.
И стало им грустно, как никогда в жизни. Всё выше торчала перед ними огромная труба; а подъехав к старой приозёрной деревне, они увидели сараи по обе стороны дороги и новую мельницу, унылую и мерзкую: большое кирпичное строение, которое оседлало реку и извергало в неё дымные и смрадные отходы. Все деревья вдоль дороги на Приречье были срублены.
Они переехали мост, взглянули на Холм и ахнули. Что там Сэм ни увидел в Зеркале, это было хуже. Старую Ферму к западу от дороги снесли; на её месте стояли кривобокие, измазанные дёгтем сараи. Каштаны повырубили. Откосы изрыли, живые изгороди обломали. На голом, вытоптанном поле не было ни травинки, только сгрудились телеги и фургоны. Бэгшот-Роу зиял песчаным карьером; громоздились груды щебня. Бэг-Энд и не виден был за чёрными двухэтажными бараками.
- Срубили, гады! - воскликнул Сэм. - Праздничное Древо срубили! - Он показал туда, где восемнадцать лет назад Бильбо произнёс прощальную речь, а теперь лежал, раскинувшись, гниющий древесный труп. Это было уж слишком - и Сэм заплакал.
Но его всхлипы прервал громкий смех. На низкую мельничную ограду тяжко облокотился здоровенный хоббит, чумазый и засаленный.
- Что, Сэмми, не нравится? - хохотнул он. - Ну, так ты и всегда был сопливец. А я-то думал, ты убрался подальше на корабле, плывёшь и уплываешь, как ты, помнится, языком трепал. Зачем обратно-то приперся? Мы тут, в Хобшире, работаем, понял, дело делаем.
- Оно и видно, - сказал Сэм. - умыться некогда, надо брюхом забор обтирать. Только вы учтите, сударь Сэндимэн, что я вернулся сводить счёты, а будете зубы скалить - посчитаемся и с вами: ох и дорого это вам обойдётся!
- Да пошёл ты куда подальше! - зло сплюнул через забор Тед Сэндимэн. - Попробуй тронь меня: мы с Вождём друзья. Вот он тебя, это да, тронет, чтоб ты тут не нахальничал.
- Да оставь ты дурака в покое, Сэм! - сказал Фродо. - Надеюсь, таких порченых, как он, раз-два и обчёлся, иначе плохо наше дело. Вот он, настоящий-то вред, хуже всего остального разорения.
- Эх, Сэндимэн, Сэндимэн, морда ты неумытая, - сказал Мерри. - А вдобавок и правда дурак дураком: протри глаза-то! Мы как раз и едем к твоему приятелю Вождю - за ушко его да на солнышко. А с Большими начальниками ты, я вижу, забыл попрощаться.
Тед застыл с разинутым ртом, увидев, как из-за моста по знаку Мерри выступил отряд ополченцев. Он побежал на мельницу, схватил рог и громко затрубил.
- Не надрывайся! - насмешливо крикнул Мерри. - Без тебя обойдётся!
Он поднял свой серебряный рог, и звонкий, повелительный призыв разнёсся по круче; из землянок, сараев, нор и развалин послышались ответные крики хоббитов, и немалая толпа, шумная и радостная, повалила вслед за отрядом к Бэг-Энду.
Наверху все остановились; вперёд пошли Фродо с друзьями: наконец-то они вернулись в знакомый, любимый дом.
Сада не стало; на месте его выросли, теснясь у окон на запад, хибары и сараи, заслонявшие белый свет. Повсюду расползались мусорные кучи. Дверь была вся исцарапана, цепочка звонка мертвенно свисала: напрасно её дёргали, понапрасну стучались. Наконец дверь толкнули, она отпахнулась. Их обдало холодной, тухлой, нежилой вонью: похоже, дом был пуст.

- Куда же подевался этот собачий Лотто? - сказал Мерри. Они обошли все комнаты: ни живой души, одни крысы с мышами. - Может, скажем, пусть обыщут все сараи?
- Да здесь хуже Мордора! - воскликнул Сэм. - Гораздо хуже, коли на то пошло. Говорят: каково в дому, таково и самому, и вот он, наш дом, загаженный и осквернённый, точно память обманула!
- Да-да, это нашествие Мордора, - подтвердил Фродо. - Мордорская мертвечина. Саруман плодил мертвечину, а это и была главная заповедь Властелина Мордора, хотя сам-то маг думал, что он всех перехитрил. И одураченный им Лотто исполнял ту же заповедь.
Мерри огляделся - сердито, с отвращением.
- Пойдёмте отсюда! - сказал он. - Знал бы я, сколько он пакостей натворит, я бы ему свой кисет в глотку забил!
- Ещё бы, ещё бы! Но ведь не знал и не забил, так что позвольте приветствовать вас на дому!
В дверях стоял сам Саруман, сытый, довольный, весело и злобно сверкали его глаза.
Тут-то Фродо и осенило.
- Шарки! - вскричал он.
Саруман расхохотался.
- Что, имечко уже прослышали? Так мои подданные, помнится, называли меня в Айзенгарде. Видно, любили. Но какая встреча: вы меня разве не ожидали здесь увидеть?
- Не ожидали, - сказал Фродо. - А могли бы догадаться, что здесь и увидим. Гэндальф нас предупредил, что мелкое паскудство исподтишка тебе ещё по силам.
- Вполне, вполне, - сказал Саруман. - И не такое уж мелкое. Ох и забавно же было смотреть на вас, чванливых недомерков, затесавшихся в свиту новоявленных властителей мира: как же вы пыжились от самодовольства! И думали, что вышли сухими из воды, что заберётесь обратно в свои норки и заживёте как ни в чём не бывало. Подумаешь, замок Сарумана! Его можно разрушить, хозяина выгнать, а ваш дом - ваша крепость. В случае чего Гэндальф вас в обиду не даст.
И Саруман опять расхохотался.
- Это Гэндальф-то! Да вы отслужили ему - и всё, какое ему теперь дело до вас? Нет, вы, треща без умолку, потащились за ним окольным путём, далеко в объезд своей странишки. Ну, я и подумал, что раз вы такое дурачьё, то надо вас немного опередить и как следует проучить. Времени оказалось маловато, да и людей тоже, а то бы моего урока вам на всю жизнь хватило. Но ничего, может, и хватит, я тут у вас хорошо похозяйничал. Как утешительно мне будет вспоминать, что хоть на вас я выместил свои обиды!
- Если тебе осталось только этим утешаться, то мне тебя жаль, - сказал Фродо. - Боюсь, пустое это утешение. Уходи сейчас же и навсегда!
Хоббиты видели, как Саруман вышел из хибары; угрюмой толпой надвинулись они к дверям усадьбы Бэг-Энд и отозвались на слова Фродо гневными возгласами:
- Не отпускай его! Его надо убить. Он злодей и кровопийца. Убьём его!
Саруман с усмешкой окинул взглядом враждебные лица.
- Убейте, попробуйте, храбренькие хоббитцы; вас, убийц, я вижу, много скопилось. - Он выпрямился во весь рост, и чёрные глаза его грозно сверкнули. - Только не думайте, что я, обездоленный, лишился всей своей колдовской силы. Кто тронет меня - умрёт страшной смертью. А если кровь моя обагрит землю Хобшира, земля ваша навеки станет бесплодной.
Хоббиты попятились. Но Фродо молвил:
- Да не верьте вы ему! Никакой колдовской силы у него нет, лишь голос его обманывает и завораживает тех, кто поддастся. Но убивать его я не позволю. Не надо мстить за месть - только зла в мире прибудет. Саруман, уходи немедля!
- Гниль! Эй ты, Гниль! - крикнул Саруман, и из ближней хибары выполз на четвереньках Гнилоуст - точь-в-точь побитый пёс. - В дорогу, Гниль! - приказал Саруман. - Тут опять явились эти красавчики-господинчики, они нас выгоняют. Пошли!
Гнилоуст поплёлся за Саруманом. А Саруман поравнялся с Фродо, в руке его блеснул кинжал, и он нанёс страшный, молниеносный удар. Но клинок скользнул по скрытой мифрильной кольчуге и обломился. С десяток хоббитов, и первым из них Сэм, кинулись вперёд и швырнули наземь незадачливого убийцу. Сэм обнажил меч.
- Нет, Сэм! - сказал Фродо. - Всё равно убивать его не надо. И уж тем более нельзя убивать, когда он в чёрной злобе. Ведь он был когда-то велик, он из тех, на кого мы не смеем поднимать руку. Теперь он падший, однако ж не нам судить его: как знать, может, он ещё возвеличится.
Саруман встал; он пристально поглядел на Фродо - с почтительным изумлением и глубокой ненавистью.
- Да, ты и вправду вырос, хафлинг, - сказал он. - Да, да, ты очень даже вырос. Ты стал мудрым - и жестоким. Теперь из-за тебя в моей мести нет утешения, и милосердие твоё мне горше всего на свете. Ненавижу тебя и твоё милосердие! Что ж, я уйду и тебя больше не потревожу. Но не жди, не пожелаю тебе на прощание ни здоровья, ни долгих лет жизни. Ни того, ни другого тебе не будет. Впрочем, тут уж не я виною. Я лишь предсказываю.
Он пошёл прочь, и хоббиты расступались перед ним, побелевшими пальцами сжимая оружие. Гнилоуст помедлил и последовал за ним.
- Гнилоуст! - сказал Фродо. - У тебя, может статься, путь иной. Мне ты никакого зла не причинил. Отдохнёшь, отъешься, окрепнешь - и, пожалуйста, иди своей дорогой.
Гнилоуст остановился и жалко взглянул на него, почти что готовый остаться. Саруман обернулся.
- Не причинил зла? - хихикнул он. - Какое там зло! Даже ночью он вылезает только затем, чтобы поглядеть на звёзды. Тут кто-то, кажется, спрашивал, куда подевался Лотто? Ты ведь знаешь, Гниль, куда он подевался? Ну-ка, расскажи!
- Нет, нет! - съёжившись, захныкал Гнилоуст.
- Да ладно, чего там, - сказал Саруман. - Это он, Гниль, прикончил вашего Вождя, вашего разлюбезного Вождя. Что, Гниль, неправда? Правда! Заколол его, я так думаю, во сне. А потом закопал, хотя вряд ли: Гниль у нас всегда такой голодненький. Нет, ну что вы, куда вам с ним. Оставьте эту мразь мне.
Диким бешенством загорелись красные глаза Гнилоуста.
- Ты мне сказал это сделать, ты меня заставил, - прошипел он.
- А ты, Гниль, всегда делаешь, что тебе велит Шарки, а? - расхохотался Саруман. - Так вот, Шарки тебе говорит: за мной!
Он пнул Гнилоуста в лицо - тот всё ещё был на четвереньках, - повернулся и пошёл. Но тут случилось нежданное: Гнилоуст вдруг вскочил, выхватил запрятанный нож, бросился, рыча, как собака, на спину Саруману, откинул ему голову, перерезал горло и с визгом побежал по улице. Фродо не успел и слова выговорить, как три стрелы пронзили Гнилоуста, и он упал замертво.
Все испугались, когда вокруг Саруманова трупа склубился серый туман и стал медленным дымом, точно от большого костра, и поднялся огромный мглистый облик, возникший над Холмом. Он заколебался, устремляясь на запад, но с запада подул холодный ветер, и облик стал смутным, а потом развеялся.
Фродо глядел на мёртвое тело с жалостью и ужасом, и вдруг труп съёжился, обнаружив тысячелетнюю смерть: дряблое лицо стало клочьями иссохшей плоти на оскаленном черепе. Он укрыл мертвеца его грязным изорванным плащом и отвернулся.
- Хорошенький конец, - сказал Сэм. - Да нет, конец-то плохой, и лучше бы мне его не видеть, но, как говорится, спасибо - распрощались.
- По-моему, война кончилась, - сказал Мерри.
- Надеюсь, что так, - вздохнул Фродо. - И где она кончилась - у дверей Бэг-Энда! Вот уж не думал, не гадал.
- Скажете тоже - кончилась, - проворчал Сэм. - Такого наворотили - за сто лет не разгребёшь.

ГЛАВА IX. СЕРЕБРИСТАЯ ГАВАНЬ

Работы, конечно, было много, но всё же не на сто лет, как опасался Сэм. На другой день после битвы Фродо поехал в Мишель-Дельвинг освобождать узников Штрафных нор. Одним из первых освободили беднягу Фредегара Болджера, теперь уж вовсе не Толстяка. Его зацапали, когда головорезы душили дымом повстанческий отряд, который он перевёл из Брокенборо в Скэйри, на скалистые холмы.
- Пошёл бы с нами, бедняга Фред, может, так бы и не похудел, - сказал Пиппин, когда Фредегара выносили наружу - ноги его не держали.
Тот приоткрыл один глаз и героически улыбнулся.
- Кто этот громогласный молодой великан? - прошептал он. - Уж не бывший ли малыш Пиппин? Где же ты теперь купишь шляпу своего размера?
Потом вызволили Лобелию. Она, бедняжка, совсем одряхлела и отощала, но всё равно, когда её вывели из тёмной, тесной камеры, сказала, что пойдёт сама, и вышла со своим зонтиком, опершись на руку Фродо. Её встретили такие крики и восторги, что она расплакалась и уехала вся в слезах. Ей такое было непривычно: её отродясь не жаловали. Весть об убийстве Лотто её едва не доконала, и уехала она не в Бэг-Энд: усадьбу она возвратила Фродо, а сама отправилась к родне, к Брейсгирдлам в Хардботтл.

Предыдущая страница 24 Следующая страница


25 Джон Толкиен

Несчастная старуха умерла по весне - как-никак ей перевалило за сто, - и Фродо был изумлён и тронут, узнав, что она завещала свои сбережения и все капиталы Лотто ему, на устройство бездомных хоббитов. Так что вековая распря кончилась.
Старина Уилл Уитфут просидел в Штрафных норах дольше всех остальных, и, хотя кормили его не так уж плохо, ему надо было долго отъедаться, чтобы снова стать похожим на Голову Хобшира; и Фродо согласился побыть Головой, покуда господин Уитфут не поправится как следует. На этом высоком посту он только и сделал, что распустил ширрифов, оставив их сколько надо и наказав им заниматься своими делами и не лезть в чужие.
Пиппин и Мерри взялись очистить Хобшир от головорезов и быстро в этом преуспели. Прослышав о битве у Приречья, бандиты шайками бежали с юга за пределы края; их подгоняли вездесущие отряды Тиуна. Ещё до конца года последних упрямцев окружили в лесах и тех, кто сдался и уцелел, проводили к границе.
Тем временем стране возвращали хоббитский вид, и Сэм был по горло занят. Когда надо, хоббиты трудолюбивее пчёл. От мала до велика все были при деле: понадобились и мягкие проворные детские ручонки, и жилистые, измозоленные старческие. К сочельнику от ширрифских участков и других строений головорезов Шарки ни кирпичика не осталось и ни один не пропал; многие старые норы зачинили и утеплили. Обнаружились огромные склады съестного и пивных бочек - в сараях, амбарах, а больше всего - в Смиалах Мишель-Дельвинга и каменоломнях Скэйри, так что сочельник отпраздновали на славу - вот уж чего не ожидали!
В Хоббитоне ещё не успели снести новую мельницу, а уже принялись расчищать Бэг-Энд и Холм, возводить заново Бэгшот-Роу. Песчаный карьер заровняли, разбили на его месте садик, вырыли новые норы на южной стороне Холма и отделали их кирпичом. Папаша Хэм опять поселился в норе номер три и говаривал во всеуслышание:
- Ветер - он одно сдует, другое нанесёт, это уж точно. И всё хорошо, что кончается ещё лучше!
Думали, как назвать новый проулок: может, Боевые Сады, а может, Величайшие Смиалы. Хоббитский здравый смысл, как всегда, взял верх: назвали его Нью-Роу. И только в Приречье, опасно шутя, называли его Шарки-Энд.

Основной урон был нанесён деревьям - их, по приказанию Шарки, рубили где ни попадя, и теперь Сэм хватался за голову, ходил и тосковал. Это ведь сразу не исправишь: разве что праправнуки, думал он, увидят Хобшир, какой он был.
И вдруг однажды - за прочими-то делами у него память словно отшибло - он вспомнил о шкатулке Галадриэли. Поискал, нашёл эту шкатулку и принёс показать её другим Путникам (их теперь только так называли) - что они посоветуют.
- А я всё думал, когда-то ты о ней вспомнишь, - сказал Фродо. - Открой!
Внутри оказалась серая пыль и крохотное семечко, вроде бы орешек в серебре.
- Ну, и чего теперь делать? - спросил Сэм.
- Ты, пожалуй что, кинь всё это на ветер в какой-нибудь ветреный день, - посоветовал Пиппин, - а там посмотрим, что будет.
- На что смотреть-то? - не понял Сэм.
- Ну, или выбери участок, высыпь там, попробуй, что получится, - сказал Мерри.
- Наверняка ведь Владычица не для меня одного это дала, - возразил Сэм, - тем более - у всех беда.
- Ты у нас садовод, Сэм, - сказал Фродо, - вот и распорядись подарком как лучше да побережливее. В этой горсточке, наверно, каждая пылинка на вес золота.
И Сэм посадил побеги и рассыпал пыль повсюду, где истребили самые красивые и любимые деревья. Он исходил вдоль и поперёк весь Хобшир, а первым делом, конечно, Приречье и Хоббитон - но тут уж никто не обижался. Когда же мягкой серой пыли осталось совсем немного, он пошёл к Трёхудельному камню, который был примерно посредине края, и рассеял остаток на все четыре стороны с благодарственным словом. Серебристый орешек он посадил на поляне Угощения, на месте бывшего Праздничного Древа: что вырастет, то вырастет. Всю-то зиму он вёл себя терпеливей некуда: приходил, конечно, посмотреть, как оно растёт, но уж совсем редко, не каждый день.
Ну а весной началось такое... Саженцы его пошли в рост, словно подгоняя время, двадцать лет за год. На поляне Угощения не выросло, а вырвалось из-под земли юное деревце дивной прелести, с серебряной корою и продолговатыми листьями; к апрелю его усыпали золотистые цветы. Да, это был мэллорн, и вся округа сходилась на него любоваться. Потом, в грядущие годы, когда красота его стала неописуемой, приходили издалека - шутка ли, один лишь мэллорн к западу от Туманных Гор и к востоку от Моря, и чуть ли не самый красивый на свете.
Был 1420 год сказочно погожий: ласково светило солнце, мягко, вовремя и щедро струились дожди, а к тому же и воздух был медвяный, и на всём лежал тихий отсвет той красоты, какой в Среднеземье, где лето лишь мельком блещет, никогда не бывало. Все дети, рождённые или зачатые в тот год - а в тот год что ни день зачинали или родили, - были крепыши и красавцы на подбор, и большей частью золотоволосые, среди хоббитов невидаль. Всё уродилось так обильно, что хоббитята едва не купались в клубнике со сливками, а потом сидели на лужайках под сливами и ели до отвала, складывая косточки горками, точно завоеватели черепа, и отползали к другому дереву. Никто не хворал, все были веселы и довольны, кроме разве что косцов - уж больно пышная выросла трава.
В Южном уделе лозы увешали налитые гроздья, «трубочное зелье» насилу собрали, и зерна было столько, что амбары ломились. А на севере уродился такой ядрёный ячмень, что тогдашнее пиво поминали добрым словом ещё и лет через двадцать. Какой-нибудь старикан, пропустивши после многотрудного дня пинту-другую, со вздохом ставил кружку и говорил:
- Ну и пивко! Не хуже, чем в четыреста двадцатом!

Сперва Сэм жил у Коттонов вместе с Фродо, но, когда закончили Нью-Роу, он переселился к Папаше Хэму - надо же было присматривать за уборкой и отстройкой Бэг-Энда. Это само собой, а вдобавок он разъезжал по всему краю - хочешь не хочешь, а главный лесничий. В начале марта его не было дома, и он не знал, что Фродо занемог. Фермер Коттон тринадцатого числа между делом зашёл к нему в комнату: Фродо лежал откинувшись, судорожно сжимая цепочку с жемчужиной, и был, как видно, в бреду.
- Навсегда оно сгинуло, навеки, - повторял он. - Теперь везде темно и пусто.
Однако же приступ прошёл, и, когда Сэм двадцать пятого вернулся, Фродо был какой обычно и ничего ему о себе не рассказал. Между тем Бэг-Энд привели в порядок, Мерри и Пиппин приехали из Бакленда и привезли всю мебель и утварь, так что уютная нора выглядела почти что по-прежнему.
Когда наконец всё было готово, Фродо сказал:
- А ты, Сэм, когда ко мне переберёшься?
Сэм замялся.
- Да нет, спешить-то некуда, - сказал Фродо. - Но Папаша Хэм ведь тут, рядом, да и вдовушка Рамбл его чуть не на руках носит.
- Понимаете ли, господин Фродо... - сказал Сэм и покраснел как маков цвет.
- Нет, пока не понимаю.
- Да Рози же, ну Роза Коттон, - объяснил Сэм. - Ей, бедняжке, оказывается, вовсе не понравилось, что я с вами поехал; ну, я-то с ней тогда ещё не разговаривал напрямик, вот она и промолчала. А какие же с ней разговоры, когда сперва надо было, сами знаете, дело сделать. Теперь вот я говорю ей: так, мол, и так, а она: «Да уж, - говорит, - год с лишним прошлялся, пора бы и за ум взяться». «Прошлялся? - говорю. - Ну, это уж ты слишком». Но её тоже можно понять. И я, как говорится, прямо-таки на две части разрываюсь.
- Теперь понял, - сказал Фродо. - Ты хочешь жениться, а меня не бросать? Сэм, дорогой, всё проще простого! Женись хоть завтра - и переезжайте с Рози в Бэг-Энд. Разводите семью: чего другого, а места хватит.

Так и порешили. Весною 1420 года Сэм Гэмджи женился на Розе Коттон (в ту весну что ни день были свадьбы), и молодые поселились в Бэг-Энде. Сэм считал себя счастливчиком, а Фродо знал, что счастливчик-то он, потому что во всём Хобшире ни за кем так заботливо не ухаживали. Когда всё наладилось и всюду разобрались, он зажил тише некуда: писал, переписывал и перебирал заметки. На Вольной Ярмарке он сложил с себя полномочия Временного Головы; Головою снова стал старина Уилл Уитфут и очередные семь лет восседал во главе стола на всех празднествах.
Мерри с Пиппином для начала пожили в Бакленде, то и дело наведываясь в Бэг-Энд. Они разъезжали по Хобширу в своих невиданных нарядах, рассказывали были и небылицы, распевали песни, устраивали пирушки - и прославились повсеместно. Их называли «вельможными», но отнюдь не в укор: радовали глаз их сверкающие кольчуги и узорчатые щиты, радовали слух их песни и заливистый смех. На диво рослые и статные, в остальном они мало изменились: разве что стали ещё приветливее, шутливее и веселее.
А Фродо и Сэм одевались, как прежде, и лишь в непогоду их видели в длинных и лёгких серых плащах, застегнутых у горла изумительными брошами, а господин Фродо всегда носил на шее цепочку с крупной жемчужиной, к которой часто притрагивался.
...Всё шло как по маслу, от хорошего к лучшему; Сэм с головой погрузился в счастливые хлопоты и чуть сам себе не завидовал. Ничем бы год не омрачился, если б не смутная тревога за хозяина. Фродо как-то незаметно выпал из хоббитской жизни, и Сэм не без грусти замечал, что не очень-то его и чтут в родном краю. Почти никому не было дела до его приключений и подвигов; вот господина Мериадока и господина Перегрина - тех действительно уважали, теми не уставали восхищаться. Очень высоко ставили и Сэма, но он об этом не знал.
А осенью пробежала тень былых скорбей.
Однажды вечером Сэм заглянул в кабинет к хозяину; тот, казалось, был сам не свой - бледен как смерть, и запавшие глаза устремлены в незримую даль.
- Что случилось, господин Фродо? - воскликнул Сэм.
- Я ранен, - глухо ответил Фродо, - ранен глубоко, и нет мне исцеления.
Но и этот приступ быстро миновал; на другой день он словно и забыл о вчерашнем. Зато Сэму припомнилось, что дело-то было шестого октября: ровно два года назад ложбину у вершины Ветрогора затопила смертельная тьма.

Время шло; настал 1421 год. В марте Фродо опять было плохо, но он перемогся тайком, чтоб не беспокоить Сэма: его первенец родился двадцать пятого. Счастливый отец торжественно записал эту дату и явился к хозяину.
- Тут такое дело, сударь, - сказал он, - я к вам за советом. Мы с Рози решили назвать его Фродо, с вашего позволения; а это вовсе не он, а она. Я не жалуюсь, тем более уж такая красавица - по счастью, не в меня, а в Рози. Но вот как нам теперь быть?
- А ты следуй старому обычаю, Сэм, - сказал Фродо. - Назови именем цветка: у тебя, кстати, и жена Роза. Добрая половина хобширок носит цветочные имена - чего же лучше?
- Это вы, наверно, правы, сударь, - согласился Сэм. - В наших странствиях я наслышался красивых имён, но уж больно они, знаете, роскошные, нельзя их изо дня в день трепать. Папаша мой, он что говорит: «Ты, - говорит, - давай подбери имя покороче, чтоб укорачивать не пришлось». Ну а ежели цветочное, тогда ладно, пусть и длинное: надо подыскать очень красивый цветок. От неё и сейчас-то глаз не оторвёшь, а потом ведь она ещё краше станет.
Фродо немного подумал.
- Не хочешь ли, Сэм, назвать её Эланор - помнишь, такие зимние золотистые цветочки на лугах Лотлориэна?
- В самую точку, сударь! - с восторгом сказал Сэм. - Ну прямо как по мерке.

Малышке Эланор исполнилось шесть месяцев, и ранняя осень стояла на дворе, когда Фродо позвал Сэма к себе в кабинет.
- В четверг день рождения Бильбо, Сэм, - сказал он. - Всё, перегнал он Старого Тука: сто тридцать один ему стукнет.
- И правда! - сказал Сэм. - Вот молодец-то!
- Знаешь, Сэм, - сказал Фродо, - ты пойди-ка поговори с Розой - как она, не отпустит ли тебя со мной. Ненадолго, конечно, и недалеко, пусть не волнуется, - грустно прибавил он.
- Сами понимаете, сударь, - отозвался Сэм.
- Чего тут не понимать. Ладно, хоть немного проводишь. Ну всё-таки отпросись у Розы недели на две и скажи ей, что вернёшься цел и невредим, я ручаюсь.
- Да я бы с превеликой радостью съездил с вами в Ривенделл и повидал господина Бильбо, - вздохнул Сэм. - Только место ведь моё здесь, как же я? Кабы можно было надвое разорваться...
- Бедняга ты! Да, уж либо надвое, либо никак, - сказал Фродо. - Ничего, пройдёт. Ты как был из одного куска, так и останешься.
За день-другой Фродо вместе с Сэмом разобрал свои бумаги, отдал ему все ключи и наконец вручил толстенную рукопись в алом кожаном переплёте; страницы её были заполнены почти до конца - сперва тонким, кудреватым почерком Бильбо, но большей частью его собственным, убористым и четким. Рукопись делилась на главы - восьмидесятая не закончена, оставалось несколько чистых листов. Заглавия вычеркивались одно за другим: «Мой дневник», «Моё нечаянное путешествие», «Туда и потом Обратно (и что случилось после)», «Приключения пятерых хоббитов», «Повесть о Кольце Всевластья, сочинённая Бильбо Бэггинсом по личным воспоминаниям и по рассказам друзей», «Война за Кольцо и наше в ней участие».
После зачеркнутого твердой рукой Фродо было написано:

«ГИБЕЛЬ ВЛАСТЕЛИНА КОЛЕЦ И ВОЗВРАЩЕНИЕ ГОСУДАРЯ»
Воспоминания хафлингов Бильбо и Фродо из Хобшира, дополненные
по рассказам друзей и беседам с Премудрыми из Светлого Совета.
А также выдержки из старинных эльфийских преданий, переведённые
Бильбо в Ривенделле.

- Господин Фродо, да вы почти всё дописали! - воскликнул Сэм. - Ну, вы, видать, и потрудились в этот год!
- Я всё дописал, Сэм, - сказал Фродо. - Последние страницы оставлены для тебя.

Двадцать первого сентября они отправились в путь: Фродо - на пони, на котором ехал от самого Минас-Тирита и которого назвал Странником, а Сэм на своём любезном Билле. Утро выдалось ясное, золотистое. Сэм не стал спрашивать, как они поедут; авось, думал он, догадаюсь по дороге.
Поехали они к Вуди-Энду проселком, что вёл на Заводи; пони бежали лёгкой рысцой. Заночевали на Зелёных Холмах и под вечер двадцать второго спускались к перелескам.
- Да вон же то самое дерево, за которым вы спрятались, когда нас нагнал Чёрный Всадник! - сказал Сэм, показывая налево. - Честное слово, будто всё приснилось.
Смеркалось, и впереди, на востоке, мерцали звёзды, когда они проехали мимо разбитого молнией дуба и углубились в заросли орешника. Сэм помалкивал: перед ним проплывали воспоминания. Но вскоре он услышал, как Фродо тихо-тихо напевает старую походную песню, только слова были какие-то другие:

Быть может, вовсе не во сне
Возникнет дверь в глухой стене
И растворится предо мной,
Приоткрывая мир иной.
И лунный луч когда-нибудь,
Как тайный знак, укажет путь.

И точно в ответ с низовой дороги в долине послышалось пение:

A! Elbereth Gilthoniel!
Silivren penna miriel
O menel aglar elenath,
Gilthoniel, A! Elbereth!
Гилтониэль! О Элберет!
Сияние в синем храме!
Мы помним твой предвечный свет
За дальними морями!

Фродо и Сэм остановились в мягкой лесной тени и молча ожидали, пока подплывёт к ним по дороге перламутровое облако, превращаясь в смутный конный строй.
Стал виден Гилдор, засияли прекрасные лица эльфов, и среди них Сэм с изумлением увидел Эльронда и Галадриэль. Эльронд был в серой мантии и алмазном венце; в руке он держал серебряную арфу, и на пальце его блистало золотое кольцо с крупным сапфиром - Кольцо Вилья, главнейшее из Трёх Эльфийских. Галадриэль ехала на белом коне, и её белоснежное одеяние казалось мглистой поволокой луны, излучающей тихий свет. Бриллиант в её мифрильном кольце вспыхивал, как звезда в морозную ночь, - это было Кольцо Нэнья, властное над водами. А следом на маленьком сером пони трусил, сонно кивая, не кто иной, как Бильбо Бэггинс.
Величаво и ласково приветствовал их Эльронд, а Галадриэль улыбнулась им.
- Ну что же, Сэммиум, - сказала она, - я прослышала и теперь сама вижу, что подарком моим ты распорядился отлично. Теперь Хобшир станет ещё чудесней - а может статься, даже любимей, чем прежде.
Сэм низко поклонился ей, но слов не нашёл. Он как-то забыл, что Владычица прекраснее всех на земле.
Тут Бильбо проснулся и разлепил глаза.
- А, Фродо! - сказал он. - Ну вот, нынче и перегнал я Старого Тука. Это, стало быть, решено. А теперь можно и в дальний путь. Ты что, с нами?
- Да, и я с вами, - сказал Фродо. - Нынче уходят все, сопричастные Кольцам.
- Да вы куда же, хозяин? - воскликнул Сэм, наконец понимая, что происходит.
- В Гавань, Сэм, - отозвался Фродо.
- И меня бросаете.
- Нет, Сэм, не бросаю. Проводи меня до Гавани. Ты ведь тоже носил Кольцо, хоть и недолго. Придёт, наверно, и твой черёд. Ты не очень печалься, Сэм. Хватит тебе разрываться надвое. Много ещё лет ты будешь крепче крепкого, твердыней из твердынь. Поживёшь, порадуешься - да и поработаешь на славу.
- Да ведь это что же, - сказал Сэм со слезами на глазах. - Я-то думал, вы тоже будете многие годы радоваться. И Хобшир расцветёт, а вы же ради него...
- Я вроде бы и сам так думал. Но понимаешь, Сэм, я страшно, глубоко ранен. Я хотел спасти Хобшир - и вот он спасён, только не для меня. Кто-то ведь должен погибнуть, чтоб не погибли все: не утратив, не сохранишь. Ты останешься за меня: я завешаю тебе свою несбывшуюся жизнь на придачу к твоей собственной. Есть у тебя Роза и Эланор, будут Фродо и Рози, Мериадок, Голди и Перегрин; будут, наверно, и ещё, но этих я словно вижу. Руки твои и твой здравый смысл будут нужны везде. Тебя, конечно, будут выбирать Головой Хобшира, покуда тебе это вконец не надоест; ты станешь знаменитейшим садоводом, будешь читать хоббитам «Алую Книгу», хранить память о былых временах и напоминать о том, как едва не стряслась Великая Беда, - пусть ещё больше любят наш милый край. Ты проживёшь долгий и счастливый век, исполняя то, что предначертано тебе в нашей истории.
А пока что поехали со мной!

Уплывали за Море Эльронд и Галадриэль, ибо кончилась Третья Эпоха и с нею могущество древних Колец, стихли песни, иссякли сказания трёх тысячелетий. Высшие эльфы покидали Среднеземье, и среди них, окружённые радостным почетом, ехали Сэм, Фродо и Бильбо, пока лишь печалясь, ещё не тоскуя.
Вечером и ночью ехали они по Хобширу, и никто их не видел, кроме диких зверей; случайный путник замечал проблеск между деревьев, тени, скользнувшие по траве, а луна плыла и плыла на запад. Кончился Хобшир; мимо южных отрогов Светлого нагорья они выехали к западным холмам и к Башням, увидели безбрежную морскую гладь, и показался Митлонд - Серебристая Гавань в узком Заливе Луны.
У ворот Гавани встретил их Сирдан Корабел - высокий, длиннобородый и седой как лунь; глаза его струили звёздный свет. Он окинул их взглядом, поклонился и молвил:
- К отплытию всё готово.
Сирдан повёл их к Морю, к огромному кораблю; а на набережной, у причала, стоял высокий серебристый конь и рядом с ним кто-то, весь в белом. Он обернулся, шагнул навстречу - и Фродо увидел, что Гэндальф больше не скрывает Третье Эльфийское Кольцо Нарья, сверкавшее рубиновым блеском. И все обрадовались: это значило, что Гэндальф поплывёт вместе с ними.
Но горестно стало на сердце у Сэма: он подумал, что, как ни скорбно расставание, стократ печальнее будет долгий и одинокий обратный путь. Он стоял и смотрел, как эльфы всходили на борт белого корабля; вдруг послышался цокот копыт - и Мерри с Пиппином остановили возле причала взмыленных коней. И Пиппин рассмеялся сквозь слёзы:
- Опять ты хотел удрать от нас, Фродо, и опять у тебя не вышло, - сказал он. - Чуть-чуть бы ещё - и всё, но ведь чуть-чуть не считается. На этот раз выдал тебя не Сэм, а сам Гэндальф.

Предыдущая страница 25 Следующая страница


Возвращение государя 26

- Да, - подтвердил Гэндальф, - потому что лучше вам ехать назад втроём. Ну что же, дорогие мои, здесь, на морском берегу, настал конец нашему среднеземному братству. Мир с вами! Не говорю: не плачьте, бывают и отрадные слёзы.
Фродо расцеловался с Мерри и Пиппином, потом - с Сэмом и взошёл на борт. Подняли паруса, дунул ветер; корабль медленно двинулся по длинному заливу. Ясный свет фиала Галадриэли, который Фродо держал в поднятой руке, стал слабым мерцанием и потерялся во мгле. Корабль вышел в открытое море, ушёл на запад, и в сырой, дождливой ночи Фродо почуял нежное благоухание и услышал песенный отзвук за громадами вод. И точно во сне, виденном в доме Тома Бомбадила, серый полог дождя превратился в серебряный занавес; занавес раздвинулся, и он увидел светлый берег и дальний зелёный край, осиянный зарею.
Но для Сэма, который стоял на берегу, тьма не разомкнулась; он глядел, как серые волны далеко на западе смывают лёгкую тень корабля. Простоял он далеко за полночь, слушал вздохи и ропот прибоя, уныло вторило его сердце этому мерному шуму. Рядом с ним в молчании стояли Мерри и Пиппин.
Наконец все трое повернулись и, уже не оглядываясь, медленно поехали назад; ни слова не было сказано по дороге в Хобшир, но всё же не так уж труден оказался дальний путь втроём.
Наконец они спустились с холмов и выехали на Восточный Тракт; оттуда Мерри и Пиппин свернули к Бакленду - и вскоре издалека послышалось их весёлое пение. А Сэм взял путь на Приречье и подъехал к Холму, когда закат уже угасал. Прощальные бледно-золотистые лучи озарили Бэг-Энд, светившийся изнутри; его ожидали, и ужин был готов. Роза встретила его, подвинула кресло к камину и усадила ему на колени малышку Эланор. Он глубоко вздохнул.
- Ну, вот я и вернулся, - сказал он.

ЭПИЛОГ

Как же сложилась дальше судьба героев, которых мы успели полюбить на протяжении трилогии?
Арагорн, Государь Гондора, жил долго и счастливо. Правление его было мудрым и помогло свершиться, казалось бы, невозможному. При нём Гондор снова превратился в цветущий край, вернув блеск и величие времён нуменорцев-основателей.
Когда Арагорн умер, правление принял Фарамир.
Через некоторое время гонец из Гондора доставил двум знатнейшим вождям кланов далёкого Хобшира - Перегрину Туку и Мериадоку Брендибаксу - приглашение посетить столицу Гондора. Под приглашением стояли подписи владык двух могучих областей Среднеземья: Конунга ристанийского Эомера и правителя Гондорского Фарамира. И Мерри, и Пиппин достигли к этому времени весьма преклонного возраста, и никакие неотложные дела не помешали им внять призыву государей, которым они в молодости дали клятву верности. Старость их была спокойной и мудрой, и напоминала прекрасные дни осени, когда в природе разлито волшебное золотое очарование покоя. Умерли они в один день, и были похоронены у подножия невысокого холма, рядом с местом упокоения Арагорна и Арвен.
Сэм Гэмджи, на протяжении долгого времени бессменный Голова Хоббитона, когда ему исполнилось восемьдесят пять лет, отошёл от дел, и счастливо жил в окружении многочисленных внуков и правнуков в Бэг-Энде. Никто, даже его заботливая супруга Роза, не знал, что в последние годы его нет-нет, да и посещал странный недуг. Обычно это случалось в марте месяце, и Сэм заранее находил какой-нибудь предлог отлучиться из дому, чтобы не беспокоить домашних. Он проводил несколько дней в гостях либо у Пиппина, либо у Мерри. Оба были единственными, кто понимал, что происходит с их товарищем. Когда Пиппин и Мерри покинули Хобшир, Сэму исполнилось девяносто два года. Под осень он стал собираться в дорогу. Розы к этому времени уже не было в живых, а многочисленной родне он сказал, что собирается посетить друзей молодости, да может у них и останется... Однако, покинув Хоббитон, он, никуда не сворачивая, направился прямо на запад, и ничуть не удивился, когда на второй день повстречал ещё двоих путников. Это были эльф Леголас и гном Гимли. Так, втроём, они и достигли Серебристой Гавани, и серый корабль уже ждал их у причала...
С их уходом в Среднеземье не осталось никого из тех, чья судьба когда-то неразрывно сплелась с судьбой Кольца Всевластья, и чья память хранила бы подробности великих событий Третьей Эпохи...

ПРИМЕЧАНИЯ:

Тарк - на оркском наречии - гондорец.
Лига - около трёх миль, точнее - 2,736 мили.
Оркское слово «шарку» значит «старик».

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Толкиен - Биография

Джон Толкиен

На основную страницу

Биография

Родился 3 января 1892 года в Блумфонтейне (Южная Африка) в семье переселенцев из Германии; отсюда - несколько необычное третье имя "Ройл" (а вовсе не Руэл, как повелось у нас с чьей-то легкой руки). Окончил Оксфордский университет. Принимал участие в первой мировой войне. В 1925 году возвратился в Оксфорд и проработал там до выхода на пенсию (1959). Как ученый известен прежде всего комментированным изданием англосаксонской эпической поэмы "Беовульф", переводами на современный английский язык средневековых рыцарских романов (в частности, "Сэр Гавейн и Зеленый Рыцарь", 1925), а также эссе "О волшебных историях" (1947), в которой изложил и обосновал собственную концепцию мифопоэтики. Толкин был одним из "отцов-основателей" литературного клуба "The Inklings", в членах которого состояли, в частности, Клайв С. Льюис, Чарлз Уильямс, Оуэн Барфилд. Первая художественная публикация - стихотворение "Битва на восточной равнине" (март 1911 года). Слава к Толкину-писателю пришла после выхода в свет трилогии "Властелин Колец", которая только с 1954-го по 1966-й год выдержала пятнадцать изданий, как в Англии, так и в Соединенных Штатах. Скончался Джон Р. Р. Толкин 2 сентября 1973 года.


Оглавление

  • КНИГА V (Страница 1)
    • ГЛАВА I. МИНАС-ТИРИТ (Страница 1)
    • ГЛАВА II. ШЕСТВИЕ СЕРОЙ ДРУЖИНЫ (Страница 2)
    • ГЛАВА III. ВОЙСКОВОЙ СБОР (Страница 4)
    • ГЛАВА IV. НАШЕСТВИЕ НА ГОНДОР (Страница 6)
    • ГЛАВА V. ПОХОД РОХИРРИМЦЕВ (Страница 8)
    • ГЛАВА VI. БИТВА НА ПЕЛЕННОРСКОМ ПОЛЕ (Страница 8)
    • ГЛАВА VII. ПОГРЕБАЛЬНЫЙ КОСТЁР ДЕНЕТОРА (Страница 9)
    • ГЛАВА VIII. ПАЛАТЫ ВРАЧЕВАНИЯ (Страница 10)
    • ГЛАВА IX. НА ПОСЛЕДНЕМ СОВЕТЕ (Страница 12)
    • ГЛАВА X. ЧЁРНЫЕ ВОРОТА ОТВОРЯЮТСЯ (Страница 12)
  • КНИГА VI (Страница 13)
    • ГЛАВА I. БАШНЯ НА ПЕРЕВАЛЕ КИРИТ-УНГОЛ (Страница 13)
    • ГЛАВА II. В СУМРАЧНОМ КРАЮ (Страница 14)
    • ГЛАВА III. РОКОВАЯ ГОРА (Страница 16)
    • ГЛАВА IV. НА КОРМАЛЛЕНСКОМ ПОЛЕ (Страница 17)
    • ГЛАВА V. НАМЕСТНИК И ГОСУДАРЬ (Страница 18)
    • ГЛАВА VI. РАССТАВАНИЯ (Страница 19)
    • ГЛАВА VII. ДОМОЙ (Страница 21)
    • ГЛАВА VIII. ОСКВЕРНЁННЫЙ ХОБШИР (Страница 22)
    • ГЛАВА IX. СЕРЕБРИСТАЯ ГАВАНЬ (Страница 24)
  • ЭПИЛОГ (Страница 26)
  • ПРИМЕЧАНИЯ: (Страница 26)


Джон Толкиен

Возвращение государя

Цикл: "Властелин Колец" - 3

 Читать книгу

Аннотация

Трилогия Джона Рональда Руэла Толкиена `Властелин Колец` - блестящие шедевры литературы, принесший автору всемирную славу. Созданный им сказочный мир Средиземья, населенный людьми, хоббитами, эльфами, гномами, орками и другими мифологическими существами, впечатляет своими масштабами и многослойностью. Трилогия по праву считается `лучшим произведением фэнтези всех времен`.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel